Skocz do zawartości
janusz14

Ursus C-360, problem z WOM

Polecane posty

Sqowron    18

Witam od pewnego czasu mam problem z walkiem w c 360 otóż nie da się go za wszelkie sposoby wyłączyć jak by coś tam w środku blokowało a nie chce rozbierać tego wszystkiego bo się nie znam wiec wole zapytać kogoś bardzie mądrzejszego ode mnie z góry dzięki za pomoc ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Kręci się pod obciążeniem czy po prostu na pusto widzisz, że się obraca?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukjohn97    7

miałem to sam. najlepsza naprawą będzie rozpolowienie i wymiana na walku jakiegoś kolnierza, bo u mnie był pęknięty i wałek cały czas się kręcił. teraz robi się to samo i po maturze będę rozbieral. można też pokrywę w kabinie zdjąć i dokrecic ten kołnierz, Ale to na jakiś czas tylko. klucz 13 Ale krótki, bądź przeciętny na pół, bo inaczej nie dokrecisz tego kolnierza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

a moze zabezpieczenie wodzika od góry sie zablokowało ? weź popuśc ten bezpiecznik od  góry i wtedy sprubój wyłaczyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BUSTED    57

wałek końcowy i ten wałek w środku co wchodzi w niego końcowy idzie to zrobić bez rozpolowienia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sqowron    18

Popuszczałem próbowałem srobokertem i nic @BUSTED no właśnie tez tak cos myślałem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romanik99    2
Napisano (edytowany)

Witam podczas pracy mulczerem nagle stanal wom. Jak zdiagnozowac czy to tarcza lub frezy na walku od strony tarczy czy cos w skrzyni. Na zaleznych dziala walek i podnosnik.

Edytowano przez romanik99

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

A co to za różnica czy ścięło nity czy frez skoro i tak musisz odjechać silnikiem od skrzyni i to rozebrać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agro390    0

Mam taki problem gdy podepnę prasę do ciągnika to jest bardzo ciężko włączyć wałek nie ma żadnych zgrzytów tylko jest tak trudno włączyć jak był by zaspawany jaka jest tego przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal1989    812

może się poprostu tak uatawiły tryby, sprubuj zapalić i wcisnąć potem puścić i znów wcisnąć sprzęgło prubując włączyć wałe ewentualnie pokręć nim od tyłu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agro390    0

no tak ale żeby włączyć to trzeba z minutę się pobawić dopiero jakoś załapię

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigi82    1

Siemano
 
Ostatnio kosiliśmy trawę w sadzie i w pewnym miejscu nad granicą kosiarka wpadła w nierówny teren i noże chyba pojechały ostro po ziemi i od tego momentu coś się stało z napędem wałka. Wałek nie kręci tak jak powinien, nie ma siły i co najlepsze myśleliśmy, że poszło sprzęgło rozebraliśmy na pół ciągnik wymieniliśmy tarcze na nowe (i tak za jakiś czas by się rozsypały bowiem były już wyeksploatowane więc wymiana się przydała), ale problem z wałkiem dalej pozostał.
 
Zobaczcie jak kręci ten wałek, czasami da się ustawić dzwignią, że kręci normalnie ale pod obciążeniem nie będzie miał siły, a przy włączonym wałku przekaźnika odchodzą dziwne odgłosy takie jakby chroboty coś w stylu chodzącej betoniarki.

 

Nie wiem za bardzo jak dodać tu filmik z YouTube, więc wrzucam link do strony:

https://youtu.be/fTQ3tmqLgd0

 

Tak jak widać i słychać, wałek się kręci słabo, można go złapać ręką i i wtedy słychać wyraźnieszy chrobot, tak jakby gdzieś się coś kręciło, ale wałek nie załapuje.

 

Odkręciłem pompę od spodu pod ciągnikiem (tył traktora) i mam dojście do wałka, jak się wpatrzyłem i wsłuchałem to ten chrobot pochodzi tu z końca gdzie się kończy wałek i wychodzi na zewnątrz, ale nie wiem czy to aby na pewno w tym miejscu.

 

Generalnie ten kawałek wałka, który wychodzi na zewnątrz (tył ciągnika) wysuwaliśmy bo montowaliśmy łożysko i niby na oko nie był gdzieś zepsuty, tak więc pytanie co jest problemem i jak to naprawić bo nie wiem gdzie tkwi problem. Wydaje się, że jest problem na wałku, ale co dokładnie?

 

Ktoś coś doradzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    22

Zdejmij pompę hydrauliczną od dołu i wszystko będzie widać. Prawdopodobnie coś się ukręciło/rozsypało. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigi82    1

Już ją zdjąłem i widać i słychać tyle, że to gdzieś na tym wałku tylko nie wiem, czy ten który się wysuwa (w niego wchodzi wałek, wychodzący na zewnątrz) i ten wysuwający się jest wadliwy czy gdzieś dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kitowiak    320

Moim zdaniem słuchać jak zebatki na wałkach pośrednim i zdawczym przeskakuja, prawdopodobnie frezy sie skończyły, albo tryby sie przesuneły ale to raczej mało możliwe ;)
Tak myśląc ściągnij dekiel do skrzyni i zakrec ręką wałkiem wom i bedzie wiedział co jest :D czekam na odpowiedz :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigi82    1

Wszystko już jest pościągane kręciłem na wszelkie możliwe sposoby rozpalałem ciągnik, kręciłem wsłuchiwałem się i pozostaje jedno pytanie w którym miejscu wałka dokładnie tego nie można rozgryźć, jutro będę ściągał od tyłu ten który ma wyjść.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigi82    1

Wymieniłem na nową tuleję wałka odbioru mocy i teraz w ogóle się nie załącza wałek, nawet pompy nie można włączyć aby działał podnośnik. Jak zakręcę wałkiem sam rękoma na zgaszonym ciągniku to podnośnik się podnosi, ale jest gorzej niż przed wyminą tulei bo wałek teraz w ogóle się nie załącza i nie chce się kręcić kiedy ciągnik chodzi.
Co to się stało, wymieniona w zasadzie tuleja no nową i bryndza.

Taką tuleję mam nową fachowa nazwa tuleja wałka odbioru mocy.
pictures%5Cbigfoto%5C46619010u.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kitowiak    320

Czyli teraz wychodzi na to ze dwigienka nie za zebia trybów na tulei, zobacz położenie dzwigni u siebie i na schemacie skrzyni w necie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigi82    1

Chodzi Ci o tuleje na tyle czy o dźwigienkę na przodzie? Bo fachowo nazywa się to widełki i jedne włączają tuleję napędu WOM i tuleje pompy hydraulicznej drugie.

 

Szczerze powiedziawszy pół ciągnika człowiek rozbierałby i nie doszedł bo tego na oko tak nie widać, ale przypadkiem doszliśmy rozwiązania. Napiszę arta aby potomnym zostawić info i aby się nie męczyli bo schematy z książki i instrukcje to jak ktoś w tym nie siedzi to się pogubi. Kiedyś pisano bez komputerów rysując jakieś bazgroły i bardziej szczegółowe schematy dla laika mogą być niezrozumiałe. Także ta książka pomocna jest ale mogli napisać lepszą instrukcję.

 

Namęczyłem się 3 dni, teraz tylko ostra kita aby sprawdzić czy aby na 100% wszystko gra ale powinno. Ktoś to samo z instrukcjami zrobiłby w dzień, a problem główny dałoby się rozkminić w 3 godziny, także jak jest dobry poradnik to leci łatwo bo wiadomo co gdzie i jak.

Druga sprawa wymieniliśmy tarcze sprzęgła (bo już były zużyte) i parę innych rzeczy więc powinien byś spokój na jakieś 15 lat ;-)

 

Jak stworzę poradnika to się tu pojawię.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mój problem polega na tym że wczoraj zauważyłem że podczas cofania z góry na dół z rozrzutnikiem to przy wyłączonym WOM coś mi lekko klekotało jak przytrzymałem wajchę od WOM-u to przestał klekotać podobnie było jak włączyłem WOM to także przestało to robić, ale czy może to być coś powiązane z tym że przy włączaniu WOM jest zgrzyt sprzęgło dociśnięte i tak nic nie wiem dlaczego Proszę o szybką odpowiedź czy tym się martwić i brać się za remont czy jednak można to zostawić w spokoju bo jakoś tam nie zbyt to przeszkadza ale boję się o ciągnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×