Skocz do zawartości
janusz14

Ursus C-360, problem z WOM

Polecane posty

michal912    192

Witam mam problem z C-360 podczas prasowania słomy prasa kostkujaca sipma nagle przestał działać walek. Podczas prasowania usłyszałem huk i wałek przestal się kręcić. Co to może być? Wałek w ogóle nie działa. Aha jest jeszcze tak że na zgaszonym Nie dam rady zakręcić wałkiem ręką. Pomocy!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
toobek    40

Mojemu wójkowi tak się stało przy kombajnie ziemniaczanym w tamtym roku. okazało się że ukręcił się wałek. Z tego co pamiętam co mówił to on się tam składa z dwóch części i jedna się ukręciła, ale chyba się dało to wszystko od tyłu wymienić bez rozpoławiania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

skowera_1998    11

ukręcił się frez na łączeniu 2 wałków w skrzyni, kupuj droższe albo rób na zamówienie z dobrego materiału bo to co sprzedają w sklepach to brukiew i ukręci się po krótkim czasie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
strd    4

Da radę od tyłu jak uda się wyciągnąć resztki ukręconego tylnego wałka ze środka pośredniego.Zazwyczaj wystarcza magnes na kiju.

Kup nowy wałek, to będziesz widział co i jak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal912    192

Po niedzieli mam zamiar się za to zabrać bo narazie musze sianokosy zakończyć. Będę jeszcze pisał co i jak. Dzięki za podpowiedzi :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysq90    0

Witam
Mam problem z włączeniem wom, to znaczny dźwignia która załącza wom i pompę dochodzi do pokrywy skrzyni, ale wodzik nie przesuwa się do końca. Tylko przesunięcie wodzika płaskim śrubokrętem załącza wom. Poprostu dźwignia za mało się wychyla w dół. Co może być tego przyczyną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

A na wierzchu kółek w dźwigni jest ok,jak na wierzchu jest wszystko w porządku to raczej trzeba pokrywę ściągnąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysq90    0

Jutro to dokładnie sprawdzę. Czy jest taka możliwość, aby dźwigienka ta pod pokrywą przeskoczyła lub się zgięła? Bo wygląda to tak jakby   wajcha za dużo się wysunęła do góry. Dodam jeszcze, że cała ta awaria wynikła po tym jak ustawiłem pozycję pompa zależna (sama góra). 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel_T-25A    10

Witam
Mam kilka pytań
Czemu nie moge wyłączyć walka, kręci sie pomimo ruszania dzwignią?
Dlaczego siłownik dwustronnego działania działa tylko na podniesionym podnośniku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    177

Ścięło kołek przy dźwigni.Z siłownikiem to musisz jaśniej bo nie czaję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel_T-25A    10

Jest z przodu pług na siłowiku obustronny i działa tylko ma podniesionym podnośniku
I jest podłączony do obydwu wyjść hydraulicznych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Wałek kręci się też pod obciążeniem? Jak nie to nie strasznego, że się kręci jak wyłączony.

Czyli nie działała ogólnie hydraulika na opuszczony,m podnośniku? Wcześniej pracowałeś z jakimiś maszynami podpinanymi pod gniazda hydrauliki i działało? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RolUrsus    2

Witam ma taki problem gdyż włączę wałek to działa normalnie przy prasie ale gdy zapnę do kosiarki lub rozrzutnika z gnojem to się wyłącza i zgrzyta włączę dalej ujedzie kawałek i to samo co to może być? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    32

Wodzik od WOM można pokombinować żeby wyjąć bez rozpoławiania. Plecak zdjąć i tak trzeba żeby widełki od pompy zdjąć to juz wtedy można cos pomyśleć żeby go wyjąć tyłem Według mnie powinien wyjść ale głowy za to nie dam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez zbychu665
      Witam...
      Od niedawna mam ciągnik Wladimirec T25 wersja z poczatku produkcji z 2 lewarkami, mam pytanie. Jak tam sie włącza WOM? Bo ja nie mam pojęcia ;D
    • Przez fendt1992
      Witam. Mam problem ze skrzynia w Traktorze Valtra 8450. mam pytanie czy ktoś spotkał się z takim przypadkiem i czy coś z tym dało się zrobić?. podczas przełączania pół biegów słuchać wyraźne trzaski w skrzyni.a na pierwszym pół biegu coś wyraźnie puka w skrzyni.najmocniej słuchać to gdy szybko sie przełącza z drugiego na trzeci pół bieg i na odwrót(z trzeciego na drugi i tak w kółko) .Dzieje sie to na postoju nawet gdy skrzynia mechanicznie jest zluzowana. dzieje sie to juz od samego kupna. dodam ze skrzynia była naprawiana na zachodzie.prawdopodobnie kosze był spalone. Skrzynie miałem rozebrana i wszytko wygląda na sprawne. nie ma żadnych wyraźnych luzów.po złożeniu nie ma poprawy dodam ze na jednym z koszów był wyraźny luz po zmienieniu jednej z tarczki luz zniknął. Czekam za jakas podpowiedzia, bo juz brakuje mi siły.Może kostka sterująca albo komputer?? co myślicie. czekam za jakimiś pomysłami. Fendt1992.
×