Skocz do zawartości
janusz14

Ursus C-360, problem z WOM

Polecane posty

Wybrane dla Ciebie
balcerek1    91

Musisz wyciągnąć wałek wom od tyłu i sprawdź czy nie ma wydartej powierzchni ślizgowej co pracuję tuleja pompy.Jak wydarta to wałek do wymiany.U mnie to pomogło z 7 lat temu.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DK94    190

Dobra dzięki za informacje, u mnie prawdopodobnie albo zacisk drugiego stopnia albo oberwało nity bo gdy na włączonym niezależnym pokręci się ręcznie za wałek to coś szumi w sprzęgle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam!

ja mam znowu taki problem, że nie włącza się wałek wom, w ogóle nie słychać zgrzytu tak jak u @DK94, tylko że na niezależnym działa podnośnik i wałek. Co może być przyczyną? z góry dzieki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Daniel2012    31

Siema, kupiłem rębak mam pytanie czy c-360 mogę go napędzać wom przez biegi tzn 5 lub 4? Czy jest to bezpieczne dla skrzyni?Wałek posiada sprzęgło zrywalne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Skoro taki napęd zależny WOM-u został fabrycznie przewidziany to nie widzę problemu dla bezpieczeństwa, czy też żywotności skrzyni. Martwił bym się bardziej o bezpieczeństwo obsługującego ten rębak w przypadku, jak mu wyobraźni zabraknie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Przez bieg 4 tylko.Bo na 5 to pompe rozwalisz.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Napędy zależne pompy i wałka są w osobnych pozycjach, jemu chodzi tylko o wałek ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
WOjTEk65    0

Witam

 

Mam problem przy wlaczeniu walka wom , walek glosno pracuje . Podczas pracy z rozutnikiem podnoszenia siewnika glosno wyje . Jak walek jest wylaczony to jest cicho. Czego moze byc to wina?

 

Połączony

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
WOjTEk65    0

pompa byla zmieniana 4 lata temu na zetorowska duzo dostaje przy prasie belujacej . podczas podnoszenia klapy mocno wyje moze to i pompa

Edytowano przez KRISTOFORn
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Skoro nie wiadomo co dokładnie to włącz wałek na zależne, potem tak samo pompę. Może coś się wyjaśni.

Pisząc, że to może być pompa hydrauliczna miałem na myśli ją jak i jej napęd.

 

A i jeszcze jedno nie cytuj posta poprzedzającego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chrap17    0

Witam w moim ursusie 360 podczas prasowania wyłączył sie wałek wom dziwnym zgrzytem po wciśnieciu sprzegła jest ok przez pare chwil i problem znów sie powtarza teraz także bez żadnego sprzętu, zatrzask listwy nowy, tulej z wałkiem także ok i sprzegło oby 2 stopnie tez jest dobrze. aproblem nadal jest, nie mam pojęcia co mam już robić. dieki wszystkim za odp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

W moim przypadku było tak samo ścięło freza od tyłu na przednim wałku

było gdzieś na forum opisane jak to zrobić bez rozpołowiania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Prawdopodobnie ścięło frez na wałku długim wom.W celu jego wymiany musisz rozpoławiać.Sprawdź Czy zatrzask wodzika nie schował się przypadkiem,bo ja przez taki zatrzask dwa wałki długie załatwiłem....


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chrap17    0

kolego

GoRAL1

 

jeżeli był by ścięta końcówka wieloklina to wałek by się wogóle nie załaczał, takie są moje podejrzenia a tu sie załacza i wyskakuje jak omknie ten frez..i zaczyna działać jak wcisne znów sprzegło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

U mnie ieło we żniwa to jeszcze obornik woziłem wbijałem mocno za wajche i zakręcałem zatrzaskiem na sztywno ,aby rozłaczyć to musiałem popuścić zatrzask i tak dwa razy na jeden rozrzutnik potrafiło wyskoczyć wywiozłem tak 15 roz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Moja rada jest taka abyś spróbował pracy na obrotach zależnych

przekonasz sie wtedy czy masz dobry 2 stopień sprzęgła i będziesz wiedział za co się brać

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez c330ursus
      Fajnie się pracuje maszyną która fajnie wygląda. Dlatego zakładam ten temat bo chyba każdy coś zmienił w swojej C-330. Choćby najgłupszy szczegół ale ciągnik już lepiej wygląda piszcie nawet takie szczegóły (oczywiście coś większego niż śrubka czy podkładka <_< )
       
      Ja zaczne:
       
      Radio
      Kontrolka hamulca
      tapicerka na syficie
       
      Nie wiecie jak umyć opon żeby były umyte ja na tym zdjęciu (link poniżej)
      http://www.agrofoto.pl/forum/gallery-image40045.html
       
      przynajmniej te z tyłu bo zwykłą wodą pod ciśnieniem i płynem do naczyń sie nie da <_<
    • Przez c330ursus
      Zamierzam kupić glebogryzarkę do mojego Ursusa C-330 tylko nie wiem ile metrów może być żeby C-330 ją pociągną i jakie zapotrzebowanie mocy na ile metrów glebogryzarki?
       
      Takie mam na oku Która waszym zdaniem będzie najlepsza i którą uciągnie Ursus C-330
       
      http://www.allegro.pl/item346301100_glebog...anio_slask.html
       
      http://www.allegro.pl/item338616663_glebog...sus_zetor_.html
       
      http://www.allegro.pl/item345489219_glebog..._90mokazja.html
       
      I jeszcze będę potrzebował wałek przekaźnika, ponieważ jest to moja pierwsza maszyna na wałek Coś takiego będzie pasować?
       
      http://www.allegro.pl/item344553143_walek_przekaznika.html
    • Przez piotrek007
      witam mam MF 8110 i przestał mi dziłac podnośnik, blokada mostów ,WOM ale działa mi przedni naped a pól biegi te A B C D moge jedynie znieniać po wyciśnieciu sprzegła przewody i kostki spryskałem WD40 i bezpiecznik ok i nie wiem cio mogło sie stać pomocy dziekuje za odp
    • Przez 828
      Witam mam problem ze skrzynią biegów.Na biegach B jedzie 100m.i się zatrzyma samoczynnie.Jaka może być przyczyna tego problemu
    • Przez heniek49
      Witam wszystkich użytkowników Mf 3070 lub pochodnych.Mam problem z włączaniem biegów i przekładni A,B.a mianowicie pedał sprzęgła wciśnięty do podłogi a nie można włączyć żadnego biegu czasem się uda ale bardzo ciężko, jeżeli silnik zgaszę i załączę bieg i ponownie zapale to ciągnik jedzie zaraz przy puszczonym pedale sprzęgła prawie na początku przy samej podłodze, napiszcie proszę o co tu chodzi,ja podejrzewam wysprzęglik a jeżeli to on to jak po wymianie się go odpowietrza.
×