Skocz do zawartości
janusz14

Ursus C-360, problem z WOM

Polecane posty

Wybrane dla Ciebie
seweryn20    664

Co ty tam widzisz? Reduktorem grzebie i tyle. 60-ka jak każda inna.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaco512    39

Bartek co tam niby zobaczyłeś? Szukałeś w ogóle w fachowej literaturze? Jak jesteś uparty to zdejmij pokrywę skrzyni i wykombinuj miejsce na dodatkową parę trybów, jeśli się tobie uda.... Na razie opowiadanie bajek zakończ w tym temacie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bartek1992    34

jaco512 a zebys wiedział ze zrobie.

 

Życze wszystkim Wesołych Świąt i Szczęśliwego Nowego Roku


Sprzęt rolniczy Zetor 7211 -U-R-S-U-S- C-360 Władymirec T25A2+tur
Massey Ferguson 186 Anna Z-644
Hesston 5540

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    2356

A do czego potrzebne Ci 1000 obrotów ja mam w Zetorze ale nie korzystam?? pzdr

Edytowano przez razor275
Cytowanie poprzedniego posta

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Pewnie do jakiejś sieczkarni albo do czegoś podobnego.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Buszmen11    0

kiedyś na alerogo widziałem skrzynie z zetora z wałkiem 540/1000 i w opisie było że podejdzie do c-360.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbych1232    0

witam wszyskim. Jestem nowy na agrofoto i mam do was pytanie. W ursusie c 360 gdy chce podnieść podnosnik to słychać zgrzyt (tur i podnośnik zawsze zgrzyta przy podnoszeniu) i podnosi bardzo powoli albo wcale jak jest obciązony. zaglądałem do pompy podnosnika wszysko jest w pożadku(łożysko igiełkowe)tylko w filtrze( sitku) jest dużo opiłków nie wiem z kąd. Tuleja przesówna też jest na swoim miejscu pomiedzy wałkami.Widać też ze na obudowie przy pompie podnosnika co są te dwie zebatki widać ze jest wytarty rowek przez zebatke od napendu wom. nie wiem co mogło sie stać a stało sie to w na postoju (podpiołem ramie tura i chciałem go ponieść słabo podnosił). Za to od napedu kół wszysko ładnie chodzi nic nie zgrzyta i dobrze podnosi. prosz o szybką pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

rozdzielacz się zapchał albo się sypie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbych1232    0

to nie możliwe bo 2 miesiące temu był wymieniany cały podnośnik(plecak) po regeneracji bo stara płyta mi pękła wiec wymieniłem cały

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A wyciągałeś wałek z tyłu może on jest już na zębach wydarty i zgrzyta i tuleją też jak będzie wydarta też będzie zgrzytać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

Witam

@zbych1232 Zobacz czy wpust nie jest czasem ścięty na tej ośce co napędza pompę. Jak to jest dobre to podejrzewam że zużył się wielowypust na którymś z wałków od WOM u. Przeczytaj mój post stronę wcześniej napisałem co u mnie było przyczyną. Sprawdź też czy czasem widełki nie są luźne lub skrzywione i może nie przesuwają jak potrzeba. Ogólnie bez rozebrania wiele nie stwierdzisz trzeba rozebrać po kolei i sprawdzać gdzie tkwi przyczyna.


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbych1232    0

dzieki za odpowiedzi wałek tylny już wyjołem i pokrywe od pompy też(na dole) i wychodzi że wsztsko jest w pożadku. widełki wymieniałem 2 miesace temu jak zmieniałem cały podnośnik bo był dostem. mam zamiar dziś wyjąć cały wałek wom i go sprawdzić. a czy da się go wyjąć bez zdejmowania pokrywy górnej (plecaka) aby zdjąćwidełki prosze o odpowiedz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbych1232    0

no tak aby zdjac widelki musze zdjac plecak ale czy bez wyjmowania widelek da sie wyjac caly walek wom (wszystkie trzy czesci)

prosze o odpowiedz oraz cz bez rozkrecania go na pol tez sie da go wyjac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Aby wymontować cały napęd WOM trzeba odkręcić dekiel pompy ,skrzyni podnośnik i rozpołowić na sprzęgle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbych1232    0

dzieki za odpowiedz bo dzis odrecilem pompe, zdiolem podnosnik, i wyjolem lawek ztylu oraz odrecilem te dekle na dole ciagnika i wysuwaja mi sie tw walki o jakies 1,5 do 2mm i dalej nie chca isc zobaczylem w katalogu ze jest mam pierscien sprezynowy ktory to zabezpiecz wiec w poniedzialek go rozpolowie. dzieki za odpowiedz mysle ze jak wymienie walki problem zniknie . dzieki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

nie parę lat temu przy prasie ścięło frez na kocu wałka , wymieniłem wszystko od sprzęgła do tylnego wałka do tej pory mam spokój

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

@zbych1232,jakbyś czytał uważnie co napisałem na poprzedniej stronie to wiedział byś ,że wymiana tych wałków jest możliwa bez rozpoławiania ciągnika. Chyba ,że nie robi Ci to różnicy lub przy okazji sprzęgło zrobisz to rozpoławiaj. Wyjmij jeszcze widełki z tyłu. Jak masz to wszystko porozkręcane to przyjrzyj się w pierwszą klapkę od spodu ,jest tam duży tryb który odsuwasz na maksa w tył i widzisz pokrywę przednią i łożysko . Wyjmujesz pierścień segera i przesuwasz ten tryb z powrotem do przodu. Za trybem zakładasz na ten wałek opaskę zaciskową (taką jak do węży) i skręcasz ją do oporu. Bierzesz mocny śrubokręt,łyżkę do opon lub cokolwiek co tam wejdzie i wkładasz od przodu tryba i zapierając o obudowę skrzyni wypychasz do tyłu. Wyjdzie wałek z łożyskiem.odkręcasz te opaskę Zdejmujesz seger z wałka i wypychasz łyżką wałek z łożyska podkładasz odpowiednio jakieś dystanse klocki drewniane itp. abyś mógł wypchnąć łożysko. Wałek wychodzi do tyłu. Montaż w odwrotnej kolejności (nie zapomnij włożyć wszystkich segerów przy montażu). Dla ułatwienia zobacz sobie kilka zdjęć jak to wygląda. http://www.fmix.pl/slideshow/33684/100620/wymiana-walkow-wom-u-ursus-c360.html


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbych1232    0

dzieki ci za fatyge Radekk jutro wszyko powinno pójść już bez problemu jak by coś to bede jeszcze piszał

 

dzieki ci za fatyge Radekk jutro wszyko powinno pójść już bez problemu jak by coś to bede jeszcze piszał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

A tuleje napędu pompy to można wymienić bez rozpoławiania?Bo mi jeden mówił że nie...


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

a co muszę rozebrać w tylnym moście??


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

@locke Aby wymienić tuleję napędu pompy trzeba wyjąć wałek od tyłu, odkręcić dekiel z pompą oleju,zdjąć plecak ,odkręcić widełki i przesunąć do tyłu całą tuleję ,powinna wyjść i wyciągasz ją od dołu.


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

A to dzięki za odpowiedź :)


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez c330ursus
      Fajnie się pracuje maszyną która fajnie wygląda. Dlatego zakładam ten temat bo chyba każdy coś zmienił w swojej C-330. Choćby najgłupszy szczegół ale ciągnik już lepiej wygląda piszcie nawet takie szczegóły (oczywiście coś większego niż śrubka czy podkładka <_< )
       
      Ja zaczne:
       
      Radio
      Kontrolka hamulca
      tapicerka na syficie
       
      Nie wiecie jak umyć opon żeby były umyte ja na tym zdjęciu (link poniżej)
      http://www.agrofoto.pl/forum/gallery-image40045.html
       
      przynajmniej te z tyłu bo zwykłą wodą pod ciśnieniem i płynem do naczyń sie nie da <_<
    • Przez c330ursus
      Zamierzam kupić glebogryzarkę do mojego Ursusa C-330 tylko nie wiem ile metrów może być żeby C-330 ją pociągną i jakie zapotrzebowanie mocy na ile metrów glebogryzarki?
       
      Takie mam na oku Która waszym zdaniem będzie najlepsza i którą uciągnie Ursus C-330
       
      http://www.allegro.pl/item346301100_glebog...anio_slask.html
       
      http://www.allegro.pl/item338616663_glebog...sus_zetor_.html
       
      http://www.allegro.pl/item345489219_glebog..._90mokazja.html
       
      I jeszcze będę potrzebował wałek przekaźnika, ponieważ jest to moja pierwsza maszyna na wałek Coś takiego będzie pasować?
       
      http://www.allegro.pl/item344553143_walek_przekaznika.html
    • Przez marcin5641
      niedawno kupiłem mf 3065 ze skrzynią16/16 i mam taki problem przy zmianie biegów na przyśpieszaczu słychać zgrzyt natomiast na półbiegu jest ok dlaczego tak sie dzieje pomocy!
    • Przez wojtek123
      Witam
       
      dzisiaj założyłem nowe siedzenie ze sklepu i mam mały problem bo za wysoko się siedzi i trochę się nie wygodnie jeździ..
       
      Może ktoś zakładał nowe siedzenie i jak u was ono pasuje??
    • Przez mariuszsz1lez
      Witam mam problem z moim mf3070 kupiłem go przed żniwami z czołówką do wożenia słomy pracował elegancko zrobił przeszło 100mtg od jakiegoś tygodnia gdy włączę światła mijania lub drogowe zaczyna palić się kontrolka od czujnika przepływu oleju hydraulicznego i jest wielki zgrzyt w skrzyni tak jakby przechodził na żółwia a jak cofam blokuje skrzynie.nadmieniam że bez włączonych świateł jest wszystko jeśli ktoś może pomóc proszę o wiadomość mariuszsz1lez&o2.pl
      z góry dzięki
×