Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Pele94
      Witam.
      Od niedawna jestem posiadaczem case mx 120.
      Niestety nie działa w nim wom ani na 540 ani na 1000obr. Poprzedni właściciel wgl nie używał wom i też nie wie co jest nie tak. Moja wersja jest już elektryczna tz wom załącza się tak zwany grzybkiem i obok jest klawisz od automatycznego załączania.
      Opiszę w skrócie co zauważyłem. 
      wsiadając do ciągnika i przekręcając kluczyk  na ułamek sekundy zapala  się błąd 8 na wyświetlaczu i
      zielona kontrolka od womu mrugnie tylko raz
       Gdy ciągnik zostanie uruchomiony kontrolka ponownie mrugnie tylko raz
      po ustawieniu włomu na 540 czy 1000. i podniosę grzybek do góry kontrolka świeci się na zielono przez około 5 sekund potem zaczyna mrugać równo na zielono do momentu kiedy grzybek wcisnę kontrolka gaśnie. 
      Proszę o pomoc. 
    • Przez IMATEUSZI
      mam problem ze skrzynią w c330M.. Biegi ciężko chodzą, i często jest tak że nie da się wrzucić biegu, kilkakrotnie popuszczam i wciskam sprzęglo wtedy wskoczą. Na zgaszonym ciągniku jest gorzej, bo nie da sie przeskoczyc z terenowych na szosowe i na odwrót, tak jakby coś blokowało. Sprawdzałem stan oleju hydraulicznego, jest około 1cm ponad górną kreską miarki. Macie jakiś pomysł? dziekuję od razu za pomoc
    • Przez rolnik0987654321
      Witam mam problem z wałkiem wom. Po zimnie wałek na ciepłym  oleju  mozna było zatrzymać ręką, ciśnie które dochodzi do tylnego korpusu to 18 bar w tylnym korpusie zostały wymienione wszystkie uyszczelniacze tarczki są nowe i dalej jest to samo po załączeniu wałek nie osiąga obrotów. Po kolejnym rozbieraniu dzoszlismy do tego ze cinienie ktore wchodzi to 18 bar ale ktore wychodzi tez jest duze i moje pytanie czy ktoś miał coś podobnego żeb y coś doradzic 
         
    • Przez rolnik0987654321
      Witam mam problem z wałkiem wom. Po zimnie wałek na ciepłym  oleju  mozna było zatrzymać ręką, ciśnie które dochodzi do tylnego korpusu to 18 bar w tylnym korpusie zostały wymienione wszystkie uyszczelniacze tarczki są nowe i dalej jest to samo po załączeniu wałek nie osiąga obrotów. Po kolejnym rozbieraniu dzoszlismy do tego ze cinienie ktore wchodzi to 18 bar ale ktore wychodzi tez jest duze i moje pytanie czy ktoś miał coś podobnego żeb y coś doradzic 
         
    • Przez Krycho533
       


      Zapraszam do oglądania :3 
×