Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez romanddd123
      witam czy wiecie panstwo jak nazywa sie ta czesc poniewaz nie wiem a przez to mi walek nie kredci ?
       

    • Przez Rider
      Witam, po uruchomieniu ciągnika miga kontrolka WOM, wałek się nie uruchamia, półbiegi nie działają, napęd, blokada też. Hydraulika i podnośnik działa normalnie.
      Naciskając pedał sprzęgła normalnie zaświeca się kontrolka od ciśnienia oleju w skrzyni  (po uruchomieniu normalnie gaśnie) oraz kontrolki żółw/zając te od półbiegów - rozumiem ze zasilanie Autotronic jest. 
      Na uruchomionym silniku wałkiem da się kręcić
      Monitor na słupku nie działa
      Gasząc silnik kontrolka WOM gaśnie.
      Oporność na czujniku WOM (z tłu przy siłowniku ) oraz na pompie olejowej (przy filtrze hydr.) ok 450 Ohm - wg instrukcji ok, kręcąc ręką wom-em wartość się zmienia więc przypuszczam, że te czujniki są ok.
      Podpinając zasilanie bezpośrednio z akumulatora do cewki WOM - wałek startuje, do cewki hamulca WOM - hamulec blokuje wałek.
      Wersja komputera - Autotronic II
      Pytanie co może być przyczyną migającej kontrolki WOM?
       
    • Przez pWnedMTZ
      Witam, jestem posiadaczem Rabewerka wmke 2.5 m. Można nim pracować z wałkiem na 1000 obrotów ? Na agregacie nie ma żadnej wzmianki o obrotach dlatego niezbyt jestem pewny czy czegoś nie uszkodzę :/ Z góry dzięki za odpowiedzi :)
    • Przez MarcinSp10
      Zaczelo mi sie cos dziac ze skrzynią biegow ,dziwne stukanie na 5 i 6 ale pod większym obciazeniem z gurkii nie i podzas zjezdzania z obciążeniem potrafi wywalic mi rewers. Czy te stuki maja zwiazek z rewersem bo dzwignia rewersu jest strasznie luzna z lewej dotyka juz 
      pedal  sprzegla. 
    • Przez TheagroPiotrekLubelskie
      Witajcie ! Wymieniłem przerywacz kierunkowskazu , i gdy włączę obojętnie jakie światła to kierunki przestają mrygać , tylko tam czasem się zdarzy wyjątek ze się załączą , ale gdy wyłaczę światła kierunki działają poprawnie w czym problem ? proszę o pomoc 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.