Skocz do zawartości
mareqkrk

zetor 5211 i zgrzytanie biegow

Polecane posty

WHATEVER
Wybrane dla Ciebie
galeria
Zetor

mareqkrk    0

Zaobserwowalem u mojego zetora 5211 dosyć mocne zgrzyty podczas zmiany biegu z jałowego ( tkz luzu)

na jakikolwiek inny ( jednym slowem przy ruszaniu). Natomiast nie ma zgrzytania przy zmianie biegów

np z 2 na 3 i z 4 na 5 ( w tym przypadku 2 razy wciskam sprzeglo).

Nie ma tez zgrzytania w sytuacji gdy : Jade do przodu , wciskam sprzegło, zatrzymuje sie a potem wsteczny.

 

Innymi slowy zgrzytanie sie pojawia gdy wciskam sprzegło i chce ruszyc.

Niby mala sprawa ..ale to bardzo wnerwiające.

 

Czy ktoś z forowiczów miał taki przypadek ?

 

Pozdrowienia <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Wiadomość z agroFakt.pl


damianc360    0

tez tak mam tylko że w c -360.

a może za duzo ustawiasz gaz ręczny ??????? u mnie tak jest jak mam za duzo gazu na ręcznym to poterm krrrrrrrrrrrrrrr......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mareqkrk    0

Mam raczej maly gaz reczny ..

 

i jak chce wlazyc jakis bieg gdy traktor stoi to wrrrrrrrrrrrrrrrrrrr

(fiksacja mnie bierze) .

Ale co ciekawe w sytucju gdy jade . potem wciskam sprzeglo .. hamuje .. i wkladam wsteczny

to zgrzytania nie ma. ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Boniek    1

A ja w moim Zetorze redukcje z 3 na 2 robie bez sprzęgła i nie ma zgrzytów <_< Może lekko przypowietrzyło ci się sprzęgło....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mareqkrk    0

A jest cos takei go jak regulacja sprzegla 1 stopnia ( czy moze za duzo naczytalem sie o c 360 ?

Wydaje sie ze cos jest nie tak ze sprzeglem ... bo tylko przy ruszaniu .. jakby cos ie za bardzo laczylo i stat te zgrzyty.

A ewentualnie sie to cos odpowietrza ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Boniek    1

Chyba na wysprzęgniku (czy jak to tam się nazywa <_< ) jest odpowietrznik, bodajże na kluczyk 10. A odpowietzrza się jak hamulec... Ewentualnie chyba można wydłużyć trochę cięgło od tego sprzęgła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mareqkrk    0

Wiem ze to glupio teraz zabrzmi ..

Nie moge za bardzo tego zlokalizowac wysprzegnika :/

Byłbym wdzięczy za jakieś naprowadzenie ( o ile to mozliwe ) <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sebe1033    62

Przed pedałem sprzęgła masz z lewej pokrywkę to pod nią jest otwór też pod pokrywką na łapki od sprzęgła i wysprzeglnik z boku oczywiście, zajrzyj pod kabinę od przodu tak jak idzie drązek kierowniczy powinieneś znależć siłownik wysprzęglnika. Jeszcze jedno zgrzyta tylko z luzu przy właczaniu biegu a jest różnica jeżeli wciśniesz sprzęgło i odrazu wrzucisz bieg a sprzęgło odczekasz trochę i wrzucasz bieg ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mareqkrk    0

Ojc ..a tego jeszcze nie sprawdzalem, bo raczej szybko wrzucalem . Ale w poniedzialek rano sprawdze <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mareqkrk    0

Dzisiaj spróbowałem tak jak pisze sebe1030. Tzn dlużej przytrzymałem wciśnięte sprzegło przed włożeniem biegu. (I sprzegło do samego konca)

Efekt taki:

Jak traktor byl zimny to prawie zgrzytania nie bylo, ale jak sie juz rozgrzał to było slychac zgrzyt,

ale jakby nie był ów zgrzyt taki głośny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

RexiL    0

U mnie jest tak jak napisał kolega wyżej ze jak wcisne sprzęgło i odczekam i dopiero bieg to nie zgrzyta a jak odrazu to mocno zgrzyta wie cie co jest nie tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mareqkrk    0

No właśnie, jak potrzymam sprzęgło przez 10 sekund to biegi wchodzą cichuteńko.

 

Wygląda na to jakby sprzęgło za wolno reagowało.

Zamierzam spróbować go odpowietrzyć jak skończę zwożenie bo nie chciałbym czegoś zbroić.

Chciałbym się tylko upewnić czy w dobrym miejscu zamierzam odpowietrzać.

http://ma.ciasny.net/~anonimek/af/odp.jpg

i jak rozumiem polega to na wciskaniu sprzęgła aż przestanie "syczeć" powietrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bobureczek    1

Weź sobie drugiego chłopa który Ci bedzie wciskał pedał. I zrobisz tak, najpierw trzeba kilka razy wcisnąć pedał i trzymasz go wciśniętego, drugi chłop bierze i odkręca tą srubke co zaznaczyleś na zdjęciu i wtedy wyleci C troche płynu. Następnie zakrecasz śrubke i po zakreceniu puszczasz pedał, czasem trzeba tka kilka razy.

 

a tak pozatym to dlatego często CI zgrzytają biegi gdyż nie ma synchronizatorów też mam 5211 i zgrzytają tak jak u Ciebie.

Edytowano przez wsk125ccm
Cyt. poprzedniego posta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

MartineZ    14

sprobuj przytrzymac sprzeglo troche dluzej bo przy wysokiej temperaturze olej robi sie goracy a wiec i rzadki i zanim wyhamuje troche kola zembate to troche minie

 

drugi sposob to wcisniecie sprzegla dwa razy....czasami kola zebate zel sie ustawia to wtedy pusic do konca chwilke poczekac i znowu wcisnac opor....ja tak mam w swoim c360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mareqkrk    0

Odgrzewam topic z zeszłego roku bo zastanawiam się jak sobie z tym nieszczęsnym zgrzytaniem poradzić .

 

Przy ruszaniu wystarczy długo przytrzymać sprzęgło. No z 5 sekund albo i więcej jak silnik traktor jest rozgrzany ,

bo jak jest zimny to zgrzytania nie ma.

Problem jest gdy trzeba zmienić "w biegu " z 4 na 5 . Zgrzytanie jest bardzo głośne, a gdy ciągnik

dodatkowo jest rozgrzany to bardzo ciężko włożyć 5.

 

Wysprzęglik był odpowietrzany. Ma ktoś jakieś pomysły co z tym robić ?

 

Z punktu widzenia mojego to wygląda tak jakby sprzęgło niewysprzęglało. ( Dluugie przytrzymanie, np z 20 sekund po długiej

orce i nie ma zgrzytu, ale jakby 2 -3 sek przytrzymał i wkładał bieg to straszliwy zgrzyt) . tylko nie wiem za co się brać.

 

Pozdrawiam :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dewro    16

mareqkrk: w zetorze 7011 też jak zmieniam z 4 na 5 to są zgrzyty. Ale gdzieś wyczytałem o tym że pomaga wciśnięcie sprzęgła dwa razy. Robię to tak: Jadę na 4, wciskam sprzęgło, wrzucam na luz, puszczam sprzęgło by po chwili znowu wcisnąć (robię to w miarę szybko) i wrzucam 5 bez zgrzytnięcia. Tylko że u mnie nie ma wysprzęglika, ale zawsze możesz spróbować czy to pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mati96    0

to może sprzęgła do końca nie wrzucasz albo też jeszcze może jest troche już lużne sprzegło te zetory ta wersja bo dziadek tak ma nie ma czegoś w skrzyni tzn . że jak przełanczasz biegi dziadek tak ma że jak ja wrzucam z 4 na 5 to jest zgrzyt a u nas w zetorze to jest 5320 jest normanlnie to coś jest ale to może być że masz na dużych obrotach też traktor i on wtedy też skrzypi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Boniek    1

Jeżeli chodzi o zgrzyty przy 4 i 5 to mogą one być objawem wydarcia synchronizatorów. Bo są one na tych biegach tylko nie wiem czy we wszystkich były montowane. Może mało oleju w skrzyni?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

danielhaker    823

99% Zetorów 5211 jest już pełnoletnich (w 92 skończyli go produkować) i nie ma w nich synchro jak w samochodach albo nowych ciągnikach więc nie ma co się dziwić że biegi zgrzytają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Boniek    1

Ale przecież jak ktoś zauważy jakąś dużą zmianę przy włączaniu biegów albo jak 5 nie chce wchodzić to normalne nie jest. Nawet jak na starą technologie pełnoletnich Zetorów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


mareqkrk    0

Witajcie :D

 

Gdy wciskam do KONCA sprzęgło i trzymałem przez 5 sekund lub więcej to zgrzytów nie ma , nawet jak traktor jest po długiej pracy.

Sprawdzałem też przy 4 i 5. Jadąc z małej górki zmnieniłame z 3 na 4. Długo sprzeglo i wchodzi jak ze ani zgrzytu nie słychać.

(Sytuacja ma sie tak samo ze zmianą z 4 na 5) . Ale gdy juz na prostym zmieniałem to zgrzyt był bo siłą rzeczy nie mogłem

długo trzymać sprzegła zeby traktor nie wyhamował.

 

Znajomy polecił mi kawałek wykręcić sróbke która sie styka z pedałem sprzęgła a potem odpowietrzyć wysprzęglik. Zrobię to pewnie za kilka dni, bo teraz orka będzie i jakoś nie chce majstrować przy nim a sam sobie jakoś radzę, choć to wkurzające.

 

Moim zdaniem jest coś z układem hydraulicznym odpowiedzialnym za sprzęgło. Mógłby ktoś potwierdzic ?? Moze jakies lepsze pomysły macie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez lukas435
      Witam wszystkich kolegów. Ostatnimi czasy z różnych źródeł słyszałem że zmieniając jeden lub dwa tryby w skrzyni biegów zetora 5245 można zwiększyć jego prędkość odpowiednio na wszystkich biegach.
      Próbowałem znależdz jakieś informacje w internecie ale jak dotąd znalazłem 2 możliwości a mianowicie:
      1. wymiana kół na większe,
      2. zamiana trybów 4 i 5 biegu co wiąże się z tym że nie zawsze ciągnik pociągnie obciążenie ze względu na zbyt duży przeskok.
      Żadna z tych metod nie jest zadawalająca czy istnieją jakieś inne sposoby np. tak jak pisałem wymiana trubów na wałku wejściowym do skrzyni lub coś podobnego?
      Zachęcam do dyskusji na ten temat i myślę że wielu z nas skorzysta z tych informacji.
    • Przez janusz14
      mam problem ze sprzęgłem w moim ciągniku a konkretnie w ciągu ostatnich 2 lat wymieniałem 3 razy tarcze sprzęgłowe i raz mi pęknoł na pół cały docisk . teraz narazie jest spokój ale coś mi nie chce do konca wysprzęglać pompke sprzęgłową wymieniłem. jaki może być problem ?
    • Przez darkoe
      Witam.
      Ostatnio mam problem z reduktorem. Chodzi o to że czasami ciężko jest przełączyć z szosowych na polowe i odwrotnie. Mam wrażenie jakby coś blokowało. Pisze czasami ponieważ nieraz idzie swobodnie przełączyć. Zwłaszcza jak jest wyłączony napęd. Wie ktoś co może być przyczyną? Dodam że mam sciagnietą pokrywe od biegów ponieważ ostatnio czesto używałem reduktora bo wyciągaliśmy olszyny no i stało się nieszczęście i ułamała mi się gałka od reduktora.
    • Przez adrian7211
      Witam.Czy posiada ktoś w tym modelu zetora lub podobnym półbiegi i w jaki sposób one działają.?
    • Przez ArturMałecki
      Cześć , mam problem w zetorze 5245 z włączaniem WOM, czy ktoś może coś mi poradzić ?
×