Skocz do zawartości

Polecane posty

sparta    0

Witam wszystkich. Piszę w sprawie mojego mfa 3095. Mam problem ponieważ nie działa mi żołw-zając. Ciągnik niedawno kupiłem. przełączając z żółwia na zająca-kontrola sie zmienia ale nie widac efektów. na koniec mam jeszcze jedno pytane, który to jest elektrozawór? bo chce go przeczyścić :D z góry thx

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sparta    0

ciągnik kupiłem juz z tą wadąm poprostu zagapiłem sie i nie zwróciłem uwazgi na to. Wiem go ten elektrozawór wyczyścić bo sie pytałem ale nie jestem pewien który to..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Daniel215    0

Jak będziesz przełanczał, to podłącz jakiś miernik prądu... Tam chyba idzie 12V wiec nawet żarówke daj i w chwili przełanczania,po podpięciu się pod odpowiedni elektrozawór zaświeci :) prosty sposób na sprawdzanie czy jest prąd :D Mam nadzieje że zajarzyłeś o co chodzi i jak sprawdzić, bo dokłądnie to nie wiem który to będzie elektrozawór, nigdy tego nie rozbierałem i nie robiłem, ale wiem że to będzie pod podłogą kabiny, blisko drążka zmiany biegów... Jakoś dojdziesz który to :):)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nasil90    94

Jeśli w 3095 jest tak samo jak w 3080 to to jest pierwszy od dołu a i jest tam jeszcze taki przełącznik od tego mi się on sam załączał i sie reduktor włączał wiec i u ciebie to może być to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sparta    0

a czy takie kłopoty z tymi biegami mogą być związane z niewymienionym olejem? bo ciągnik kupiłem pare dni temu a wymianę oleju planuje w tym tygodniu? i jeszcze mam pytanie. przeglądając traktor, zauważyłem przy skrzyni ze wałek wychodzący który potem jest przykręcany śrubą do drążka biegów był luźny, dokręciłem tą śrubę i tutaj pojawil suę problem. przerzucając z zółwia na zająca( który nie działa) musze potem siła ruszać wajchą od biegów, poprostu tak jakby coś gdzieś chaczyło, czy to moze być wina wodzika ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nasil90    94
No tak zgadza się "Nasil" o ile pamiętam to mówiłeś mi że stało ci się to po Zimie?,suszyłeś ten przełącznik?.

Ta to sie stało po zimie wyjołem to i leżało kilkasaście minut pod suszarką po włorzeniu działa jak dawniej :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
a czy takie kłopoty z tymi biegami mogą być związane z niewymienionym olejem? bo ciągnik kupiłem pare dni temu a wymianę oleju planuje w tym tygodniu? i jeszcze mam pytanie. przeglądając traktor, zauważyłem przy skrzyni ze wałek wychodzący który potem jest przykręcany śrubą do drążka biegów był luźny, dokręciłem tą śrubę i tutaj pojawil suę problem. przerzucając z zółwia na zająca( który nie działa) musze potem siła ruszać wajchą od biegów, poprostu tak jakby coś gdzieś chaczyło, czy to moze być wina wodzika ?

Czy świecą ci się jakieś kontrolki ostrzegawcze np:ciśnienie w przekładni czy zapchany filtr.Czy występują jakieś inne niepokojące objawy?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sparta    0

Nie wystepuja inne objawy, tylko zgrzytaja jak sie wrzuca bieg. Chcialem poruszyc jeszcze kwestie nie dzialajacego obrotomierza, ma ktos moze jakies dane ktory kabelek jest odpowiedzialny za obrotomierz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DOMIN    0

co moze byc przyczyna ze w mf 3070 przy wlaczaniu 1 biegu lekko zgrzytnie a jak dluzej przytrzymam sprzeglo to nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
×