Skocz do zawartości
Bartek1994

Ciągnik Farmtrac 675 DT [połączone]

Polecane posty

Wybrane dla Ciebie

u mnie tak było gdy jeden cały segment bezpiecznika był luźny tylko ze gasł bez żadnego skakania na obrotach a przypadkiem go nie zapowietrzyłeś ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zajac1    26

Staram sie rezerwy nie przekraczac, wiec zapowietrzony nie jest napewno. Dzis własnie zamieniłem bezpiecznik i przy prasowaniu 37 belek jak reką odjął ;) Ciekawe na jak długo... Nawet gdybym wezwał serwis to i tak d*p... blada bo w tej chwili działa prawidłowo.

Edytowano przez zajac1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adam28Adam    0

Witam wszystkich na forum ;)

 

Chciałbym zapytać Was o ceny Farmtraca 675 DT i Zetora Majora 80, wie ktoś coś na ten temat ? Posiada ktoś z Was któryś z tych ciągników? Bardzo prosze o Wasze opinie , zastanawiam się nad zakupem ciągnika dodam ze mam 20 ha i miałby to być główny ciągnik . Chodzi mi o ceny awaryjnosc itp Z góry dziękuje za opinie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MrZetorki    0

siema nie kupuj  Farmtraca 675 DT tego zetor najlepszy jest nie psują sie kolega ma i chwali sobie go polecam wiecej na priv :)
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agro973    40

A ja mam pytanie co do hydrauliki. Gdy podłączę przyczepę lub widlak i wezmę dźwignie na podnoszenie ładnie podnosi ale gdy wezmę w przeciwną stronę żeby opuszczało to ciągnik lekko spada z obrotów i słychać jak pompa chodzi, i cieknie mi wtedy z przewodu zasilającego rozdzielacz, obojętnie pod które podłączę wyjście, jak wiadomo są to siłowniki jednostronnego działa. W czym może tkwić problem? Czy coś robię źle?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

No stara 60 tka miała lepsze rozwiązanie dzwignia sama trzymała w pozycji opuszczania tutaj chyba inaczej nie można tylko tak  ja trzymam dzwignie w przeciwnym boku od podnoszenia jednak nie do oporu tylko lekko przechylam i przyczpa opada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz493    0

Od 2 tygodni jestem posiadaczem tego modelu no i nasunęło mi się kilka pytań:

1. Jak dokładnie działa dźwignia hydrauliki zewnętrznej ? Są tam 4 położenia na boki, i 1 jakby do przodu. Aby uruchomić dane wyjście hydrauliczne to muszę przesunąć wajchę w miejsce tego przyłożenia i ciągle muszę ją trzymać w tym położeniu (bo z tego co zauważyłem ona automatycznie nie zachodzi i nie pozostaje tam) oraz co daje to położenie do przodu ?

2. Strasznie mocno rozciągają mi się boczne haki, szukałem jakiegoś zablokowania tego ale nie udało mi się, wie ktoś czy da się to jakoś ustawić w jedną pozycję czy na tych  nie da się tego zblokować ? Czy trzeba będzie wymieniać na zwykłe wkręcane z obu stron aby ten problem ustał ?

1ef9ae7fdadff970gen.jpg

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to tak pierwsze pytanie to masz hydraulikę podzielona na 2 pary 2 pozycje dźwigną do przodu to prawe dwa wyjścia  i na zasadzie lewo prawą dźwignią sterujesz dźwignia do tyłu to para pierwsza lewa czyli góry i dolny lewy to samo działanie damy na to podłączasz owijarkę to dźwigną wprawo kreci sie w jedną dźwignia w lewą w drugą gdy podczepisz wywrót przyczepy jak podnosisz trzymasz dźwignie a przy opuszczaniu w przeciwną stronę lecz nie do oporu tylko lekko i co do pytania czy cały czas musisz trzymać to tak musisz trzymać pościsz to wróci na środek co do cięgieł to rozkręć je sobie pozdrawiam i życzę bezawaryjności 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arturmen    1

Witam. Mój Farmtrac 675 DT ma nie całe 3 lata i padł akumulator, w zeszłą zimę były juz problemy. Trzeba kupić nowy. Jaki byście polecili? 

Edytowano przez arturmen

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stop    91

 

arturmen  Jesteś na 100% pewien że aku padł po takim krótkim czasie? Sprawdzałeś napięcie z obciążeniem i bez oraz gęstość elektrolitu? Dodatkowo może ujawnila się wada konstrukcyjna co pisałem tutaj pod postem 22: http://www.agrofoto.pl/forum/topic/38046-awarie-farmtrac-555-dt/page-2 Co prawda inny model FT ale wszystkiego można się spodziewać. Gdzie idzie kabel masowy na silnik w twoim ciągniku, pewnie aby na rozrusznik a pozostałe?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
st220    12

Najlepiej naładuj akumulator małym prądem i sprawdź miernikiem (może być ten tani za 20zł) czy nic na lewo nie ciągnie prądu, jak nie wiesz jak to zrobić to napisz do mnie na PW albo poszukaj w necie.

 

@stop teraz nowe aku jak trafisz na badziewie to potrafią nawet po roku paść mimo sprawnej instalacji i prawidłowego użytkowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Mnie padł po dwuch latach kilku pisało że też im padł to znaczy że tej firmy coś nie tak fabryczne, kupiłem nowy już prawie dwa lata nie pamiętam jakiej firmy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

oczywiście że poradzi bez problemu z 6 tonowym rozrzutnikiem 3 lata na akumulator to nie jest mało powiem tak akumulatory tak produkują żeby je mniejwiecej co 24 miesiące wymieniać a ze czasem są dobrze eksploatowane to chodzą mniej lub więcej zależy kto jak pracuje jak ktoś gasi zapala gasi zapala wiadomo akumulator szybko sie rozładowuje niż odpalisz ciągnik raz robisz nim pół dnia na obrotach gasisz i tak za każdym razem mój będzie miał 3 lata jest oryginalny na razie jest ok ale jestem pewien że w zimę sobie nie poradzi b o w zeszłą był problem przynosiłem go do domu pozdrawiam was 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
biznes12    21

Witam od wczoraj jestem posiadaczem farmtraca 675 mam na nim 4 mth ;P przy orce zauważyłem jak ma ciężko zaczyna coś dzwonić ..... po dłuższemu przysłuchiwaniu się zauważyłem że to od wałka dość uciązliwy hałas w kabinie (tak jakby śruba była odkręcona i zaczęła drżyć) ale nie jestem pewien spotkałem się juz ktoś z tym? z góry dzięki za pomoc i za każdą rade 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stop    91

4mtg i do pługa go podpinasz na zimową orkę mi było by szkoda. Może jeszcze nie dotarty, z napędem raczej głośniej chodzi, jeszcze może się nie ułożyło wszystko. Wyłącz przedni napęd i obserwuj czy wtedy też coś hałasuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Najpierw go dotrzyj dobrze i nie bierz do żadnej ciężkiej roboty b o szybko ciągnij zajeździsz... Od które go wałka dzwoni? Wom-u, przedniego napędu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Tylko co znaczy dobrze dotrzyj ile mtg ma docierać 20czy 50 może 100 ,co pamiętam nic o docieraniu typowym dla dawnych Ursusów nie piszą w instrukcji masz jechać w robotę i koniec jedynie nie obciążać maksymalnie ja też po kilku mtg w orkę tylko zamiast 1 szybkiej orałem 3 średnią

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aro321    16

kolego możesz zdradzić cenę tego 675 dt? jakie wyposarzenie? może być na priv

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
biznes12    21

pług mały 3 skibowy i  taką podorywkę robię i to na 100 % od przekaźnika jak chodzi to brzęczy jak posunę dzwignię na maxa stronę kierownicy to jest cicho ( wyłączony) ale jak włącze  zaczyna coś dygotać (jakby zębatki czy coś) druga sprawa jak przekroczycię 2,4k obrotów to też słyszycie świst? (chyba turbina) 

zalecali żeby nie zamulać go przy docieraniu... i nie zaduszać

 

Edytowano przez biznes12
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stop    91

Obrotów to narazie mu nie zapuszczaj maksymalnych, świst to turbo dobrze myślisz :) Jeśli to wom to nie pomogę można zgadywać co to.. łożysko... zaciągasz sprzęgło na czas włączania i wyłączania wom-u? U mnie w pierwszej orce 555 to tylny most robił się gorący, ale to normalka. Na jakich obrotach orałeś?

 

DODANE: Zdjąłeś plastykową osłonę / zaślepkę tam gdzie podpina się wałek tyłu?

 

Edytowano przez stop

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
biznes12    21

trzymam go do 2k a czasem depne mu na chwilę 2,5. sprzęgło mu włączam tylko w intrukcji mam napisane pozycja 1 niezależny 2 neutralny 3 zalezny i w sumie nie mogę wyczuć tych 3 poziomów wydaje mi się jakby 2 były albo źle coś rozumuję ;P

 

początkowo tez myślałem że to ona tak drga ale zdjąłem i nadal tak drgało jak jest włączony wałek ale jak wyłączę to cicho nie wiem jak opisac ten dzwięki...coś jak odkręcona sruba i przy wibracjach daje właśnie taki dzwięk

Edytowano przez biznes12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stop    91

Neutralny to może wom wyłączony.. no nie wiem tego modelu nie mam.. ale jak na dotarciu to go nie paluj na 2,5 tys. obr.  pozatym więcej paliwa ci spali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Jak piszesz że nie możesz wyczuć tych poziomów włączania albo luzu  to też tak miałem sugerowałem się tą naklejką z kreskami i też coś zgrzytało lekko a to tryby lekko chaczyły bo nie było luzu ani załączenia wałka ,doszłem sobie do tych pozycji krecac wałkiem z tyłu ręką kiedy luz kiedy załączony wałek a pozycję luzu przy dzwigni pomalowałem kreskę ,teraz już wyczułem luz po ciemku może to tobie chałasowało

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez wojtal82
      witam wszystkich użytkowników farmtraca lub ewentualnie mechaników tych ciągników.
      mam problem z modelem 690 ma ok 3 lata i ok 300mth.
      dochodzą niepokojące odgłosy skrzypienia ze skrzyni biegów i nie wiem jak to "ugryźć"
      podobno wyszła jakaś trefna seria któregoś łożyska na jakimś wałku w skrzyni...
      może ktoś miał taki problem albo naprawiał coś podobnego to proszę o podpowiedź...
      dodam jeszcze że to skrzypienie pojawia się podczas jazdy i do przodu i do tyłu..
       
    • Przez pacio68
      co o tym sądzicie, jak Wam się podoba??
      http://farmtrac-sklep.pl/
      niezły pomysł
    • Przez ludwik1977
      Witam wszystkich. Mam następujące pytanie: czy coś wiecie na temat ciągnika FARMTRAC 9120 DTn (chodzi mi bardziej o wady niż zalety) bo przymierzam się do zakupu jego i chcę coś więcej wiedzieć?? np faktyczne spalanie przy pługu 4 obrotowym, talerzówce 3m i agregacie uprawowo-siewnym aktywnym. Za wszystkie odpowiedzi z góry dziekuję przeczytam każdą
    • Przez Adam2940
      Mam Farmtraca 555DT i jestem ciekaw czy ja mam tylko pecha czy te traktory troche sie psują. Stan licznika 330MTG, traktor jest z marca br.
       
      1. wymiana pompy wtryskowej ponieważ ciągnik jak był zimny chodził ładnie a jak sie rozgrzał to robił się głośniejszy - nie pomogło. Pompa fabrycznie uszkodzona. Ciągnik nie zbiera sie na obroty
      2. Druga wymiana pompy. Ciągnik ładnie pracuje ale dalej zmienia głos.
      3. kierownica ciężko się kreci. Wymiana pompy wspomagania. Nie pomogło. Źle przykręcony orbutrol. podkładki załatwiły sprawę.
      4. Pękła guma koło drążka od hamulca. Wylał się olej. Awaria osunięta bez problemu.
      5. Odpadło koło pasowe z silnika. Ścięło śruby. Na szczęście udało się wykręcić. Awaria usunięta.
      6. Obrotościomierz.
      7. Ciekną szybko złączki hydrauliczne
      8 Siedzenie skrzypi jak szalone... Pomimo dwukrotnego smarowania przez mechanika
      9 No i jeszcze się drzwi zacięły...
       
      Jak na nowy traktor to wydaje się trochę dużo tego... Serwis też pozostawia sporo do życzenia ze swoją opieszałością.
       
      W codziennie pracy ciągnik sprawuje sie super.
    • Przez Dalas3345
      Witam wszystkich
      Posiadam ten ciągnik juz kilka lat kupilem go w 2011 roku zrobilem nim juz ponad 1100mtg i wszytko okej ale wciąż mnie nurtuje jedna kwestia. Dlaczego dymi jak mu sie da gazu? Z malych obrotow jak sie wkreca to kopci dopiero jak zlapie te 1500obr turbina jakby da mu dosyc powietrza i juz nie ma dymu i odrazu czuc sile. czy byla by to wina turbiny? ktos moze cos kombinowal w tej kwesti? dla mnie to jest dziwne powinien dostawac silnik dosyc powietrza juz na maych obrotach to by nie dymil tak mi sie wydaje moze ktos cos podpowie? moze jakis posiadacz takiego traktora cos z tym robil?
×