Skocz do zawartości
Bartek1994

Ciągnik Farmtrac 675 DT [połączone]

Polecane posty

Wybrane dla Ciebie
slawek90    1

witam w moim 675 dochodzą dziwne odgłosy z skrzyni biegów dzwonienie, tarcie metalu o metal występują najczęściej  jak jadę pod górkę lub z górki tyłem a ostatnio  na równej drodze, olej w skrzyni jest pomiędzy kreskami , rewers jest na luzie czy jest włączony przód -tył jest bez zmian  tak samo z sprzęgłem  wciśnięte .Co to morze być?  może miał ktoś takie objawy lub podobne w ft

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wysiadło ci najprawdopodobniej górne łożysko na wałku, tak jak mi 3 tygodnie temu. Wykręć korek spustowy i zobacz czy na magnesie z mostu lub przystawki nie będzie kawałków koszyka z łożyska, jeśli tak to jakieś łożysko, najczęściej jest to górne łożysko. Chcesz to możesz też to zobaczyć ja odkręciłem dekielek z biegami i już wiedziałem czego to wina. dla ludzi bez doświadczenia spokojne 2 dni pracy bez pospiechu. Dla ludzi specjalizujących sie dzień pracy na wymienienie  łożysk 

pozdrawiam 

 

Edytowano przez wojciech675DT

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek90    1

jaki koszt naprawy ,łożyska  czy trzeba rozpoławiać skrzynie , kabinę ściągać też muszę ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kabiny nie trzeba ściągać. Ja zapłaciłem za łożyska niemieckiej marki ponoć dobrej po 50 za sztukę wymieniłem dwa bo tam są dwa łożyska.  jak to jest na górnym wałku to rozpołowienie ciagnika nic ci nie da jak chcesz wiecej informacji to pis na skrzynkę  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LukaszC5    21

W tych ciągnikach są wadliwe wskaźniki oleju w skrzyni i zawsze trzeba trzymać maksymalny poziom oleju bo inaczej góra skrzyni ma słabe smarowanie.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
a1fe26c2    36

Proponuję zamontować licznik rowerowy. Do pomiaru prędkości nada się, byle nie czepiać go na najbardziej ślizgające się koło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
a1fe26c2    36

Ile zaczepisz, tyle będzie - bylebyś dobrze skonfigurował licznik. Standardowo jest na jeden magnes, co sprawi że licznik będzie wolno reagował na zmiany prędkości. Czy to będzie w czymś przeszkadzało? Zaczepiając dwa magnesy musiałbyś podać połowę krótszy obwód koła, żeby wskazania licznika były prawidłowe.

Dużym problemem może być umocowanie kontaktronu - w końcu ciągnik często ma ubłocone koła, a gdy błotko wyschnie staje się twarde i może uszkodzić delikatne elementy.

Edytowano przez a1fe26c2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    39

Tak samo ,opryskiwacz Krukowiak Goliat ,też liczy prędkość z zamontowanych magnesów na feldze koła ,widzę nie raz upaćkane w błotach i działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XMK13    365

Zawsze można magnesy założyć na wał przedniego napędu. Trudniej wyskalować wskaźnik, ale chyba pewniejsze mocowanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pablo16    13

Miał ktoś problem z '"nie wracającym pedałem sprzęgła" ?

Bo mam taki problem  jakby na wałku przechodzącym przez korpus albo w środku się coś zacierało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    514

Prawdopodobnie zaciera Ci się tuleja łozyska oporowego, jest to typowa usterka w starszych egzemplarzach bo niema smarowania doprowadzonego. Musisz ciągnik rozpołowić, wyczyścić i nasmarować to. Jakbyś zadobył kumatego mechaniora to od razu założyć smarowanie tej tulei.

Edytowano przez Ursusc385

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zajac1    25

Ursusc385 a w Twoim jest już to smarowanie? Jeśli tak to gdzie jest wyprowadzona smarowniczka?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    514

W 675 wlasnie nie mam tego, ale jeszcze chodzi, ale coraz ciężej zaczyna już sprzęgło chodzić.

Za to w 690tce już mam, i jest kalamitka pod ciągnikiem. Trzeba położyć się pod ciągnik i dopiero ją widać, mała jest to ogólnie ciężko zauważyć. Posprawdzajcie może macie założone smarowanie, tylko nie wiecie o tym ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pablo16    13

Linka na pewno nie. Dziś przy tym dłubałem i prawdopodobnie UrsusC385 masz rację bo już nic innego nie może tego blokować. Jak narazie trochę to rozruszałem i dodatkowo założyłem sprężynę która będzie wracać dźwignię tak żeby łożyska i sprzęgła nie zjeździć a jak robota się skończy to pewnie sam go rozpołowię.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    514

Jest jeszcze jedna opcja. Osobiście tego nie testowałem, ale słyszałem od znajomego co robi przy tych ciągnikach (widzę że zresztą od niego kupiłeś ten ciągnik :D ) Od góry skrzyni są 4 otwory - chyba zaślepkami zaślepione pod orbitrolem, to po dostaniu się do jednego z otworów można tamtędy popsikać WD40 na tą tuleję i to podobno ma pomóc. Możesz spróbować, może akurat się uda ;)

Edytowano przez Ursusc385

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pablo16    13

OK dzięki za podpowiedź. w wolnej chwili to sprawdzę. Jeśli wyczuję gdzie psiknąć to tak zrobię ale będę uważał żeby tarczy i docisku przy okazji nie nasmarować. A generalnie i tak najlepiej by było rozebrać i te smarowanie dorobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×