Polecane posty

MichalP    27

Witam. Wymieniłem czujnik temperatury w mojej 902 i oto mam ciekawy efekt.... wskaźnik pokazuje po podpięciu czujnika max temperaturę. Podpinam kabel a on od razu rośnie na maxa. Sprawdziłem masę itp i wygląda że wszystko jest oki. Gdzie jeszcze można szukać przyczyny tej awarii ? Stary czujnik nie pokazywał temperatury. Zegar wygląda ze tez jest oki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stajniaomega    11

czujnik jest walnięty. Te nowe czujniki to szajs. masa ma się pojawiać stopniowo wraz ze wzrostem temperatury. czyli pełna masa na gorącym silniku. sprawdź czy zegar dobrze działa. dotknij kablem z czujnika do masy i pokaże max. temp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

edpawel    0

Witam , spróbuj odwroenie podpiac kable , ja tak mialem w czujniku paliwa w mf 255 jak podpiołem odwrotnie to pokazywał na max paliwo i musiałem maske sciagac od nowa i odwrócić kable ... , pozdro :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    224

wskaźnik, czujnik, przebicie lub brak masy na obudowie zegarów.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    263

Jak już ktoś wcześniej napisał nowe czujniki są do d..y.

Jak masz miernik to sprawdź oporność czujnika.

Przy 40o powinno być 140ohm,przy 100o 45ohm


Naklejki piktogramy: http://tiny.pl/g7fxv

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mrursus914    0

Cześć może wiecie jak podłączyć zegar temperatury wody kupiłem wszystko nowe zakupione czyli zegar i czujnik prosił bym o odpowiedz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    292

Jedną wsuwkę podłączasz pod zasilanie z bezpiecznikiem, drugą daje na masę, a trzecią oznaczoną znakiem V dajesz na czujnik.Kable masz na pewno w instalacji musisz poszukać.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tupac12    0

Witam mam takie pytanie jak sprawdzić czy czujnik temperatury właściwie działa.Kupiłem ostatnio nowy czujnik do C-385 i próbowałem sprawdzić go w gorącej wodzie na zegarze pokazywał mi około 60 stopni a jak sprawdziłem termometrem wodę to było ponad 80 stopni.Moje pytanie brzmi czy dobrze sprawdzam i czemu mi pokazuje na zegarze o 20 stopni mniej dziękuję i proszę o odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    393

Do C-360 kupiłem zestaw od Ursusa C-385 i powiem że u mnie to samo było. Miałem dwa czujniki, na jednym było trochę lepiej na drugim gorzej ale nie założyłem. Zegar sprzedałem za 3/4 ceny nowego, czujniki mi zostały a na końcu kupiłem zestaw od kolegi @Asharot i ten spełnia swoją funkcję w 100%.


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    292

A powiedźcie mi jaka powinna być oporność czujnika w temperaturze otoczenia?Mam kilka czujników, jeden pokazuje 200 ohm,drugi 300ohm a trzeci 500 ohm.Nie wiem który wykazuje poprawną wartość.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin14-90    0

Witam panowie mam problem z wskaźnikiem temperatury wody, a więc po włożeniu kluczyka wskaźnik pokazuje 120oC na zimnym silniku, zmieniałem czujnik temperatury ,poprowadziłem nowy przewód od czujnika . Pomocy .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    292

Patrz przewody lub czujnik jest uszkodzony.Masz gdzieś zwarcie do masy.Wykręć czujnik  sprawdź multimetrem czy pokaże się wartość rezystancji czy miernik zacznie brzęczeć


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    229

zwarcie wewnatrz wskaźnika. tez tak miałem.

nie jest drogi, kup kolejny, a ten sobie rozbierz (odegnij delikatnie ten kołnierzyk i zobaczysz w srodku, jak sie dwa druciki stykają)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Onerif    4

Witam. Ostatnio wziąłem się trochę za naprawę Ursusa C-385 a mianowicie powodu dlaczego nie pokazuje temperatury. .. i tu moje pytanie... Gdzie znajduje się w tym traktor czujnik temperatury? Może to głupie ale nie potrafię go znaleźć ani żadnej jakieś wskazówki gdzie on może się znajdować. Za odpowiedzi z góry dziękuję :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    292

za alternatorem


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam  w mojej 80 nie pokazuje mi temperatury jak włożę kluczyk do stacyjki to na zegarze wskazówka delikatnie sie podnosi czy wymiana czujnika pomoże w tym wypadku 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal8011    7

Włóż kluczyk do stacyjki, ściągnij kabel z czujnika i dotknij końcówką do bloku silnika. Jeśli w tym czasie wskazówka zegara wychyli się ponad 120 stopni to czujnik do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Włóż kluczyk do stacyjki, ściągnij kabel z czujnika i dotknij końcówką do bloku silnika. Jeśli w tym czasie wskazówka zegara wychyli się ponad 120 stopni to czujnik do wymiany.

Zrobiłem tak jak radzisz i nic dalej to samo 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez Marcin70707
      Witam. Chcę od restaurowac mojego Perkinsa w takim stanie jak wyszedł z fabryki w 1988😊. Dlatego potrzebuje kodów lakieru bloku i blach. Gdyby ktoś mógł mi je udostępnić byłbym bardzo wdzięczny😊. Szukam również szablonu to namalowania napisów na masce. Bardzo proszę o kontakt jeśliby ktoś miał bądź też proszę aby ktoś mi podał wymiary napisów i jak byłoby najlepiej je wykonać żeby wyglądało to estetycznie a nie "w miarę". Serdecznie pozdrawiam 😊😊😊

    • Przez Bubul
      Witam szukam jakiegoś ciągnika który będzie głównym ciagnikiem na gospodarstwie, ma zastąpić wydłużona 60-tke jednak najbardziej interesują mnie gabaryty i zwrotnosc traktora. Nie musi posiadać napędu ale chciałbym podłączyć tura. Cenowo w granicach do 35tys.
      Nad zetorami myślałem ale chce rozważyć inne propozycje. Kolega namawia mnie na Renault 651 4s lecz nigdy nie miałem styczności z tym ciagnikiem nawet na obrazku... 
       
    • Przez wladek99
      Witam wszystkich, dawno tu nie zaglądałem więc przepraszam jeśli w złej kategorii itd. Mój problem polega na tym, że moja 40-tka ciężko pali. Aku naładowane kręci kręci nie da rady się przełamać rozładowując przy tym aku. Po ponownym lądowaniu wkoncu zapali i już będzie palić za każdym razem. Postoi noc i znów to samo. Jaki może być problem ? Pompa , wtryski ? Dodam że filtry zmienione. Może ktoś pomoże. Z góry dziękuję
    • Przez Cumins
      Witam wszystkich , jestem posiadaczem ciągnika case 1055 silnik d358 , ostatnio  gdy odkręciłem bagnet od oleju zaczeła wylewac się z niego spora ilość wody , dodam że dzieje się to tylko wtedy gdy postoi dłuzszy czas , w czasie sezonu gdy pracuje dzień w dzień nie zaobserowałem takich objawów . Jaka może być przyczyna tak dużej ilości wody w oleju podczas postoju ? Z góry bardzo dziękuję 😉
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj