Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Sipma
Henius91    574

a czeste smarowanie tak co 25-30 belek nie pomoze?? moze masz za luzny lancuch i poszarpuje i wybija to lozysko "z rytmu".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zales    0

Nie bardzo wiem co tam można posmarować, łożysko jest obustronnie kryte, łańcuch jest nowy, naciągany za pomocą sprężynki. Naciagnieta ona jest niemal do konca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    574

ale przeciez u mnie na tym walku jest kalamitka i moge smarowac lozysko, ale ja mam Z-279/1 to moze to inaczej jest ale wedlug mnie do smarowania powinno byc chyba ze pomyslowi konstruktorzy simpy wpadli na pomysl wstawienia lozyska samosmarowalnego gdzie przy takich obrotach powinno sie smarowac. po prostu oszczednosc materialu. tak samo jest z tym pseudosprzeglem na walku. ta srubka ostatnio mi sie sciela przy pustej komorze, dodam ze sruba byla o twardosci 8.8 wiec cos dziwnego, jak by nie mogli dac walka ze sprzeglo co tylko przeskoczy a nie ze trzeba zaraz srubki wymieniac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

david85    1

to wsadź tam śrubę 11,9 ja mam taką w classie na podbieraczu jak wsadziłem 8,8 to co okrążenie się rwała

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zales    0

U mnie też jest ta kalamitka ale to jest zagadka co ona smaruje. Na pewno nie smaruje łożyska skoro jest kryte i z obu stron je widać niemal w całości. W obudowie to wyglada tak jakby ona smarowala tą szczeline pomiedzy łożyskiem a obudową, tylko nie wiem po co to smarować, skoro łożysko musi w niej siedzic nieruchomo.

Z wiekszych awarii to w tamtym roku zdarzylo mi sie że ukrecił sie wałek wewnątrz komory, ten który przenosi napęd z lewej strony na prawą. Okazalo sie ze po prostu przerdzewial. Nowy waleczek 1500zl.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    574

u mnie tez jest tak kalamitka i ona jednak smaruje to lozysko bo inczej nie mozna jej zamontowac. ja wiekszych awarii nie mialem ale te mniejsze to mogl bym wymieniac godzinami, niektore wymienilem juz w ktoryms poscie w tym temacie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klejnus    0

Odświeżę temat zdeczka bo mam pytanie. Czy ktoś ma z was sipme power cut? Jeżeli tak to jakie macie z nią problemy? Na ile starczają te noże no i jak się spisuje w sianokiszonce. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Slawuss    0

Będzie to trochę odkopywanie tematu.

 

Prasa chyba nie wytrzymała "tempa" prac po zrobieniu ok 300 bel słomy pojawiło się dziwne piszczenie, możliwe że winne temu jest łożysko. Nie było by to nic dziwnego gdyby nie fakt, że użytkowana jest od 1 czerwca tego roku. Ponadto 3 razy pod rząd spadł sznurek z tej samej strony mimo ograniczników przesuniętych do środka (i to w owsiance). Jutro przyjdzie serwis więc zobaczymy co będzie dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    574

jeśli jest mało słomy, jest krótka albo prasujesz w południe to staraj się jeździć od strony do strony i w miarę szybko tak aby podbieracz był cały czas zajęty. u mnie też spada sznurek mimo tego że jeżdżę tak jak napisałem, ale zmieniłem sznurek, trochę naciągnąłem i jest ok. tylko że jak jest bardzo krótka słoma jak np. po jęczmieniu jarym to niestety spodziewaj się że większość bel tak będzie robić. ja przez to myślałem o siatce ale nie wiem sam czy to się teraz opłaca.

 

mam taki problem w mojej prasie, a mianowicie ostatnio przy prasowaniu słomy dało się słyszeć dziwne stukanie w przedniej części prasy. jakby w przekładni. dzieję się to tylko przy pełnej komorze, zapewne jak prasa ma ciężko. a może to któreś łożysko??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz321    1

nu mnie w mascarce wali jak pomiędzy ten grzebień co nagarnia słomę a szparę w której pracuje dostanie się słoma... zdaża się tak czasem jak źle podjadę pod pokos i łapie połowę i nie może wciądnąć bo druga połowa jest poza podbierakiem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tanco96    10

u nas na wsi koleś kupił sipmę farmę 2 i owijarkę też sipmy to ta prasa tak ch**owo robi mu te bele już z 3 razy był tam serwis a na dodatek może prasować tylko mokrawą słomę lub siano bo przy suchych mu bele z jednej strony rozwala a prasa śmiga z zetorem forterrą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Slawuss    0

Raczej nie wierzę, że źle zbieram nie 3 razy pod rząd tym bardziej, że wcześniej prasowałem jęczmień i tylko raz zleciał sznurek ^^

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rybulka    0

To łożysko pomimo że obustronnie zamknięte posiada na zewnętrznej bieżni otwory, przez które dostaje się smarowidło. W moim egzemplarzu też udało mi się ukręcić ten wałek co przenosi napęd na drugą stronę, ale ze znajomych na tokarni go rozcięliśmy, wycętrowaliśmy i pospawali spowrotem i wyszło lepiej niż fabryka ;). Poza tym łańcuchy po prawej stronie założyłem podobno jakieś wzmacniane i teraz zobiłem jakieś 4k i na razie było ok a tak po 2k wisiał jak flak. Zauważyłem, że rozpadły się dwie rolki na łańcuchu napędowym i zaczęło coś stukać przy dopełnianiu komory. Podejrzewam te rolki i jak wyminię to napiszę czy to było przyczyną. Napędza ją Pronar 82SA.

Edytowano przez Rybulka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    574

no u mnie też przy dopełnianiu komory tłucze i też parę rolek jest wyłamanych. na tym łańcuchu (jakiś niemiecki kupowany na metr, był dość drogi) ukręciłem już ok. 5,5 tys bel i właśnie tylko się parę rolek wyłamało, a tak to ani trochę się nie wyciągnął. teraz muszę skrócić ten drugi duży łańcuch co przenosi napęd na wałki i podbieracz, ciekawe jak długo jeszcze pociągnie. no i jeszcze do skrócenia jest po lewej stronie pod pokrywą podbieracza bo nawet po naciągnięciu wisi jak szmata i przez to szarpie podbieraczem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielhaker    803

Może ci na tym sprzęgle przeskakuje? Albo łańcuch przy dobijaniu? Najlepiej jak byś kogoś do obserwacji wziął

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    574

nie, są to takie ciche stukania. trzeba się wsłuchać i stuka tylko przy obciążonej prasie. wygląda mi to na przekładnie. obym się mylił. łańcuch przy dobijaniu też przeskakuję bo jest nierówno wyciągnięty, na górze zębatki przylega idealnie, a na dole odstają ogniwa a to właśnie dół jest ważniejszy bo ciągnie. wymienię ten łańcuch i będzie spokój na kolejne 5 tys bel :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielhaker    803

Panowie- czego przyczyną może być że zegar w 279/1 przestał działać? Stało się to nagle przy prasowaniu. Dobrze że ciąga ją Zetor 5211 bo czuć po ciągniku kiedy belka już jest pełna :D

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×