Skocz do zawartości
samczyk1991

Blokada mechanizmu różnicowego w MF 255

Polecane posty

samczyk1991    82

Elo.

Tak jak wyżej, nie idzie włączyć blokady, była wiele lat nie używana , a teraz nie można jej włączyć, a jest to przydatny bajer. Przez to gdy się kopie muszę się ratować hamulcami.Dokładnie to nie mogę wcisnąć pedału, możesz po nim skakać a on ani drgnie, co mogło się stać i jak mam się zabrać do naprawy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsk125ccm    11

WD40, dużo cierpliwości i chęci ;) Spytaj ojca, czy aby na pewno wszystko z nią w porządku. Jeśli tak to smaruj i próbuj rozruszać. Popychacz mógł zardzewieć i nie chce ruszyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samczyk1991    82

Ojciec za granicą, za 2 tygodnie wraca będę chciał z nim to naprawić. Teraz chciałem się trochę teorii dowiedzieć, zanim zabiorę się do roboty. Ojcu to zwisa, jak nie idzie w polu to czeka aż warunki się poprawią , aj jak się zakopie to się dzwoni po sąsiada. On twierdzi ,że mu blokada nie potrzebna, i tu się myli. Ojciec ma go od nowości i zna się go bardzo dobrze tylko ,że jest leniwy, zawsze jest tak ,że jak zacznę naprawiać to on zaraz przyleci bo on to zrobi lepiej i we dwoje zawsze coś zdziałamy. Najgorsze jest to ,że z upływem lat rozpadła mi się książka od maseya i połowa stron się pogubiła , gdybym miał książkę to nie zakładałbym tego tematu. Jutro poświęcę cały dzień tej blokadzie ,ale ciekawe co z tego wyniknie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ferdek07    62

he, z ojacami tak bywa, ale trochę racji staruszek ma ja też właściwie nie używam blokady bo nic nie daje, jedyną sytuacją do której jest potrzebna to wspinanie się na podpietej pod jedno koło kłodzie żeby wyskoczyć z koleiny ale tak to nic włąsciwie nie da, a tak wogóle to ta blokada wogóle ani drgnie, czy lekko się dyga pedał a załączyć nie da? Uwazaj bo kolega obłamał wogóle pedał jak ciężko się załączało, spróbuj lekko nadusić i jechać ciągnikiem lekko wężykiem może zzaskoczy ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    4

Może zapieczony masz sworzeń ten który mocuje pedał blokady do obudowy skrzyni, u mnie tak było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emtecc    12

zgadzam się z przedmowcą

też miałem zapieczoną blokadę jak kupiłem ciągnik (komfortowa kabina). Tam jest trochę więcej dźwigni, wszystko było z nalotem rdzy. Rozebrałem wszystko, częsci ktorem mogłem umyłem fosolem (likwiduje rdzę). Potem zabrałem się za ruszanie czopa wchodzącegow obudowę tylnego mostu. Jakiś odrdzewicz, odczekać 10 min a potem czymś spróbuj stopniowo odciągać. Kilka prób i rozruszało się

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MDSikor    6

Ja też mam taki sam problem, można nawet skakać po dzwigni a ona w ogóle nie drgnie. Tak to już jest że nieużywane rzeczy się psują.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

Jeśli chcesz blokadę odblokować, jak nie chce wrócić do położenia wyjściowego to spróbuj szarpnąć na wstecznym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×