laza

Naprawa pompy

Polecane posty

laza    0

Witam. Ostatnio zakupiłem okazyjnie opryskiwacz. W testach okazało się iż pompa jest nie sprawna, zero reakcji.

I tu nasuwa się moje pytanie,. Jak ją naprawić. Czy posiadacie jakiś schemat tej pompy, lub ewentualnie jakieś swoje doświadczania życiowe ;) A i jeszcze jedno. Po co jest ten wentylek ?

Pompa taka jak ta. No może bez osłonki :)

pp60.jpg

 

Dzięki. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    54

Ten zaworek służy do uzupełniania powietrza w komorze " powietrznika". Pod tym korpusikiem jest membrana, która niweluje tętnienie cieczy tłoczonej przez pompę, a ciśnienie w powietrzniku powinno być w granicach 1/3 - 2/3 ciśnienia roboczego. Gdzieś czytałem, że w większości przyczyną niesprawności opryskiwacza bywa układ ssawny niż pompa. Może ten link Ci coś pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel156    30

Prawdopodobnie zaworki zwrotne nie działają prawidłowo. Pod głowicą pompy są 4 zaworki zwrotne 2 na ssaniu 2 na tłoczeniu. Zaworek składa się z plastykowego grzybka i sprężynki jak sprężynka pęknie lub przerdzewiej zaworek przestaje działać bo grzybek nie jest dociskany do gniazda zaworowego Prawdopodobnie wystarczy wymienić te sprężynki może też grzybki i powinno być dobrze . ( Groszowa sprawa) Oczywiście można zajrzeć pod ten wentylek czy membrana nie jest pęknięta . Jak jest szczelna i napompuje się pod nią powietrza wyrównuje ciśnienie cieczy roboczej. Jak jest pęknięta to pompa może trochę głośniej pracować ( stukać).

 

Jak odkręcisz głowice to zobaczysz zresztą co jeszcze trzeba wymienić. Potem tylko skręcić z wyczuciem żeby coś nie pękło i powinno chodzić.

 

Dołu pompy nie rozbierałem więc się nie wypowiem ale podejrzewam , że jak tam coś poszło to lepiej kupić nową pompę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

center    10

u mnie w opryskiwaczu coś stuka ;) ale nie wiem czy to nie przypadkiem nie wałek:/ ma czasami takie dziwne objawy że jadę traktorem i po włączeniu wałka długo nabija Ciśnienie żeby dobre manometr wskazał jakoś dziwne zawsze było od razu hmm no i czasami zmienia sam Ciśnienie może to rozdzielacz ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel156    30

Miałem to samo . Nowe zaworki zwrotne i membrana załatwiły te problemy. Teraz ciśnienie jest po kilku sekundach i nic nie stuka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
laza    0

Dzięki za info :P

To tak membrana wygląda na całą, te zaworki tez dobrze trzymają tylko jeden bok tej pomby chyba nie od tego modelu bo jakoś wystawały trochę i się nie dało dociągnąć. Wiec je troszki zeszlifowałem, wymieniłem rozdzielacz podłączyłem i wszystko ładnie śmiga, ciśnienie moment jest tylko no właśnie...

Prysnołem jeden kawałek pola i na ostatnim przejeździe ciśnienie spadło niemal do zera (przy dużych obrotach dobije do 0,1 ale zaraz spada) i buba z pryskania dalej ...

 

Co moze być tego przyczyna ? Te plastikowe zaworki ? Czy coś innego ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    54

Mi wczoraj urwały się bebechy przełącznika mieszacza i nie mogłem przełączyć na ciśnienie do lanc. Pomogło wyjęcie urwanego zaworka. Te plastikowe zawory, to też dziadostwo podatne na korozję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    1849

kupiles nowy rozdzielacz ?bo to raczej jego wina,jesli oleju nie ubywa to membrany rzeczywiscie dobre.gdy z pompy nie ma wyciekow to zostaje tylko rozdzielacz


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
laza    0

Tak rozdzielacz został wstawiony nowy. Oleju nie ubywa, membrana dobra. Z jednej strony trochę pompy trochę kapało ale na początku ciśnienie dawało momentalnie.

Mysle że to mogą być te plastikowe zaworki bo zjednej strony nie wchodziły ko końca i wystawały.

Co wy na to ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    54

Sprawdź jeszcze to o czym pisałem wcześniej , czyli przełącznik mieszacza. Ten mój też był niemal nowy, bo założony jesienią. Odkręć dwie śrubki na kluczyk 10 i zobacz czy ten tłoczek nie stał się oddzielną częścią.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    1849

ja dorabialem podkladki pod te zaworki[rozmrozilo mi pompe ] bo dawalem nowe boki i byly za niskie.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radek000111    2

Witam. mam problem z pompą, miałem w niej wymieniane membrany gdyż woda dostała sie do oleju i opryskałem jakieś 2 ha i znowu to samo. Rozkręciłem pompe i wyjąłem te membrany przyglądałem sie i nie moge zauważyć żadnych pęknięc, przetarć ani nic czym woda mogłaby sie dostawać do oleju. Jutro jeszcze raz przejże bo teraz przy lampie mogłem cos przeoczyć. Chciałem sie zapytać co może być przyczyna tak szybkiego zniszczenia membran???? zastanawiam sie czy moze jakies opiłki czy małe kawałeczki obudowy, bo miejscami są na niej małe uszczerbienia. Tych którzy sami naprawiali prosze o odpowiedź czy jak będe zakładał nowe membrany( są one przykręcane na śrube po środku) to czy jak bede śrube w nie wkładał to moge użyć silikonu żeby to miejsce uszczelnić????? pierwszy raz w życiu to rozkręciłem wiec mam dużo pytań hehe ale chce to zrobic tak żebym nie musiał znowu rozkręcać. Prosze szybko o odpowiedź!!!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dolek02    0

Panowie potrzebuję pomocy.
Mianowicie CHodzi o Pompe AK9 oprysk dostaje sie do oleju i wywala olej bolkiem pompy.... Rozkręciłem ją była jedna guma peknieta. wymieniłem gumy skręciłem wydawało sie ze wszystko bedzie ok a tu nie prawda. dalej jest to samo:( jak to naprawić ?
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
onetwo    1

Wrzuć zdjęcie pompy. Numer AK9 jest prawdopodobnie na głowicy i nie jest on oznaczeniem pompy... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrian3005    49
Napisano (edytowany)

Mam ten sam problem, oprysk idzie do pompy i olej zmieszany z opryskiem wydostaje się przez nadmiar, ale pompa daje poprawne ciśnienie i ciekaw jestem czy to grzybki czy membrany .. myślę to rozebrac ale jak nie będę miał części na gwałt to lipa bo muszę oprysk wykonac jak się wypogodzi .

taką mam pompę. 

https://www.google.pl/imgres?imgurl=http%3A%2F%2Fimg27.staticclassifieds.com%2Fimages_tablicapl%2F249319859_1_261x203_pompa-opryskiwacza-rau-200-l-m-pulawy.jpg&imgrefurl=http%3A%2F%2Folx.pl%2Frolnictwo%2Fkurow_118521%2Fq-opryskiwacz-do%2F&docid=h2DioXXg5uj3yM&tbnid=u19j57i5_b6cvM%3A&w=261&h=146&itg=1&bih=809&biw=1440&ved=0ahUKEwj1jr__hdnMAhVBGCwKHXGhAAMQMwhSKCswKw&iact=mrc&uact=8

Edytowano przez adrian3005

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
onetwo    1

Dolek02 mogłeś za słabo przykręcić wkręt i podkładka plastikowa (zakładam, że użyłeś nowej) nie uszczelniła przestrzeni pomiędzy wkrętem a dociskiem.

 

adrian3005 zaworki nie mają nic wspólnego z cieczą w oleju. Pewnie jedna z membran jest uszkodzona (skoro nie ma zmian ciśnienia to pewnie dziurka nie jest duża). Nie zwlekaj z wymianą.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarek173    0

Witam, takie pytanko mam. Czym może być spowodowane wywalanie dolnej uszczelki po lewej stronie pompy. Dodam że pompa nie daje ciśnienia na górę, tylko odrazu jak wróciła z naprawy po włączeniu wyrzuciła uszczelkę i zaczęła tamtędy pryskać woda. Jest to pompa p -120

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Eliasz12    0

Witam posiadam pompę comet pb280 pękła mi jedna z 6 membram i po wymienieniu jednej ( stare są sylikonowe a teraz wstawiona została gumowa bo nie mieli w sklepie)  i skręceniu pompa chodzi nie równo ciśnienie tak pulsuje czy to jest spowodowane ze nie taka sama jest membrama czy jak pęknie jedna wymienia się komplet czy może czymś innym jest to spowodowane te  dziwne zachowanie pompy? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian12345    26

Pompa udor 140

Ciecz przedostaje się do oleju, a wcześniej olej uciekał podczas pracy. Na co zwrócić uwage przy rozkręcaniu? Pierwszy raz bede to robił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez piotromega
      czesc wszystkim. chodzi mi o opryskiwacz 400l z 12 metrowa belką. A konkretnie z jakimi końcówkami go kupić, z pojedyńczymi czy z potrójnymi. Które są lepsze i trwalsze. Proszę o rady. Pozdrawiam agrofotowiczów.
    • Przez imil
      Witam
      Zaznaczam, że w tym roku kupiliśmy opryskiwacz i to nasza pierwsza styczność z tą maszyną więc proszę o wyrozumiałość i pomoc w niżej wymienionych problemach
      Pacjent: Biradzki 329/3 (600l/15m), ciągnik ferguson 6120 jak by też to było potrzebne do informacji)
      1. Podczas pracy (+/- 1500obr silnik, 380wom) opryskiwacz dziwnie cyka, tak jak jest to pokazane na filmiku, nic nie ociera nie uderza, co to może być za dźwięk? Dodam że na pompie jest zawór do pompowania i pisze na nim że ma być 2 bary i jest napompowane 2 bary
      Filmik
      2. Nie mogę włączyć mieszania wewnętrznego, cały czas czy wajcha na lewo czy prawo leci z dyszy, jedyną opcją aby mieszać jest zamknięcie sekcji, czy to tak ma być czy coś jest w nim zepsute? Oraz widoczny wąż zaznaczony na kolor biały jest zagięty, czy moze być zagięty czy nie oraz za co on odpowiada? Ponad to nie działa manometr z niewiadomych przyczyn. Do czego służy pokrętło zaznaczone na zielono oraz na niebiesko?
      Zdjęcie
    • Przez Wolekk
      Witam Szukam opini o opryskiwaczu evrard meteor z 2006 roku jak z awaryjnością I częściami? Czy to jest na aragu bo tak podaje sprzedawca jak z tym jest, dzięki za odpowiedzi 

    • Przez 123Filip12310
      Witam. Posiadam opryskiwacz Rau D2 z komputerem QUANTOTRON TA. Nie mam pojęcia jak go obsługiwać. Nie wiem nawet jak i gdzie podłączyć zasilanie. 
      Jesli ktoś posiada instrukcje proszę ją wysłać na adres email filip433@interia.pl. 
      Z góry dziękuję 
    • Przez TomiZO56
      Witam mam teki problem z pompą opryskiwacza pilmet p40. Zabrałem się za remont i wszystko szło znakomicie do czasu zdemontowania przepon bocznych.Na rysunki pokazany jest czarną strzałka element którego nie można odkręcić ani wyciągnąć. Może ktoś kiedyś rozbierał coś takiego?

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj