Polecane posty

Ziel    32

Ja zawsze jak młócę to oglądam sie co jakiś czas za kombajn i patrze czy słoma lezy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kip    1

Witam. Mam pytanie odnośnie zegarów mercatorze 75. Jeden pokazuje obroty bębna młócącego. A drugi pokazuje obroty na skrzyni biegów czyli tak jakby prędkość koszenia a obroty się reguluje przyśpieszaczem. Czy dobrze kombinuje. Jak ktoś by pamiętał jaki zakres ich jest na poszczególnych biegach i mógł by się tą wiadomością podzielić.

Edytowano przez kip

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziel    32

Dobrze kombinujesz. Tego nie wiem ale mogę ci napisać na ile ja mam tą prędkość a mianowicie na 10/11 zalezy jakie zboże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wdaniel    52

a ja tam na liczniki nie patrzę, tylko nasłuch*ję młócarnię i wg tego dodaję lub ujmuję przyspieszacz, lub redukuję do jedynki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kip    1

Dzięki za odpowiedz. Mam jeszcze jedno pytanie. Jakie może mięć obroty koło napędzające przyrząd żniwny. Chodzi mi o to duże przy gardzieli. Chcę zrobić napęd do niezależnego układu hydraulicznego napędzającego kosę hydrauliczną. Zastosuje pompę od 330 a minimalne jej obroty to 800obr/min. I zastanawiam się czy będę mógł się podłączyć pod napęd hedera.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek550    1

kolego widziałem, u gościa co sprzedawał heder do rzeaku i miał zrobiony trójnik chyba na powroci od rozdzielacza? i twierdził ze to działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
APTURS    0

Panowie w moim mercatorze 70, który niedawno kupiłem zauważyłem, że koło które jest widoczne na załączonym zdjęciu ma bicia w poziomie i pionie. Jak widać ktoś już przy nim "majstrował". Jak patrzę na wał, na którym jest ono osadzone to on również nie chodzi współosiowo. Czy może ktoś z Was miał do czynienia z taką usterką i doradzi mi jak ją usunąć. Bo gdzieś wyczytałem, że jest to wada mercatorów i trzeba będzie wymienić cały wał na którym jest osadzone to koło co wiąże się z dużymi kosztami.

Pozdrawiam świątecznie

post-62668-0-40535100-1364675395_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziel    32

Może po prostu łożysko poszło? jeśli sie nie myle to te koło połączone jest z kołem od napędu skrzyni z drugiej strony, Obejrzyj te koła dokładnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek550    1

kolego najprawdopodobniej masz wybitą tą rurę w którj siedzą oś i łożyska, oraz moze już byc oś wybita, niewiem co tam jest u ciebie, ale objawy podobne mam w merkatorze 60 jest już nowa rura tylko nie ma kiedy wymienić,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
magik0578    5

Witam. U kolegi to samo choć ma go 6rok i przez ten czas tak chodzil i chodzi dalej nie widać luzów narazie nic nie będzie robione przy tym. Pas na tym kole pękł 3 razy przez 6lat teraz kupił orginał pas firmy geates i jest ok Ale jak byś się zabrał za to to mile widziane zdięcia z remontu;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
APTURS    0

Remontował będę na pewno bo bicia są dość spore i nie będe ryzykował, że coś się stanie w trakcie pracy - oczywiście wszelkimi doświadczeniami się podzielę. Kolego KRZYSIEK550 a jak ta rura o której piszesz fachowo się nazywa i ile za nią zapłaciłeś?

 

 

Edytowano przez APTURS

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
magik0578    5

Ja robie teraz u kolegi właśnie jak masz przystawke do silnika przykręcaną do napędu młocarni pompy oleju i właśnie tego pasa jezdnego co idzie na to koło sprawć zaras sobie luzy czy maszna tej przystawce bo kolega miał i mu to rozebrałem i tam jest jedno łożysko tulejka teflonowa i właśnie to sprzegło http://allegro.pl/624545-g-sprzeglo-gumowe-claas-i3114826705.html cos na podobe w rozrzutniku masz prawie to samo i po tym sprzegle nie było już śladu tak zmielone że pozostałości były w rozruszniku,rozrusznikem nie szło przekręcić tyle syfu było łby śrub od sprzęgla i od koła zamachowego poniszczone masakra tak że sprawć to puki pasa nie masz założonego jezdnego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek550    1

kolego Aptrus niewiem jak t rura się nazywa ale narozkładówce ona jest obacz sobie wiesz kupiona była cyba już ze 2 lata temu uzywana tylko gniazda na łożyska nie ruszone chyba 500zł, ja mam y 2 merkatory , w merkatorze 60 wktórym są te uzy ma juz 5500mtg, a 75 ma 3500 w orginale wszystko i jest ok żadnyc luzów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

- jakich elektrod używacie do spawania żeliwa? Potrzebuję pospawać pęknięte koło pasowe wytrząsaczy, bo pękło przy zdejmowaniu, jak wymieniałem łożysko. Niby wszystko w porzątku, lecz wolę pospawać, zanim pęknięcie przerodzi się w złamanie, a w tedy będzie postój...

Edytowano przez wdaniel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daniu    1

Kolego wdaniel do spawania zeliwa uzywam elektrody o symbolu " Supranox 308L " Spawane bylo ta elektroda na zwyklej transformatorowce i spawa dobrze tak ze smialo mozesz takie kolo pasowe pospawac.Jak bys mial dostep do spawarki wirowej to wtedy spaw wyjdzie idealny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

dzięki za podpowiedzi i za link do spawania żeliwa. Już pospawałęm. Mam zwykłą transformatorówkę, z możliwością zmiany biegunów. Po zamienieniu przewodów widzę, że lepiej spaw się układa, niż normalnie:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiek12    0

Witam wszystkich forumowiczów,temat który chcę porószyć to kierownica wiatrów w moim mercatorze 75.Może ktoś z kolegów ustawiał te dżwignie,w instrukcji obsługi jest napisane że ma być odstęp 50mm ale gdzie i jak to ustawić.Objawy że żle ustawione są takie że np w pszężycie pozostają takie drobne plewy albo w jęczmieniu wąsy,jak trochę przestawiłem do góry to się porawiła czystość ale jak to ma być ustawione fabrycznie to nie wiem.Pomóżcie jak możeciepost-58836-0-40629900-1366114635_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiek12    0

No ok a co oznacza ta skala ABCDE na tej drugiej strzałce bo nie jest to raczej od siły wiatrui mi sie wydaje że ma ona być ustawiona równolegle do tej od kierownicy ale nie jestem pewien??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    292

Zdejmij paski i spróbuj odpalić.Musisz poszukać pod kabiną jak idzie załączanie hederu.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawelek998    8

Witam Serdecznie. Mam Panowie pytanie, gdyż kupiłem niedawno Claasa Mercatora 50 i nie wiem od czego są kontrolki przy kierownicy i jeden włącznik pośrodku nich. Poniżej zamieszczam foto tych kontrolek i tego włącznika. Gdyby ktoś wiedział coś na ich temat bardzo bym prosił o pomoc. Pozdrawiam :)

post-62779-0-34359900-1366657189_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Włącznik trudno powiedzieć, kogut albo halogen. Włącz i zobacz :P

Kontrolki:

pierwsza z lewej kontrolka hamulca ręcznego. Przy włączonej stacyjce i zaciągniętym ręcznym ma świecić.

Kolejna to kontrolka prędkości sieczkarni.

Trzecia z kolej to prędkość podajnika zbożowego do zbiornika

Ostatnia prędkość podajnika kłosowego na powtórny omłot na młocarnie

Te 3 kontrolki powinny się zapalić gdy prędkość danego elementu spadnie bądź nie będzie działać. Czyli przy prawidłowej pracy przy pełnych obrotach silnika-kombajnu mają sie nie świecić. Zapalają się w momencie awarii. Uruchamia się to załączając dźwignie od napędu młocarni(oczywiście stacyjka załączona), do niej powinien być przymocowany włącznik. Prawidłowe działanie widać gdy na włączonej młocarni zwiększamy obroty silnika do maksymalnych w tedy kontrolki nam ładnie gasną.

Tylko te naklejki - opisy kontrolek to jakby do góry nogami przyklejone. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariank1    2

Witam. Może ktoś podać numery filtrów dla claasa seantora perkins 6 cyl. oraz jaki olej do silnika. W hydraulice wymienia się tez filtr?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez byczek1999
      Witam
      mam pytanie mam na oku ciągnik ford 6610 i chciałbym poznac jakie są opinie o tym ciagniku 
      Jeszcze jest jedna sprawa otóż ma cos chyba ze sprzeglem poniewaz bierze raptownie przy samym końcu.czy duzo by wyniosla naprawa? I czy ciągnik by sie dobrze sprawowal w pracy z turem ?
      Z gory dziekuje za pomoc i pozdrawiam
    • Przez antonio8
      Mam problem ze sprzeglem w lamborghini lampo. Jest to sprzeglo dwustopniowe i drugi stopien (wom) jest rozlaczany za pomoca dzwigni. I wlasnie problem jest ze sprzeglem od wom, a mianowicie nie mozna do konca wylaczyc walka za pomoca dzwigni(walek sie kreci po zaciagnieciu dzwigni i niby mozna zatrzymac reka ale bardzo trudno. Calkowite zatrzymanie wom nastepuje po wcisnieciu sprzegla jezdnego  ). Sprzeglo zostalo wymienione na nowe razem z dociskiem ale problem pojawial sie tez przed wymiana sprzegla. Regulowane bylo sprzeglo zgodnie z wytycznymi jak rowniez i linka od dzwigni sprzegla.
    • Przez zieliniakk
      Witam, 
      Mam problem polegający na tym że rozsypał mi się całkiem wariator jezdny w moim Claasie Consulu. Chcę teraz go wymienić na używany a w internecie mało jest consulow, teraz zastanawia mnie jedno czy czesci z Mercatora, Corsara pasuja do Consula? (regeneracja nie wchodzi w gre, bo juz to było robione i znowu się rozsypał)
    • Przez lukus
      Witam mam taki problem że wymieniłem sprzęgło i teraz nie moge odpowietrzyc przegła. Nie Wiem co sie mogło stać . Proszę o pomoc.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj