Skocz do zawartości

Polecane posty

wieslaw16    46

Ja mam nowe marki CLAAS i trochę się grzeją jak i koła, trochę każde będą się grzały pasy jak i koła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

jak by nie było występuje tam pewne tarcie spowodowane naciskiem słoneczek, więc będzie i temperatura. Do tego dochodzi jeszcze temperatura otoczenia, co też podnosi stopnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ksawery    26

panowie czy grzeja wam sie kola i pasy od napedu mlocarni???

 

u mnie od mlocarni sie nie grzeja, gorace jest tylko kolo pasowe od jazdy to duze i pasek.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Popi    2

Panowie kosiłem dziś pszenżyto i lecą mi kłoski małe do zbiornika jaka może być przyczyna ?

mogło coś się w srodku urwać lub czegoś nie ma ?:)

jak sito żaluzjowe więcej położę to lecą mi ziarka z tyłu jak podniosę to zapychają się żaluzjowe kłosami większymi

ale jak sito zamknę żaluzjowe to i tak są te kłosy.

 

jak koszę owies lub pszenice to wszytko jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A ja wczoraj miałem problem w pszenicy bo przy jednej odmianie leciało trochę pszenicy w plewie. Kombinowałem z ustawieniami i nic nie wykombinowałem. Klepisko 2-3 ząbek, obroty bebna 1100-1300. Sito żaluzjowe na 3 ząbku. To jest chyba okolo 10mm. Wiatr taki żeby jakieś połówki i odpad wywalało. Wjechałem w inna odmianę na tych samych ustawieniach to pięknie młóciło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

panowie czy grzeja wam sie kola i pasy od napedu mlocarni???

Grzanie też może być spowodowane jeżeli koła na wale są nabite w złych odległościach i wtedy nierówno pracóją pasy ale to łatwo poznać bo jeden jest luzniejszy pas .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie kosiłem dziś pszenżyto i lecą mi kłoski małe do zbiornika jaka może być przyczyna ?

mogło coś się w srodku urwać lub czegoś nie ma ? :)

jak sito żaluzjowe więcej położę to lecą mi ziarka z tyłu jak podniosę to zapychają się żaluzjowe kłosami większymi

ale jak sito zamknę żaluzjowe to i tak są te kłosy.

 

jak koszę owies lub pszenice to wszytko jest ok.

Witam , u mnie było to samo , i doszedłem do wniosku że po prostu zboże było trochę za mokre i to był  cały problem , 2 dni pózniej na tym samym polu jak kosiłem zboże idealnie czyste sypało się do zbiornika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys48    347

Panowie mam problem dziś wjechaliśmy na próbę w owies i sie zesrało-słoma zielona i zapchało mi się za odrzutnikiem  tak jakby nie podawało/nie dawało rady podać słomy na wytrząsacze tylko idzie na dół na żaluzje i pomiędzy taką skośną blachą(nie wiem jak to się nazywa)zablokowało mi słomę

POMOCY co może być przyczyną takiego czegoś???

dodam tylko,że młocarnia ok 1200, klepisko 3 dziurka od góry, wiatr zero, żaluzje ok połowę otwarte 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

jak to sie mówi , niedzielna praca w g... się obraca. A tak na poważnie, to wyczyść młocarnię i po uruchomieniu sprawdź, czy nie ślizga ci pasek od napędu wytrząsaczy - ten z tyłu kombajnu po prawej stronie. Ja już żniwa zakończyłem. 32hektary i to po godz. 17, bo zawodowo też pracuję. Do tego 2 całe soboty i w niedziele wolne, bo mam motto takie, jak w pierwszym zdaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys48    347

nie ślizga się wytrząsacze chodzą dobrze

o niedzielnej pracy mam również takie zdanie jednak praca nie pozwala na nic innego jak praca u siebie w weekendy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacenty113    1

podobnie i ja, niałem kjijentów na dziś ale powiedziałem że z zasady w niedziele nie robie :)


problem mam taki znowu że kupiłem nowe "słoneczko" do przyspieszacza jazdy i jak go założe to mam tylko wolną jazde bo spręrzyna jest za mocna i całe słoneczko za wysokie 

kombinowałem różnie aż wkońcu stare założyłem tylko podkładke większą trza było wytoczyć może ma kto pomysła jak zmiękczyć te sprężyne bo siówniki na kole do jazdynie dają rady 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A ja ponawiam swoje pytanie. W jednej odmianie pszenicy nie może mi oddzielić pszenicy od plewy. Nie są to jakieś wielkie ilości, ale chciałbym żeby mlocilo dobrze. Obroty 1100-1200, klepisko 2 ząbek. Wiatr na wyczucie, ale tak żeby smieci do zbiornika nie lecialy i ostatnie sito podniesione żeby co niewymłócone wrócilo na domlacanie. W innych odmianach nie mam z tym problemow. Ratunku :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariank1    2

witam

jesli ktoś ma sieczkarnie w senatorze to proszę o zdjecia całego napędu - wiem ze bedą potrzebne dodatkowe przystawki, głównie chodzi mi o przeniesienie napedu bo nie wiem czy potrzebe jest jakiś inne dodatkowe koło pasowe na wale głownym?

wczesniej są zdjecia napedu z merkatora ale nie widzę jak jest rozwiazny naped z czego wychodzi?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

może ma kto pomysła jak zmiękczyć te sprężyne

Poczęstuj ją palnikiem. Ale później miej pretensje do samego siebie.... :wacko:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marian1224    0

koledzy i znow problem z mercatorem jak go zgasze i chce odrazu odpalic to nie ma szans musze dac mu w waz od filtra plaka i odpala a bez pomocnika nid ma szans pomoze ktos?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam pytanie jak rozebrać koło przy targańcu, te napędzające motowidła.

Musisz te dwa koła jak najmocniej rozepchnąć i tam między nimi jest taki kołek (szprynt ) trzeba go wybić on delikatnie wystaje z ośki , tylko uważaj bo jak go wybijesz to sprężyna bardzo mocno wypych kolo , nie stój na przeciwko .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

koledzy i znow problem z mercatorem jak go zgasze i chce odrazu odpalic to nie ma szans musze dac mu w waz od filtra plaka i odpala a bez pomocnika nid ma szans pomoze ktos?

Najprawdopodobniej pompa wtryskiwacze jest w nie najlepszej kondygnacji gdy jest paliwo ciepłe i przez to rzadsze to nie daje zrobić ciśnienia na tak wolnych obrotach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marian1224    0

Najprawdopodobniej pompa wtryskiwacze jest w nie najlepszej kondygnacji gdy jest paliwo ciepłe i przez to rzadsze to nie daje zrobić ciśnienia na tak wolnych obrotach.

pompa zrobiona 2 tyg temu wtryski tez jak chodzi to zero dymu rowno idzie tylko z tym odpalaniem masakra sie zrobila ,nawet jak mu reczna pompuje to nie chce zaskoczyc tylko na samostart i pyk i gada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Camasa    0

Witam mam problem otoz chodzi o to ze heder motowidla nie chca sie podniesc rura wysypu nie chce sie otworzyc ale za to kola sie kreca. Co to moze byc za przyczyna bo ja juz nie mam pomyslow?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

pompa zrobiona 2 tyg temu wtryski tez jak chodzi to zero dymu rowno idzie tylko z tym odpalaniem masakra sie zrobila ,nawet jak mu reczna pompuje to nie chce zaskoczyc tylko na samostart i pyk i gada

A jak ładnie kręci rozrusznika, jak nic nie pomóż to spróbuj obniżyć ciśnienie na wtryskach bo mi się wydaje że pompa nie daje radę tak naprawdę to lepiej by było jak by przydymiał bo wtedy by miał więcej paliwa na rozruch .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mój Mercator dzisiaj po 3 godzinach koszenia w 34 stopniach zaczął dziwnie się zachowywać. Tracił obroty na bębnie i było słychać, że bardzo się męczy. Problem był nawet podczas gdy jechałem jedynką na żółwiu. Gdy wyłączałem młocarnie to kombajn nagle odżywał. Co mogło być przyczyną ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez maciek
      Witam , znajomy chce założyć 6cylindrowy silnik do 914. Czy reszta ciągnika wytrzyma , czy jest taka sama jak w 4kach ,tzn sprzęgło, skrzynia ,wzmacniacz ,most. 914 jest z jest około 95 roku.
    • Przez MrTomo1919
      Witam wszystkich. Mam problem a raczej zapytanie co do sprzęgła w bizonie. Otóż po właczeniu biegu który też czasem wchodził ze zgrzytem puszczam pedał sprzęgła a kombajn praktycznie stoi w miejscu dopiero gdy ręką uniosłem pedał to powolutku kombajn ruszył. Kombinowałem już poluznic cięgiełko które łączy pedał ze sprzęglem ale wtedy biegi już wogóle nie chciały wejsc. Więc jedyne co mi przyszło na myśl to zjechana tarcza sprzęgłowa ale to też troche mnie dziwiło bo kombajn oryginalnie nie ma nawet 1000mtg wiec już tarcza??? Rozkreciłem sprzegło no i co sie okazało; poprzedni właściciel chyba az za bardzo dbał o ten kombajn smarując go wręcz do bólu bo w obydowie sprzegła było pełno smaru dosłownie wszystko dociski tarcza az sie tam smar nie miescił wyciągłem stamtąd dosłownie pól wiadra smaru . Wszystko dokładnie wyczysciłem szmatami i odtłusciłem rozpuszczalnikem w miare możliwosci a tarcze kupiłem nową poniewaz koszt nie duzy a tamta od tego smaru zrobiła sie czarna. I tu moje pytanie czy po założeniu teraz nowej tarczy reguluje sie jakos łapki czy nie , bo zauważyłem na ich koncach sróbki takie ze jak sie wykręci to zmniejsza sie odległosc miedzy nimi a łożyskiem oporowym, jeżeli tak to jak?? Dodam jeszcze że nowa tarcza jest grubsza od starej o niecały milimetr i że nic wczesniej czyli od nowości nie było robione przy sprzęgle.
    • Przez belarus9204
      Witam potrzebuje informacji czy da się podciągnąć sprzęgło w Renault 75.14 i jak to zrobić
×