Skocz do zawartości

Polecane posty


Pawelek998    2

Kolego a chodzi Ci o pas jezdny ten z prawej strony przy kole? Masz tam słoneczko? Jeśli tak to rozkręć słoneczko ściągnij połowe koła pasowego i pas schodzi tylko musisz trochę odciągnąć podajnik bo inaczej pas nie przejdzie i chyba przewód hydrauliczny trzeba odkręcić od tylnego koła. Tak wymieniałem u siebie przy mercatorze 50.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pajej    52

własnie zastanawiam sie dlaczego mi tego pasa to soneczko nie napina (słoneczko takie gumowe) moze w tym jest jakis problem a nie w pasie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pawelek998    2

A jakie masz objawy? Mi na przyspieszaczu stawał kombajn szczególnie na dwójce po wymianie pasa jest ok a moze tylne koło nie działa u Ciebie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Pajej    52

u mnie to wyglada tak ze jak na przyspieszaczu podgonie kombajn to idzie, a jak zwalniam to sie pasek slizga, bo jest bardzo lużny i nie wiem czy taki luz zlikwiduje wymieniając pas za ładnych kilka zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pawelek998    2

Oj to nie wiem weź moze ściągnij to słoneczko i go obejrzyj A jak dajesz przyspieszacz i zwalniasz to kolo ze sloneczkiem schodzi się i rozchodzi? Mi ślizgał się pas na przyspieszaczu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pajej    52

troche to słoneczko pracuje, ale wydaje mi sie ze powinno bardziej sie schodzic. co tam w tym słoneczku jest w srodku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pawelek998    2

Kurde w sumie to nie pamiętam za bardzo ale nic tam nie ma szczególnego może jakiegoś syfu podeszło i nie chodzi w pełnym zakresie za słoneczkiem jest zaraz połówka koła pasowego może ono gdzieś się zacina musisz rozebrać i obejrzeć u mnie słoneczko jest wypukłe albo wklęsłe zależy od przyspieszacza w jakiej jest pozycji bo pas ściska tylko jedna połówka koła ja za pas optibelta dałem 700zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bomber84    6

Kolego jak pas wychodzi do równa z krawędzią koła to słoneczko i koło jest ok. Wewnątrz są dwie tuleje i kliny. Zacznij od sprawdzenia długości pasa bo to jest najczęstsza przyczyna braku wolnej jazdy. Jak stary jest ten pas i jakiego producenta?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pawelek998    2

Dobrze kolega Bomber pisze pisze mi się pomyliło u mnie bez przyspieszacza kombajn nie chciał iść tylko pas ślizgał po dodaniu przyspieszacza było ok po wymianie pasa już nie ma problemu a jak porównałem nowy pas do starego to nowy był krótszy od starego więc pewnie masz już wyciągnięty pas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pajej    52

pas stary jak swiat, napisów zadnych nie widać, ale na tmp pasie z niemiec przyjechał, kosił nim poprzedni własciciel kilka zezonów i teraz u mnie razem w polsce to juz z 10-15 lat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pawelek998    2

U mnie był chyba od nowości jeszcze bo pisalo oryginal claas i już kiepsko wyglądał kupiłem optibelta i jest ok szukaj dobrze bo idzie kupić taniej niż w sklepach z częściami ja dałem 700 zł s chcieli nawet po 1000zł za takie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

marian7k    5

Pisałem kiedyś o tym jak b. ciężko otwiera się rura w moim kombajnie. Po rozebraniu rury widać że bieżnia obrotu jest wytarta na ok 1/2 obrotu, w związku z tym mam pytanie czy istnieje możliwość napawania i obróbki (żeliwo) czy próbować kupić obydwie części bieżni - jaki koszt , może ktoś miał taki problem?

 

Widzę że temat ożył bo i czas przygotować kombajn do żniw a ja dalej mam problem nie rozwiązany.

Koledzy czy można dokupić te części i za ile albo inaczej rozwiązać problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

armo    0

zauważyłem dzisiaj że dźwignia regulacji szczeliny klepiska daje się zaciągnąć najwyżej na szóstą dziurkę od góry, boję się ciągnąć z całej siły, bo coś na pewno puści, ale pewnie nie to co bym chciał :) kombajn kupiłem w zeszłym roku i będzie to pierwszy mój sezon i mówiąc szczerze nie pamiętam dokładnie czy podczas kupna dawało się wyżej zaciągnąć dźwignię, co może być przyczyną ?

regulacji próbowałem dokonać oczywiście przy włączonej młocarni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



armo    0

od tego zacząłem, ale nie pomogło, czy poluzowanie śrub łączących cięgna ze sworzniami może coś pomóc ? czy wewnątrz są jakieś elementy klepiska, których wyczyszczenie i smarowanie podziała ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wyrebski1    35

Koledzy macie instrukcję obsługi do mercatora np taką; http://allegro.pl/claas-mercator-50-60-instrukcja-obslugi-po-polsku-i5493977490.html? Kurcze kupiłem taką trzy lata temu, a teraz mi się zawieruszyła. W tym roku mam zasianą facelię i łubin, a tam były ustawienia(tabela) dla poszczególnych roślin np obroty młocarni, sita, szczelina na klepisku itp. Mógłby ktoś dać skan tych ustawień?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pawelek998    2

Mam taka instrukcje do mercatora 50 jak do wtorku nikt Ci nie podeśle to wieczorem we wtorek wyśle Ci skany bo teraz nie mam dostępu do tej instrukcji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


armo    0

panowie , jak ktoś ma instrukcję do mercatora po polsku zeskanowaną to bardzo proszę o przesłanie na artur.mos@interia.pl, z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach





wysoki1122    6

Mam problem z przyśpieszaczem jest mały zakres regulacji prędkości teraz pasek może być maksymalnie w takiej pozycji jak na zdjęciu a jeszcze w tamtym roku dochodził do miejsca zaznaczonego czerwoną strzałką a wydaje mi się że powinien nawet dojść do krawędzi koła które zaznaczyłem żółtą strzałką.

Czy można regulować te koło ? Proszę o jakieś rady .

">http://wariator.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez maciek
      Witam , znajomy chce założyć 6cylindrowy silnik do 914. Czy reszta ciągnika wytrzyma , czy jest taka sama jak w 4kach ,tzn sprzęgło, skrzynia ,wzmacniacz ,most. 914 jest z jest około 95 roku.
    • Przez MrTomo1919
      Witam wszystkich. Mam problem a raczej zapytanie co do sprzęgła w bizonie. Otóż po właczeniu biegu który też czasem wchodził ze zgrzytem puszczam pedał sprzęgła a kombajn praktycznie stoi w miejscu dopiero gdy ręką uniosłem pedał to powolutku kombajn ruszył. Kombinowałem już poluznic cięgiełko które łączy pedał ze sprzęglem ale wtedy biegi już wogóle nie chciały wejsc. Więc jedyne co mi przyszło na myśl to zjechana tarcza sprzęgłowa ale to też troche mnie dziwiło bo kombajn oryginalnie nie ma nawet 1000mtg wiec już tarcza??? Rozkreciłem sprzegło no i co sie okazało; poprzedni właściciel chyba az za bardzo dbał o ten kombajn smarując go wręcz do bólu bo w obydowie sprzegła było pełno smaru dosłownie wszystko dociski tarcza az sie tam smar nie miescił wyciągłem stamtąd dosłownie pól wiadra smaru . Wszystko dokładnie wyczysciłem szmatami i odtłusciłem rozpuszczalnikem w miare możliwosci a tarcze kupiłem nową poniewaz koszt nie duzy a tamta od tego smaru zrobiła sie czarna. I tu moje pytanie czy po założeniu teraz nowej tarczy reguluje sie jakos łapki czy nie , bo zauważyłem na ich koncach sróbki takie ze jak sie wykręci to zmniejsza sie odległosc miedzy nimi a łożyskiem oporowym, jeżeli tak to jak?? Dodam jeszcze że nowa tarcza jest grubsza od starej o niecały milimetr i że nic wczesniej czyli od nowości nie było robione przy sprzęgle.
    • Przez belarus9204
      Witam potrzebuje informacji czy da się podciągnąć sprzęgło w Renault 75.14 i jak to zrobić
×