Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Młocarnie włączać na niskich czy wysokich obrotach ? No i następnie przy jakich obratach włączać napęd hedera. Pytanie dosyć banalne, ale dzisiaj miałem dwukrotnie przypadek, że spadł mi pas (bodajże napędzający heder bo przy wyłączonych hederze jest luźny, a gdy się go włącza to napina się) i chciałbym wiedzieć czy może robię coś nie tak. I na jakich obrotach wyłączać hedera i młocarnie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nunu85    82

na niskich, ewentualnie przy właczaniu młocarni mozna lekko przygazować ręką.

Nie robi sie tego na obrotach maxymalnych, bo po prostu pasy sie niepotrzebnie palą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Posiadam Mercatora 70 i mam do niego pare pytań.

 

1. Mam założone sito dolne fi-16mm bo innego nie mam. Może ktoś mi doradzić jakie sito mam zakupić żeby dobrze wymłacało zborze? No i gdzie można zakupić takie sito. Najlepiej jak by ktoś podał namiary i wymiary sita. Bo mam jedno sito z boku kombajnu (fasola) ale one jest za małe i pewnie jest z innego kombajnu

 

2. Jak są sita górne żaluzjowe te długie (nad sitem dolnym) i te sito żaluzjowe ostatnie mniejsze to pomiędzy tym znajduje sie taka blacha na dole. W tym problem ze ta blacha kiedys mi wypadła i sie zniszczyła. Czy ona powoduje też że może lecieć trochę syfu do zbiornika? A czy można kupić taką blachę?

3. Mam też problem z jazdą dokładnie z pasem jezdnym. Już jest chyba wyrobiony bo jest bardzo luźny i jak chce jechać na wolnych obrotach bez przyspieszacza to ledwo co jedzie ( przy pełnym zbiorniku) tak samo jak jest pod górkę. Tak na oko pas jest w dobrym stanie ale strasznie luźny jak zwolnię na 0 przyspieszacz;/ Pytanie czy trzeba go wymienić na nowy czy jest możliwość naciągnięcia go jakimś cudem?

4. Nie wiem czy mi sie tak wydaje ale strasznie szybko chodzą mi motowidły pomimo że są popuszczone na 0. Raz musiałem dociągnąć trochę bo zatrzymywały sie przy wyleżanym zborzu. Da sie je jakoś spowolnić?

 

5, Może ktoś napisać do czego służy ten kłosownik przy bębnie młócącym ? Jak poznać czy jest otwarty czy zamknięty?I jak się go załącza?

I jeśli ktoś ma katalog czy instrukcje do claas mercator 70-75 po polsku chętnie bym kupił nawet możę być ksero a zapłace ważne żeby było po polsku...

Edytowano przez pierniczek03

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


wdaniel    52

Młocarnie włączać na niskich czy wysokich obrotach ? No i następnie przy jakich obratach włączać napęd hedera.

Młocarnię włączam zawsze na niskich, bo jak dasz chociażby gaz do połowy, to słyszysz, jak paski zgrzytają :wacko: Heder natomiast włączam na średnich i wysokich (podczas przejeżdżania w następny pokos wyłączam i włączam na wjeździe w łan.

 

- Żniwa zakończone. Przed żniwami władowało się 500zł w części, ale aż miło, jak się jechało od końca do końca :D

 

Kolego Pierniczek:

- wyjmij to sito otworowe, zmierz je i skontaktuj się z jakimiś handlowcami, co sprowadzają kombajny. Najprawdopodobniej jak kupowałeś, to ktoś ci włożył z Mercatora 50-tki i dlatego masz mniejsze. Weź też to mniejsze - może ci zamieni na większe.

- ta blacha to na kłosy. z niej lecą z powrotem podajnikiem kłosowym do młocarni. Jak coś, to też dogadaj się z jakimś zbieraczem kombajnów z zachodu, może będzie miał.

- z tym pasem, to też tak mam, ale jakoś jeszcze go nie wymieniłem. Jeden kolega próbował tu robić napinacz, ale nie śledziłem jak mu to poszło. Najlepiej kupić nowy i chyba to zrobię w zimę

- z tymi motowidłami, to może wariator si zastygł i nie cofa do końca?

- kłosownik, czy wydłużenie klepiska? Po lewej stronie kombajnu masz taką wajhę zaraz za kołami pasowymi młocarni. Ona opiera się o taki wystający z lewej jej strony kątownik. Jak dasz ją w dół, to masz "włączone" przedłużenie, a jak do przodu - wyłączone. Służy do domłacania jęczmienia, ale są tacy, co jeżdżą z włączonym przez cały sezon jak i z wyłączonym też we wszystkich zbożach.

- katalog poszukaj na chomikach lub allegro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No z tymi sitami to dam sobie rade tylko jakie to ma być sito ? fasolka czy otworowe fi ?? a i czy sita w mercatorze 75 są takie same?

 

 

A co do tej blachy może ktoś zrobić zdjęcie i podać wymiary to sam sobie ją robię tylko musze mieć dane.

 

A co do katalogu i instrukcji to nigdzie nie ma po Polsku...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Sita w 75 są takie same jeśli chodzi o wymiary zewnętrzne, w typie 70 były krótsze.

W kwestii katalogu to co to za różnica w jakim języku skoro są tam podane numery katalogowe i schematy. Nawet jeśli nie znasz fachowej nazwy jakiegoś elementu to sprzedawca i tak zrozumie i poda to, co potrzebujesz

W kwestii blachy to wymiary mógłbym później podać, ale jest wykonana jako profil zamknięty dla wzmocnienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wieslaw16    46

Witam,katalog z niemieckiego można sobie łatwo przetłumaczać w necie, ja tak robię i nazwę każdej części mam po polsku, a katalogi są na sprzedaż na OLX dawna tablica, jak też instrukcję w języku polskim, ja w taki sposób nabyłem :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


tofik420    0

koledzy chyba poszły mi łożyska na wałku głównym w skrzyni , bo skrzynia dostaje lekkich wibracji i coś ,,jarmoli,, a jak wcisne sprzęgło to cisza

czy aby wymienić te łożyska na wałku głównym to trzeba ściągać skrzynie i rozpoławiać czy da się je wymienić tak ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wdaniel    52

ja sobie robię tak: wpisuję numer z katalogu niemieckiego na stronie chociażby grene i wyskakuje mi nazwa po polsku. Jak na allegro w okienku "szukaj" wpiszesz, to też tam masz nazwę po polsku ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pawelek998    2

Chodzi Ci o łożyska na wałku sprzęgłowym? Jak tak to nie trzeba wyciągać skrzyni.

 

Mój problem polega na tym iż podczas jazdy na pełnym przyspieszaczu wyrzuca mi olej ze skrzyni przez koło pasowe ktoś ma pomysł co to może być i jak sprawdzałem poziom oleju to bardzo ciśnienie było w skrzyni, nie powinno być tam jakiegoś odpowietrznika? a może za dużo oleju w skrzyni? Dzieje się tak tylko na pełnym przyspieszaczu? Dodam iż uszczelniacz wymieniałem przed żniwami przy wymianie łożysk na wałku sprzęgłowym i pasa jezdnego.

Edytowano przez Pawelek998

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niki20    6

Witam. Może to nie temat o tym, ale nie będę zakładał kolejnego więc zapytam tutaj. Posiadam Claas'a Mercatora 75 i mam problem z hydrauliczną regulacją prędkości młocarni... Przyśpieszę ją max do 1050 obr i więcej ani drgnie, czuć że już opór... W dół tak samo tylko do 850 obr ją zwolnię (przy max obrotach oczywiście)... Ktoś może powiedzieć gdzie szukać problemu? Olej hydrauliczny jest...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Ten temat do tego jest jak najbardziej odpowiedni. Najpierw sprawdź czy pasy nie są zdarte i czy w ogóle są tam założone te co być powinny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niki20    6

Kombajn kupiony niedawno, wszystko było ok, była regulacja tylko nagle to się stało po koszeniu owsa... :( Dzisiaj pozaglądam tam jeszcze dokładniej...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tofik420    0

Chodzi Ci o łożyska na wałku sprzęgłowym? Jak tak to nie trzeba wyciągać skrzyni.

 

Mój problem polega na tym iż podczas jazdy na pełnym przyspieszaczu wyrzuca mi olej ze skrzyni przez koło pasowe ktoś ma pomysł co to może być i jak sprawdzałem poziom oleju to bardzo ciśnienie było w skrzyni, nie powinno być tam jakiegoś odpowietrznika? a może za dużo oleju w skrzyni? Dzieje się tak tylko na pełnym przyspieszaczu? Dodam iż uszczelniacz wymieniałem przed żniwami przy wymianie łożysk na wałku sprzęgłowym i pasa jezdnego.

 

 

dzięki kolego za odp. powiedzcie jeszcze jak sie fachowo do wymiany łożysk na wałku sprzęgłowym zabrać co pokoleji odkręcać i co przy okazji wymienić ? podejżewam że koło jezdne trzeba zdjąć potem wariator od przyśpieszacza , sprzęgło i chyba będe musiał założyć nową tarczę a moąe i wałek bo szarpie podczas ruszania no i te łożyska na wałku sprzęgłowym ...a co z tym jakimś węglikiem grafitowym czy jakoś tak też to wymiwnić ? i czy aby zdjąć łożysko po przeciwnej stronie sprzęgła to trzeba odkręcać tą blache przy bębnie od hamulca ręcznego? jeszcze nie robiłem skrzyni w tym kombajnie więc proszę o porady ...

 

a w twoim przypadku Pawelek998 to chyba masz za dużo oleju o ile nie zmieszałeś , moje problemy ze skrzynią zaczeły sie właśnie po uzupelnieniu oleju,,,,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pawelek998    2

No ja tez właśnie uzupełniłem olej i chyba za duzo wlałem ale powinien być chyba jakis odpowietrznik żeby nie było cisnienia w skrzyni a u mnie było.

 

No koło musisz ściągnąć ja ten węglik wymieniłem bo już stary był zurzyty tarcze sprzęgłową zostawiłem starą. Co do łożyska po drugiej stronie to ściągałem bęben od ręcznego i odkręciłem ta blachę i dopiero udało sie wymienić to łozysko. Ale żeby ściągnąć bęben od ręcznego musiałem przyszlifować bęben od hamulca nożnego bo nie chciał przejść. Wałka nie wymieniałem nawet go nie wyciągałem ze skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

leszczak23    0

jakies dziwne te awarie przedstawione w tym artykule.

jeżdziłem tym kombajnem z 10 lat, zrobiłem ponad 1000 godzin i praktycznie zadna z nich mi sie nie zdarzyła (może jestem takim szczęściarzem?)

za to nie wspomniano o tych tulejach i łożyskach na wale odbierajacym moc z silnika (praktycznie kazdy kombajn ma tam miejszy bądź wiekszy luz), o delikatniutkim hederze i tych rurkach które poruszaja palcami ślimaka, o urywających sie podsiewaczach

 

PODSIEWACZ WIBRUJE CAŁYM KOMBAJNEM

 

 

Witam

MAM problem z podsiewaczem

 

Kupiłem kombajn w 2012 (na areał 25ha) i miał podsiewacz przesuniety w lewo . Ocierał się o budę kombajnu.

Wymieniłem gumy prowadzące (8 sztuk) podsiewacza oraz napedzające (2 sztuki ).Wszystko było marki JAG.

Cały podsiewacz jakoś był na środku no! może minimalnie był na lewo ale nie ocierał nigdzie .

 

W pierwszym sezonie użytkowania 2013 guma lewa ucha podsiewacza pod koniec żniw wybiła się. Po wymianie na nową gumę (JAG), ta sama lewa wybijała się szybko po 0,5 godziny pracy. raz drugi trzeci . Nie skosiłem do końca. Mimo to podsiewacz nie był jakoś wizualnie przesuniety ale też nie był na środku, ciągle tendencja w lewą stronę.

 

Przed sezonem 2014 wymieniłem gumy dwie(lewa i prawa) na nowe ORYGINALNE. Ktos powiedział w Claasie że trzeba wymieniać parami ..

Łożyska wału z mimośrodami od podsiewacza miały LUZ więc nie zawahałem się i to zrobić.

Wymieniłem łożyska (SKF) oraz mimosrody na nowe (zamienniki) z rozbieralnymi łożyskami ;O )

Wszystko staranie poskładałem .Fakt że kliny na osi mają to do siebie że można mimośrody przesunąć lewo prawo tak aby ciegła (rury długie) ) trafiły na tor uszy podsiewacza ,Chodzi o napręzenia uwierajace łożyska mimosrodów. Tym samym mysle że jest to też taka niepisana regulacja czy sposób aby skorygować tor pracy podsiewacza(lewo ,prawo) . Ja jednak tak przesunałem mimosrody, aby łożyska mimosrodów miały najlzej oraz aby mimośrody lezały w rownych odstepach od ramy -symetrycznie.

 

Sam podsiewacz sprawdzałem ręką czy chodzi lekko , tzn czy nie ociera się gdzieś o te drewniane prowadnice i dość lekko chodził nie ocierał się i nie uciekał na bok. Fakt że lekki nie jest i pracuje po skosie do gory i na dol...

Takze byłem w miarę spokojny że nić nie może juz wiecej być do naprawy . sprawdziełm drewniane prowadnice .dwie są na dole minimalnie sa ślady na blasze ich ocierania a klocki drewniane mają 0,4cm. Po bokach można dostrzec jeszcze dwa z każdej strony i one sa i nie dotykają "budy " (jest duza tolerancja).Maszyna poszła w pole..

 

 

W środku sezonu 2014 urwało mi sie ucho lewe napedzające ten podsiewacz. Odkręciłem blachę na której było przyspawane to ucho (pret) i na nowo (po sfazowaniu!)przyspawałem .

Kombajn skosił wszystko i temat podsiewacza jakby zapomnieć o nim JEDNAK NIE:

 

Kombajn nie nowy od poczatku dało się czuć że skacze, tak że opony uginają się i to nieważne na jakich obrotach

.

Sto raży podejrzewałem młocarnie a to podsiewacz robi takie zamieszanie w całym.

 

Doszedłem do tego porzez (zdjęcie lewego pasa napedzającego to duże blaszane koło -koło napedu podsiewacza i wytrząsaczy ). Młocarnia pracuje idealnie beż wibracj!

Po ponownym założeniu tego pasa i zdjęciu pasa napedzającego wytrząsacze (mały z prawej strony), wibracje wróciły i tym samym wskazały mi że winny jest PODSIEWACZ.

 

Czy wasze kombajny też skaczą na oponach ?(podobno trochę mają prawo , ale ile to jest -to trochę? )

 

Skoro pisałeś kolego wcześniej że podsiewacz się urywały , to jaka była tego przyczyna ?

 

Proszę, niech ktoś kto miał styczność z problemem podsiewacza napisze coś ..

Wielkie Dzięki .

 

KONIEC

 

 

 

INNE zagadnienie

Kolega pisal o delikatnych hederach i tych rurkach od palcy . Wymieniłem wszystkie na nowe JAG w 2013 wiosną (oryginalne były popękane i powyginane) . Skosiłem 20ha polegniętego zboża w 2013 oraz

w tym roku 2014 skosiłem żboża polegnięte ok 6ha . Rurki powyginały się strasznie. Jeden(ten najdluzszy) w końcu pękł.

Wszystkie wzmocniłem wspawująć pręt 12mm od podparcia do podparcia zaraz obok spawu palcy. Mysle że to niezbędne.

Sam fakt że te palce słabo "wchłaniają" towar a w razie zapchania to kłopot bo jeszcze uwieraja masę gdy są "zamknięte".

Nie wiem jak to możliwe że któs jeżdzi na dwójce lub jedynką i przyspieszacz na 12 . Ja mam 10 na jedynce i to jest na słabszych kawałkach jeczmienia ozimego (5-7t/ha) lekko lub bardziej polegnietego . Natomiast pszenzyto to juz powyżej 8 na jedynce nie przekraczam ...

Zapycha sie na podajniku ślimakowo palcowym i sprzeglo pod siedzeniem puszcza.Chyba juz sie kończy . Ja dokręciłwem juz prawie na maksa .

Edytowano przez leszczak23

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niki20    6

Okazało się, że kołek zabezpieczający na tym dużym kole ścięło :) Po ponownym zabezpieczeniu wszystko chodzi jak należy :) Dzięki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

@Leszczak z tym podsiewaczem to rzeczywiście masz nieciekawie, na myśl teraz przychodzi mi niewiele . Skręcony wał na którym są osadzone łożyska mimośrodowe tylko nie wiem czy to jest możliwe aby się skręcił lub też luzy na którymś kinie. Może masz źle poustawiane na podkładkach dystansowych między mimośrodem a tymi długimi cięgłami, u mnie jest kilka po lewej stronie a po prawej nie mam żadnej. U mnie nikt z tym nic nie robił bo wszystko jest jeszcze zalane oryginalną farbą.

 

Z tym przenośnikiem ślimakowo-palcowym to zrób tak: popuść śruby mocujące cały ślimak i podnieś go wyżej ponad dno hedera. Z całą pewnością pomoże i jak będzie się zapychać to już nie tam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wieslaw16    46

Witam,to zapychanie może powodować za bardzo napięte łańcuchy podajnika pochyłego i łańcuch nie zabiera mniejszych ilości, a dopiero aż się nagromadzi więcej słomy i wszystko za slimakiem zalega ,ja ustawiłem na ok.2cm.listwy od dna gardzieli i zabiera nawet małe ilości do góry i z tym ślimakiem też będzie tak jak podaje kolega wyżej, że za bardzo jest opuszczony ślimak do dna hedera i większe ilości słomy są dogniatane za bardzo do dna aż wygina drążki z palcami znajomy miał tą samą sytuację w bizonie i po przestawieniu jak ręką odjął a słoma za kombajnem była w kupeczkach i w dodatku zapychało mu młocarnię że nie mógł ujechać nic szybciej :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Może ktoś mi doradzić jakie sito zakupić do żyta; pszenicy itp tak żeby dobrze czyściło?

 

Mam też kilka pytań. Mianowicie w tych bocznych osłonach wentylatora( pod młocarnią) pojawia mi sie zborze pytanie dlaczego? Jak temu zapobiec ? Także w tym roku chce jeszcze wymienić panewki drewniane na wytrząsaczach i pytanko jak wymienić te w środku bez większego rozbierania? dlaczego jak koszę pszenicę to jeszcze idą plewy do zbiornika razem z ziarnem? Mam podkręcić obroty na młocarni czy na klepisku dociągnąć? Pytaniko ostatnie do czego służy ta wajcha co jest na obrazku? ona znajduje sie obok basa jezdnego przy młocarni?

 

post-25747-0-96149500-1408129795_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bomber84    6

Kolego pierniczek03 po kolei:

1. Kup instrukcje obsługi (tam masz tabele sit) jak nie znajdziesz pisz na pv zrobię kopie swojej. (mam do mercatora 60)

2. Odnośnie zboża w wentylatorze to wyreguluj kierownice wiatru i sita ( instrukcja obsługi).

3. Panewki odkręcić (wcześniej wyjąć sita będzie więcej miejsca) podnieść wyjąć starą włożyć nową. Ustawić tak aby był wyczuwalny minimalny luz bo spalisz kombajn.

4. Plewy w zbiorniku wyreguluj kierownice wiatru i sita ( instrukcja obsługi).

5. Wajcha służy do obracania łapaczem kamieni. Albo łapacz albo domłacasz (jak robrze pamiętam to chyba to traw ten domłacacz).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki. W tym problem że nie mam instrukcji obsługi jeśli masz zrób kopię i prześlij jeśli możesz :)

 

A czy class mercator 70 różni czymś sie od 60 ? Z tego co widziałem to identyczne są

Edytowano przez pierniczek03

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tofik420    0

bomber84 ta wajcha to nie ..łapacz kamieni.. to są dodatkowe listwy domłacające i tak ustawione jak na foto to powinne być załączone a rynienka do kamieni jest tuż przed tymi listwami i jest nie ruchoma (przykręcona śróbkami )

pierniczek03 napisz najpierw na jakich ustawieniach kosisz : mi czasami też leci ziarko z plewkami (w portkach) ale to już wina ziarna moim zdaniem (niedojżały zaschnięty czubek kłuska)

ziarno leży w ci w tych osłonach wialni ? między wialnią a kołem jezdnym? jeśli tak to prawdopodobnie masz małą szparke przy młocarni lub nieszczelny podajnik zbożowy lub kłosowy u góry

Edytowano przez tofik420

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wieslaw16    46

Dzięki. W tym problem że nie mam instrukcji obsługi jeśli masz zrób kopię i prześlij jeśli możesz :)

 

A czy class mercator 70 różni czymś sie od 60 ? Z tego co widziałem to identyczne są

Różnica polega na mocy przerobowej,i 60-tka jest mniejsza,m.in. krótsze sita,podsiewacz, no i pewnymi szczegółami rozwiązań technicznych, wariator jezdny przy sprzęgle 60-tka ma tgz.słoneczko, 70-tka i większe sprężynę dociskową,inna regulacja wiatrów itd ,jednak już silniki mają takiej samej mocy czy to 60-tka,70-tka, S ,czy 75, to tak z grubsza różnice w nich :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez maciek
      Witam , znajomy chce założyć 6cylindrowy silnik do 914. Czy reszta ciągnika wytrzyma , czy jest taka sama jak w 4kach ,tzn sprzęgło, skrzynia ,wzmacniacz ,most. 914 jest z jest około 95 roku.
    • Przez MrTomo1919
      Witam wszystkich. Mam problem a raczej zapytanie co do sprzęgła w bizonie. Otóż po właczeniu biegu który też czasem wchodził ze zgrzytem puszczam pedał sprzęgła a kombajn praktycznie stoi w miejscu dopiero gdy ręką uniosłem pedał to powolutku kombajn ruszył. Kombinowałem już poluznic cięgiełko które łączy pedał ze sprzęglem ale wtedy biegi już wogóle nie chciały wejsc. Więc jedyne co mi przyszło na myśl to zjechana tarcza sprzęgłowa ale to też troche mnie dziwiło bo kombajn oryginalnie nie ma nawet 1000mtg wiec już tarcza??? Rozkreciłem sprzegło no i co sie okazało; poprzedni właściciel chyba az za bardzo dbał o ten kombajn smarując go wręcz do bólu bo w obydowie sprzegła było pełno smaru dosłownie wszystko dociski tarcza az sie tam smar nie miescił wyciągłem stamtąd dosłownie pól wiadra smaru . Wszystko dokładnie wyczysciłem szmatami i odtłusciłem rozpuszczalnikem w miare możliwosci a tarcze kupiłem nową poniewaz koszt nie duzy a tamta od tego smaru zrobiła sie czarna. I tu moje pytanie czy po założeniu teraz nowej tarczy reguluje sie jakos łapki czy nie , bo zauważyłem na ich koncach sróbki takie ze jak sie wykręci to zmniejsza sie odległosc miedzy nimi a łożyskiem oporowym, jeżeli tak to jak?? Dodam jeszcze że nowa tarcza jest grubsza od starej o niecały milimetr i że nic wczesniej czyli od nowości nie było robione przy sprzęgle.
    • Przez belarus9204
      Witam potrzebuje informacji czy da się podciągnąć sprzęgło w Renault 75.14 i jak to zrobić
×