Skocz do zawartości

Polecane posty

_afro    0

Witam, mam mercatora S i nie mogę ustawić klepiska tą wajchą po prawej stronie od siedzenia, mogę regulować tylko na 4-5 ząbkach od dołu, co to może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bogdan12    0

Witam. Mam mercatora 75 i mam problem ze zdjęciem tylnego koła.

Wiek ktoś jak go się zdejmuje??

Dokładniej, chciałbym wiedzieć jak zdjąć ten "kapsel" :)

Z góry dzieki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

nunu85    82

nabity jest.

tam nie ma zadnego gwintu

też sie kiedys z nim mornowałem i musiałem nieźle poobijać młotkiem, zeby sie zruszył. Aż potem nieestetycznie wygladał.

 

jak ci koło nie lata na boki i nie ma wielkich luzów, to odpuść i jeździj.

tam sa 2 łozyska kulkowe i jak jest luz, to sie je wymienia. nie ma stożkowych, zeby dokręcic.

Edytowano przez nunu85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Od czego jest biały zegar w claasie mercatorze 75 po lewej stronie (skala od 5 do 18) ? Nie podnosi mi się jego wskazówka. Czyżby jakiś czujnik ?

Dodatkowo przy załączeniu wszystkich napędów zapalają mi się dwie kontrolki po lewej stronie. Od czego one są ? Jaka jest przyczyna ich świecenia.

Przy siedzeniu po prawej stronie wajcha to regulacja klepiska ? Nie mogę jej ruszyć, nawet zapierając się z całej siły. Jakieś inne pomysły jak sprawić żeby zaczęła działać ?

 

Dla ułatwienia dodam, że tak wygląda mój panel. http://www.agrofoto.pl/forum/uploads/monthly_11_2012/post-45884-0-89901900-1351951334_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pedro2    341

Koledzy mam pytanie ktoś pisał w tym temacie że na wale głównym z kołami pasowymi z lewej strony jest pięć punktów smarnych znalazłem cztery ktoś mi wytłumaczy gdzie są wszystkie pięć?

 

1. Za pierwszym kołem pasowym na łożysku, które trzyma siłowniczki od regulacji obrotów młocarni.

2. Na tulei przed drugim kołem pasowym.

3. Pomiędzy drugim, a trzecim kołem pasowym jest takie zagłębienie w kole do kalamitki.

4. W środku trzeciego koła pasowego (główne koło które załącza napęd młocarni z silnikiem, potrójny pas) Trzeba kręcić tym kołem i patrzeć w otwory po środku będzie kalamitka.

5. Na końcu przy łożysku głównym, na którym obraca się cała oś jezdna.

 

Nie wiem czy dojdziesz po takim opisie :P Ale zapewne nie znalazłeś tej 4 ;) U mnie są wszędzie żółte i czerwone kropki farby gdzie jest kalamitka ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ksawery    26

Witam. Od czego jest biały zegar w claasie mercatorze 75 po lewej stronie (skala od 5 do 18) ? Nie podnosi mi się jego wskazówka. Czyżby jakiś czujnik ?

Dodatkowo przy załączeniu wszystkich napędów zapalają mi się dwie kontrolki po lewej stronie. Od czego one są ? Jaka jest przyczyna ich świecenia.

Przy siedzeniu po prawej stronie wajcha to regulacja klepiska ? Nie mogę jej ruszyć, nawet zapierając się z całej siły. Jakieś inne pomysły jak sprawić żeby zaczęła działać ?

 

Dla ułatwienia dodam, że tak wygląda mój panel. http://www.agrofoto....51334_thumb.jpg

 

 

dziwny masz ten panel ja mam skromnijeszy w 75 a z którego masz roku,

 

a wajcha od regulacji klepiska przy włączonej młocarni sie przestawia, musisz przejrzeć całe ramię moze cos sie zapiekło,

 

a biały zegar po lewej stronie to obroty koła pasowego od jazdy czyli pokazjue predkosc kombajnu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

'78 rocznik.

Próbowałem przy włączonej młocarni, próbowałem młotkiem i nic to nie dało. Jutro będę dalej rozmyślać.

A ktoś jest w stanie powiedzieć od czego są dwie czerwone kontrolki po lewej stronie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

to sa czujniki awaryjnoci

juz 2 czy 3 strony temu objaśnialismy od czego. cofnij sie i poczytaj.

 

sprawdzaja predkosc podajnika kłosowego, zbozowego, wytrzasaczy a czwarty to hamulec ręczny (pisze z głowy wiec kolejnosc moze byc błedna.

od przodu tam powinny być naklejki- zobaczysz to sie domyslisz)

 

Na małym gazie maja prawo sie swiecić. dopiero jak dasz obroty maksymale to powinny gasnac.

 

a biały zegar (od predkosci jazdy) ci pewnie nie działa bo ktos linke urwał przy rozjezdzaniu kombajnu na gardzieli). Leci ona od skrzyni begów do liczników.

Edytowano przez nunu85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pedro2    341

Mnie zawsze krew zalewa przy zakładaniu tej pokrywy z torem do drążków w ślimaku, ma ktoś jakiś patent na to?? ;) My zaginamy druty, we dwóch po dwa drążki trzymamy przy łożyskach, a trzeci zakłada pokrywę... Ale ile K..... poleci przy tym to głowa mała :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

heheh

pomyslunku troche

jeden włazi do hedera do środka i naciąga odpowiednio palce (2 trzeba mocno naciągnac, 1 delikatnie a 1 wcale nie ruszac, wiec zręczna osoba da rade), a drugi zakłąda pokrywe.

 

Znacznie wygodniejsze i mniej energochłonne i irytujące niż zabawa przez wąską szczelinke drutami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Ja to kilka razy rozbierałem i zawsze sam - nie miałem z tym problemów aby ustawić. Tylko spokojnie.....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A więc święcą się kontrolki od prędkości podajnika zbożowego do zbiornika oraz prędkości podajnika kłosowego na powtórny omłot na młocarnie. Przy włączeniu pełnych obrotów kontrolki nie gasną. Dodam, że wszystkie podzespoły działają. Zepsute czujniki czy może prędkości są zbyt niskie ? Jak się za to zabrać ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

Co może być przyczyną, że podczas jazdy jakby coś hamowało co chwilę? Dodam, że hamulce są zimne i ta oś, która idzie przez kombajn do wariatora - też.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fstefaniak    5

Witam. Czy wiecie może z katalogów, ile waży silnik do Claasa Mercatora S (sześciocylindrowy, Perkins). Z góry dzięki !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawelek998    2

Panowie dużo jest roboty z wymianą linki od prędkości motowideł? Bo nie mogę wyregulować linki żeby chodziły koła w pełnym zakresie przez co motowidła szybko się kręcą Albo może ktoś mi powie ile obrotów tą korbą może u siebie wykonać bo koła chodzą lekko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian7k    5

Roboty ok 1 godz. powoli,ale skoro nie możesz wyregulować tej co masz to jak wyregulujesz nową-będzie taka sama.Trochę pomyśl a potem cierpliwie wyreguluj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bryllu1    0

Witam!

Problem z Mercatorem 60 (bardzo złożone objawy)

 

1. Zboże spada do hederu, zsuwa się po podajniku i zalega z kosie

2. Zboże w dużej ilości jest wywiewane z sit.

3. Do zbiornika wpada spora ilość kłosów i słomy

4. Po pracy kombajnu wydawało by się że zapycha się ziarnem

 

Ustawienia:

1. sito dolne 12mm

2. sita żaluzjowe (różnie kombinowaliśmy) złożone.

3. wiatr płaski i mocny (śruba wiatru 3/4 od dołu)

4. kłosownik włączony (klapy kłosownika wyłączone)

5. obroty młocarni 1100-1200

6. Jazda 1 biegiem i 2 biegiem i jak się tylko dało )

 

Po zjechaniu z pola zauważyliśmy luzy na podajniku za hederem (luzy góra-dół). Naciągnęliśmy łańcuchy luzy zniknęły.

Niestety pogoda nie pozwoliła sprawdzić czy dało to jakąś zmianę.

 

Co sądzicie o takim problemie? Co jest przyczyną zanieczyszczonego ziarna pomimo mocnego wiatru? czemu ziarno mogło spadać do hederu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

A więc tak:

 

- ziarno w chederze może być poprzez zbyt mocno napiete łańcuchy w podajniku pochyłym, i nie idą blisko "podłogi". Kolejna sprawa to może motowidła chodzą za szybko i obijają zboże albo masz już dostane zboże i oblatuje. U mnie też jest trochę zboża w chederze - zależy jakie zboże.

 

- skoro gubi ziarno (jesteś pewien że leci z sit a nie ma nigdzie dziury po drodze) to musisz postawić górne sito żaluzjowe. Jest opcja że młocarnia jet źle ustawiona i nie wymłóca porządnie a potem leci z tyłu. (ja prędkość młocarni daje na ful i jak zboże suche to klepisko na max podciągam)

 

- jakie zboże kosiłeś że leciały kłosy? Jeśli pszenżyto to sito max 10mm bo leca kłoska. Ja żyto, pszenice, pszenżyto jadę nawet na sicie 6mm (jeśli chce mi się zmienić) a jak nie to 10mm ale wtedy też leci trochę dziadostwa.

 

- po czym stwierdzasz że zapycha się ziarnem i jakim (czystym czy śmieciami idącymi na młocarnie?) Sprawdź czy żmijki zgarniające zboże z podsiewaczy do podajników są dobre (u mnie raz zagięły sie pióra na ślimaku i nie zgarniały zboża do podajnika i wtedy mi się zapychał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam!

Problem z Mercatorem 60 (bardzo złożone objawy)

 

1. Zboże spada do hederu, zsuwa się po podajniku i zalega z kosie

2. Zboże w dużej ilości jest wywiewane z sit.

3. Do zbiornika wpada spora ilość kłosów i słomy

4. Po pracy kombajnu wydawało by się że zapycha się ziarnem

 

Ustawienia:

1. sito dolne 12mm

2. sita żaluzjowe (różnie kombinowaliśmy) złożone.

3. wiatr płaski i mocny (śruba wiatru 3/4 od dołu)

4. kłosownik włączony (klapy kłosownika wyłączone)

5. obroty młocarni 1100-1200

6. Jazda 1 biegiem i 2 biegiem i jak się tylko dało )

 

Po zjechaniu z pola zauważyliśmy luzy na podajniku za hederem (luzy góra-dół). Naciągnęliśmy łańcuchy luzy zniknęły.

Niestety pogoda nie pozwoliła sprawdzić czy dało to jakąś zmianę.

 

Co sądzicie o takim problemie? Co jest przyczyną zanieczyszczonego ziarna pomimo mocnego wiatru? czemu ziarno mogło spadać do hederu ?

 

Odpowiedzi są dość proste w odniesieniu do pszenicy.

1, 2, 3 złe ustawienie wiatru na sitach jak i nieodpowiednie dolne sito. Wiatr za silny a otwory sita za duże no i niedomłoty trafiają spowrotem na młocatnioę a z tamtąd spadają do hedera gdy już słomy nie pobiera gardzielą.

4 - podaj dikładniej gdzie się zapycha. Określenie "wydaje mi się" tu nic nie wnosi.

 

Ustawienia

1 - zmień na 6mm

2- ustawienie wedle potrzeb, nie zamykać

3 kierownicy wiatrów nie przestawiam a odnośnie siły wiatru pisałem.

4 on nic nie ma do strat, tylko do niemłotów

5 obroty ok,

6 jazda wedle uwarunkowań.

 

Zwróć uwagę na szczelinę na klepisku.

Ten podajnik ma mieć luzy góra - dół. tak ma być (dolna oś podajnika skośnego w gardzieli)

W czasie naciągania tego łańcucha nie pozrywałeś już śrub podtrzymujących zawieszenie przedniej osi ?

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

Witam co sądzicie o pasach harwest beld .Chcę kupić takie na młocarnię.

 

 

nieprzesadnie drogie a dobre (wiem, ze niektórzy mogą mnie zlinczowac za to, ale wg mojej zupełnie subiektywnej opinii lepsze nawet od gatesa, który ostatnio robi coraz słabsze pasy).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bryllu1    0

Koszone było pszenżyto. 7 ha wykoszone było na podanych wyżej ustawieniach (sita żaluzjowe były ustawiane różnie w zależności od tego czy materiał był wilgotny, zachwaszczony itd.)

Nie było żadnych strat, ziarno było czyste (od czasu do czasu trafił się kłos.)

 

1. wszystko do tej pory było dobrze. motowidła odpadają i odstane ziarno też.(na tym samym kawałku 2 przyczepy udało sie wykosić bez najmniejszego problemu). Co do łańcuchów to były dość luźno naciągnięte na szczelina listwa-podłoga około 3-4 cm

2. Dziury nigdzie nie ma. być może na mocno wiatr jest ustawiliśmy.

3. Pszenżyto, sito 12 mm zmienimy na 5,6 podłużne

4. Gdy zatrzymywałem się, a maszyna działa bez obciążenia to wtedy do zbiornika żmijkę chciało rozsadzić. Po zgaszeniu maszyny słychać opadające ziarno. W Podajniku kłosownika ( do młocarni) Bardzo dużo ziarna i śmieci.

 

Cały szkopuł tkwi w tym że awaria pojawiła się na tym samym polu, w tych samych warunkach. Gdzie wcześniej maszyna pracowała bez zarzutu.

 

@ KRISTOFORn

 

Luzy na podajniku były bardzo silne tzn. latał jak chciał. Nic nie pozrywałem.

 

Zrobię tak jak napisałeś. Bardzo dziękuje. Kiedy pogoda pozwoli Napiszę jeszcze co i jak.

Edytowano przez Bryllu1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

co do sit, to żaluzjowe mam ustawione w następujący sposób: te duże - zbożowe - zamknięte i na 2 ząbku od zamknięcia, a kłosowe - na ok.45stopni. Dolne sito - fasolka (wymieniam tylko przy koszeniu kukurydzy na 16 oraz gorczycy - na 6mm), a reszta (słomki czy plewy) kontroluję wiatrem.

Co do mojego wczorajszego pytania o odczuciu, jak by kombajn hamował - problem był z filtrem. Wysypałem zawartość tego kielicha przy filtrze powietrza i kombajn śmiga dalej :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×