Skocz do zawartości

Polecane posty

Gość Profil usunięty   
Gość Profil usunięty

Ta podkładka musi być, wystarczy zwykła śruba 8,8 .9_38844_61032205kpl%20%283%29.jpg

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek789    10

Panowie, jeszcze jeden mankament w moim Mercu.. mianowicie hamulce nie chcą mi ,,łapać". Znaczy słabo hamują, można rzecz że bardzo słabo. Problem w tym że nie ma juz zbytnio gdzie ich podciagnąć. Bo chyba raczej w tych mercatorach nie ma żadnego płynu hamulcowego, no bo ja nic o tym nie wiem prawda ? pomysły ?!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam,jeśli masz hamulce mechaniczne to jasne że nie ma płynu, ale jeśli hydrauliczne to bez płynu nie będą działać, najpierw zobacz czy przy bębnach hamulcowych masz rurki czy dzwignie .Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

locke    291

Pod siedzeniem w kabinie jest zbiornik do płynu hamulcowego.Pod kabiną są dwie pompki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

@Locke masz rację tylko, że kolega nie podał typu Mercatora. Te najstarsze mercatory miały hamulce mechaniczne . Coś o mechanicznych było wspomniane parę stron wcześniej, dokładniej to kolega pytał się o dźwignie przy skrzyni

http://www.agrofoto.pl/forum/topic/18506-claas-mercator/page__st__760#entry1168873

Zatem niech @piotrek789 to sprawdzi i porówna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziel    26

Panowie jest awaria skrzyni biegów mercator 75 - wieczorem trochę zgrzytu w skrzyni i brak jedynki. Jaka mnie czeka robota. Pytanie do tych którzy mają grzebanie w skrzyni za sobą - czy można wymienić koła zębate (bo sądzę, że koło wysypane) bez wyciągania skrzyni. No i sprawa dostępności części do skrzyni biegów. Jestem nowicjusz w tej sprawie.

 

Jeśli sie nie mylę to wałek sprzęgłowy do wymiany. Ale żeby sie upewnić podnieś cheder do góry i wejdź pod gardziel odkręć klapkę na szczycie skrzyni biegów i świecąc lampą zobaczysz który tryb do wymiany. Tryby są łatwo dostępne. Ja zaopatruje sie w używane części w miejscowości Brzoza koło Bydgoszczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arunio112    0

witam Panowie wymieniłem wały wytrzasaczy i wytrzasacze w mercatorze 70 dzis wykosilem okolo 2 ha i te wały sa gorace przy panewkach dodam ze podkladki sa wlozone na niektórych nawet po dwie... jeszcze podkladac??? jak zdejme pasek i krece za kolo to nie ciezko sie kreci... ale grzeja sie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Joiner    0

Czasami jak koszę to słoma mi się w zbiorniku pojawia. Wiatr mam ustawiony na największy a nadal leci słoma. Czego to wina?

Jęczmień jak kosiłem to było dobrze, udało mi się ustawić. Wjechałem w pszenicę i nie mogę ustawić kombajnu. (Mercator 75)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Na jakim sicie pracujesz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

witam Panowie wymieniłem wały wytrzasaczy i wytrzasacze w mercatorze 70 dzis wykosilem okolo 2 ha i te wały sa gorace przy panewkach dodam ze podkladki sa wlozone na niektórych nawet po dwie... jeszcze podkladac??? jak zdejme pasek i krece za kolo to nie ciezko sie kreci... ale grzeja sie

Tu nie ważne ile jest podkładek, a to jaki jest luz na panewce. A luz ma być, nie mogą pracować za ciasno.

Zakładałeś stare panewki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Joiner    0

Kristo, pytanie jak Ci to mam określić? To Mój pierwszy kombajn i pierwsze dni żniw, więc proszę o wyrozumiałość :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

W Mercatorach masz wymienne dolne sito, o jakich otworkach masz założone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Joiner    0

Aaa to sito.... To to mam pół centymetra. Poprzedni właściciel na tym samym wszystkim młócił i z tego co widziałem, pięknie zboże wyczyszczone. (Raczej podstawki przyczep nie zrobił)

Edytowano przez Joiner

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Pytam o dolne sito, a górne jest żaluzjowe i może masz je nie najlepiej ustawione. Pokombinuj z tym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Joiner    0

Właśnie zamykam całkowicie - słoma. Lekko otwieram - to samo + kłosy. Dobrze by było jakby ktoś doradził, kto miał do czynienia z tym lub przynajmniej przypuszcza co może być nie tak. Możliwe, że to żaluzje. Pobawię się z tym, ale może jakieś jeszcze inne przypuszczenia Kristo?

Edytowano przez Joiner

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam ,warto sprawdzić czy są wszystkie grzebienie lamelowe w tym dużym sicie żaluzjowym, u mnie kilku ich brakowało, i wówczas jakkolwiek ustawisz, słoma i kłosy będą przelatywać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Joiner    0

Są wszystkie. Jak już pisałem, kosząc jęczmień ustawiłem i było dobrze, wjechałem w pszenicę zaczęły słomki lecieć to zacząłem się bawić i nie ustawiłem w końcu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
frantz    0

Witam, to jeszcze raz ja. Ech, być może częste odwiedzanie i pisanie o problemach z moim kombajnem może świadczyć o mojej niezdarności mechanikowania, jeśli takie określenie istnieje, ale mam problem z nagarniaczem w hederze. Już wspominałem, że nie mogę zmniejszyć jego obrotów..mianowicie linka jest okej, nie jest zapieczona oraz jest cała..więc może zetknęliście się już z tym problemem, za rady szybkie bardzo dziękuję .

 

zadam głupie pytanie, czy regulacji dokonujesz gdy napęd na heder masz włączony?- tak to się powinno odbywać

 

co może być przyczyną że to ostatnie sito strasznie zapycha mi się ośćmi. ledwo co ukoszę i zaraz zabite są te grzebienie ?

co będzie przyczyną jeżeli podczas koszenia jęczmienia mam trochę ziaren w któych ości się nie odłamały ?

Edytowano przez frantz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Joiner    0

Ja nawet na włączonym nie widzę czasami zbyt dużej różnicy, dopiero jak jadę i koszę to widzę różnicę w obrotach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam,co do słomy w ziarnach, to sprawdż jeszcze na ile są wysunięte przedłużenia wytrząsaczy, na krótką słomę muszą być bardziej wsunięte(schowane) ,zaś na długą wysunięte do tyłu, może to pomoże w regulacji, przy zbyt wysuniętych przedłużkach na krótkiej słomie, duża jej ilość głównie krótkiej słomy leci korytami wytrząsaczy na podsiewacz, a tym samym więcej dostaje się na podsiewacz i potem do ziarna.Ja wczoraj też miałem problem ze słomkami w ziarnach, w miszance jęczmień-owies, wiekszość jęczmienia, zwiększyłem obroty młócarni i problem zginął,niestety trzeba kombinować na różne możliwe sposoby aby przyniosło oczekiwany efekt.Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arunio112    0

wszystko nowe panewki, łozyska ,wały, tylko klawisze uzywane ale w bardzo dobrym stanie.. tylko ja juz nie mam tych blaszek a kupic sie nie da ich czym je zastapic???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Ja mam pytanie do posiadaczy perkinsów w merkatorach jakie kupujecie filtry paliwa bo ostatnio kupiłem od c-360 i jakaś lipa wychodzi do co jakiś czas wypycha mi uszczelkę spod jednego kubka w którym jest filtr zakładam nową i to samo po jakimś czasie nie zależnie czy mocno czy lekko docisnę czy te uszczelki są za małe czy co może muszę jakieś oryginalne założyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Te uszczelki to one są niektóre przy małe, ale je da sie naciągnąć i wsadzić w rowek.Zobacz czy masz prostą krawedź kubka filtra bo może być że ma jakąś zadrę i nie przylega dobrze.Ja tak miałem w 360.Ale jak kupujesz to kup oryginalne z ursusa.Ja założyłem te z EXMOTu to przepuszczały syf z paliwem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez maciek
      Witam , znajomy chce założyć 6cylindrowy silnik do 914. Czy reszta ciągnika wytrzyma , czy jest taka sama jak w 4kach ,tzn sprzęgło, skrzynia ,wzmacniacz ,most. 914 jest z jest około 95 roku.
    • Przez MrTomo1919
      Witam wszystkich. Mam problem a raczej zapytanie co do sprzęgła w bizonie. Otóż po właczeniu biegu który też czasem wchodził ze zgrzytem puszczam pedał sprzęgła a kombajn praktycznie stoi w miejscu dopiero gdy ręką uniosłem pedał to powolutku kombajn ruszył. Kombinowałem już poluznic cięgiełko które łączy pedał ze sprzęglem ale wtedy biegi już wogóle nie chciały wejsc. Więc jedyne co mi przyszło na myśl to zjechana tarcza sprzęgłowa ale to też troche mnie dziwiło bo kombajn oryginalnie nie ma nawet 1000mtg wiec już tarcza??? Rozkreciłem sprzegło no i co sie okazało; poprzedni właściciel chyba az za bardzo dbał o ten kombajn smarując go wręcz do bólu bo w obydowie sprzegła było pełno smaru dosłownie wszystko dociski tarcza az sie tam smar nie miescił wyciągłem stamtąd dosłownie pól wiadra smaru . Wszystko dokładnie wyczysciłem szmatami i odtłusciłem rozpuszczalnikem w miare możliwosci a tarcze kupiłem nową poniewaz koszt nie duzy a tamta od tego smaru zrobiła sie czarna. I tu moje pytanie czy po założeniu teraz nowej tarczy reguluje sie jakos łapki czy nie , bo zauważyłem na ich koncach sróbki takie ze jak sie wykręci to zmniejsza sie odległosc miedzy nimi a łożyskiem oporowym, jeżeli tak to jak?? Dodam jeszcze że nowa tarcza jest grubsza od starej o niecały milimetr i że nic wczesniej czyli od nowości nie było robione przy sprzęgle.
    • Przez belarus9204
      Witam potrzebuje informacji czy da się podciągnąć sprzęgło w Renault 75.14 i jak to zrobić
×