Skocz do zawartości

Polecane posty

pawelwlosty    6

Od czego jest czujnik przy chłodnicy w górnej jej części części ?Ja mam z niego zerwany kabel


Sprzedam oponę do beczkowozu !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

To jest od alarmu, jak płyn w chłodnicy będzie bliski wrzenia to włącza się klakson, a to może oznaczać, że masz problem z chłodzeniem.

W tym czujniku u mnie są 2 kabe, jeden podłączony pod masę silnika, a drugi poprzez wiązkę kabli pod klakson.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirek37    31

na który ząbek ustawiać dolne sita na pszenżyto'żyto ? bo mam żaluzyjne a u kolegi kristoforn niestety tych ustawień nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wdaniel    52

ja mam prawie zamknięte przy każdym zbożu. Trochę tylko podnoszę do łubinu i kukurydzy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrianb    1

a jak ustawiacie górne sita żaluzjowe do żyta, pszenżyta? W tabeli jest 8-10mm ale jak to mierzyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

ja mam otwarte tak na ok. 25-30stopni (tak na oko) i patrzę, czy się zapychają...

Edytowano przez wdaniel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

jak się zapycha, to czyszczę :D a następnie w zależności od tego czym i gdzie się zapcha: jak słomą, to przymykam, a jak kłosami, to o ząbek otwieram. W między czasie sprawdź też, czy kłosy masz puste za kombajnem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelwlosty    6

Wie ktoś którędy wyciąga się klepisko ? czy one wyjdzie przez tą dziurę od bębna ?


Sprzedam oponę do beczkowozu !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Pisali tu tacy, co tyłem kombajnu wyciągali, a bokiem przez tą "dziurę" też można.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BAMBO007    0

Witam... Posiadam merkatora 60 i mam problem tego typu, że gdy chcę zwiększyć obroty młocarni to przez moment trzymania dżwigni (na zającu), zwiększają się a gdy puszczam dżwigni ę to obroty spadają... Początkowo myślałem , że może układ jest zapowietrzony ale nie był. teraz nie wiem co robić, bo żniwa za pasem a tu lipa. Pomóżcie proszę...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    134

Może wysiadł siłowniczek który ściska koła i jak puścisz wajchę to ciśnienie w nim spada koła się rozchodzą i obroty spadają taka moja wersja aczkolwiek nie miałem jeszcze takiego problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BAMBO007    0

jest tak dokładnie jak napisałeś... ale rozebrałem rozdzielacz i pękła w nim sprężyna która dociska taką blaszkę z dziurkami ... Mam nadzieję =, że wymiana sprężyny rozwiąże problem ale...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radzio445    0

Tam jest taki grzybek plastikowy i on może być uszkodzony ja miałem tak na montowidłach co podniosłem to powoli opadały.

Panowie powiedzcie mi jaka jest pojemność zbiornika na ziarno w mercatoze ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość peres100   
Gość peres100

tak samo jak w bizonie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Szkoda,że nie podałeś w jakim Bizonie. Z056 2,5-3 m3 , Z058 3,5m3 ...

Mercator 75 ma mieć podobno 3 m3, nie mam pod ręką instrukcji by podać dokładną pojemność.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam, Merkator50 i 60 to 2500 litrów, tak podaje instrukcja, natomiast nie wiem dla 70 ,75 i S, mam instrukcjię do Mercator 50 i 60 :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Joiner    0

Wie ktoś może jak rozebrać targańca?

Potrzebuję go przesunąć na wałku jakieś 5mm.

 

Mercator 75 ma generalnie 3000 litrów pojemności, jak już Kristoforn napisał.

Edytowano przez Joiner

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BAMBO007    0

jest tak dokładnie jak napisałeś... ale rozebrałem rozdzielacz i pękła w nim sprężyna która dociska taką blaszkę z dziurkami ... Mam nadzieję =, że wymiana sprężyny rozwiąże problem ale...

 

Panowie dalej mam problem z ustawieniem obrotów młocarni. po prostu, rozdzielacz nie trzyma ciśnienia. Myślałem że to wina grzybka ale jest ok. przytrzymując wajchę ( na zającu ) obroty rosną a gdy puszczę wracają no minimum. Wydaje mi się że gdzignia w punkcie ZERO nie trzyma ćiśnienia.. dodam żę pozostałe funkcje działają bez zarzutuów. Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Joiner    0

To może tak...

Potrzebuję tę część przesunąć na głównym wałku napędzającym heder. Czy to w ogóle da się rozebrać... Nie wiem jak to przesunąć by nie uszkodzić.

 

DPD_052.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    134

Żeby sprawdzić czy sekcja w rozdzielaczu działa proponuję przełożyć przewody z pozycji zwiększania i zmniejszania obrotów młocarni na pozycję np od podnoszenia motowideł i wtedy należało by zwiększyć obroty i zobaczyć czy spadają czy nie jeśli padła sekcja to będzie działać jest siłownik który ściska koła to znów spadną. Ja bym tak u siebie sprawdzał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tę obudowę da się przesunąć, osadzona jest na wałku i podbita klinem , rozebrać ją też można.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez maciek
      Witam , znajomy chce założyć 6cylindrowy silnik do 914. Czy reszta ciągnika wytrzyma , czy jest taka sama jak w 4kach ,tzn sprzęgło, skrzynia ,wzmacniacz ,most. 914 jest z jest około 95 roku.
    • Przez MrTomo1919
      Witam wszystkich. Mam problem a raczej zapytanie co do sprzęgła w bizonie. Otóż po właczeniu biegu który też czasem wchodził ze zgrzytem puszczam pedał sprzęgła a kombajn praktycznie stoi w miejscu dopiero gdy ręką uniosłem pedał to powolutku kombajn ruszył. Kombinowałem już poluznic cięgiełko które łączy pedał ze sprzęglem ale wtedy biegi już wogóle nie chciały wejsc. Więc jedyne co mi przyszło na myśl to zjechana tarcza sprzęgłowa ale to też troche mnie dziwiło bo kombajn oryginalnie nie ma nawet 1000mtg wiec już tarcza??? Rozkreciłem sprzegło no i co sie okazało; poprzedni właściciel chyba az za bardzo dbał o ten kombajn smarując go wręcz do bólu bo w obydowie sprzegła było pełno smaru dosłownie wszystko dociski tarcza az sie tam smar nie miescił wyciągłem stamtąd dosłownie pól wiadra smaru . Wszystko dokładnie wyczysciłem szmatami i odtłusciłem rozpuszczalnikem w miare możliwosci a tarcze kupiłem nową poniewaz koszt nie duzy a tamta od tego smaru zrobiła sie czarna. I tu moje pytanie czy po założeniu teraz nowej tarczy reguluje sie jakos łapki czy nie , bo zauważyłem na ich koncach sróbki takie ze jak sie wykręci to zmniejsza sie odległosc miedzy nimi a łożyskiem oporowym, jeżeli tak to jak?? Dodam jeszcze że nowa tarcza jest grubsza od starej o niecały milimetr i że nic wczesniej czyli od nowości nie było robione przy sprzęgle.
    • Przez grzes8807
      Witam od roku jestem posiadaczem fenda 106s turbomatik i mam z nim taki problem zeby zalaczyc wom musze zgasic sllnik wybrac prędkość i odpalić ponownie,nie działa dzwigna przy kierownicy.Wiem, że przyczyna tego stanu jest uszkodzone łożysko oporowe ,wiec postamowiłem je wymienić lecz niestety nie wiem jak sie do tego zabrać.Pomóżcie czy musze rozpoławiać ciągnik czy moze da się to zrobić w inny sposób.
×