Skocz do zawartości

Polecane posty


wieslaw16    46

Witam, z tego co mi wiadomo a, mam też to przy swoim tak samo, to są urządzenia do hamulców mechanicznych a,jak widać masz hamulce hydrauliczne i te uchwyty i mechanizmy obecnie są wolne, tak że w każdej chwili możesz przerobić hamulce na mechaniczne sobie :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wdaniel    52

dzięki za odpowiedź. A już się łudziłem, że może będzie któreś służyło do blokady mechanizmu różnicowego, bo czasami by się przydał...

Edytowano przez wdaniel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cichy1925    1

witam mam małe pytanko odpaliłem dzisiaj mojego mercatora 75 i ciężko chodzi pedał sprzęgła i nie mogę wrzucić biegów na chama by weszły:( co może być przyczyną jak odstawiałem kombajn po sezonie wszystko było ok i jeszcze jedno jak na kole od pasa jezdnego jest przewód hydrauliczny z tymi trzema śrubami na imbus strasznie mi olej chlapie dużo roboty żeby to zlikwidować?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


magik0578    5

Witam miał ktoś problem z rozrusznikiem ... Jak kolego go wyjmiesz i jak bedzie dużo syfu to na bank sprzęgło gumowe w przystawce napędu pasa jezdnego od silnika poszło.. ja miałem to samo ciągłe tykanie rozrusznika ,a on nie miał siły się załączyć bo był syf w nim jak nie wiem co... Potem jak by było brudno to ściągnij pas jezdny z przystawki od silnika i poruszaj kołem nie powinno być luzu u mnie tego sprzęgła już nie bylo chodziło tylko dla tego, że łeb śruby zaparł się o łeb śruby koła zamachowego...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki kolego za bardzo szczegółową odpowiedź. Bardzo mi to pomogło. Mam już odkręcone wszystko tylko zostało wyjąć, tylko problem jest z tym, że nie mam zaczepu i nie wiem jak to wyjmę. A powiedz mi, czy wogóle ten podsiewacz da się oddzielić od tej całości i czy trudno jest wymienić tą podłogę? Czy ona jest przykręcana czy przyspawana do ramki?

 

Moze weź najedz tylnymi kołami na cos tak żeby kosz sitowy z podsiewaczem zmieścił sie na wysokość. Tylko nie wiem czy on znowu Ci wtedy przejdzie na szerokość. A jak nie no to pozostaje Ci jeszcze, przyspawać kawał pożądnego metalu tak z 30cm jak mój zaczep i za to podnosić.

Jeśli chdzi o podsiewacz to tak, wszystko jest spawane do ramki i rzeba pozbyć sie spawów tylko boszem dużo nie zdziałasz bo są w śrdku ceownika:/ przyda Ci sie wiertarka i ostry łom do rozwiercania zgrzewów i rozrywania.

 

Co do pytania o łożyska na młucarni to przedmówca ma racje zrzuć pasy na młócarni i ten od odrzutnika i pobujaj tym tak będziesz widział dokładniej. włóż te jąkąś breche w cepy i podnoś bujaj na boki. Koła pasowe trochę warzą to rękoma nie sprawdzisz lewej strony.

Ja to właśnie niedawno robilem i wymieniałem łołyska ale i obudowy bo też były już troche zurzyte to je też wymieniłem.

Edytowano przez graficiarz121
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

adrianb    1

Witam.

Koledzy mam pytanie. co może być przyczyną nie działania zmiany prędkości obrotowej motowideł. Linka jest sprawna kęcę to korbką w jedną i w drugą i nie widzę żeby nagarniacze zmieniały prędkość...??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawelwlosty    6

Cieknie mi olej z lewego chamulca tego od strony skrzyni skąd on sie tam wzioł czy siadł jakiś uszczelniacz ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

magik0578    5

adrianb a smarujesz to koło mechanizm od napędu motowideł tam gdzie jest pasek ten krótki ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nunu85    82

Witam.

Koledzy mam pytanie. co może być przyczyną nie działania zmiany prędkości obrotowej motowideł. Linka jest sprawna kęcę to korbką w jedną i w drugą i nie widzę żeby nagarniacze zmieniały prędkość...??

 

otwórz z boku hedera pokrywę i wszystko widać będzie. Albo linka zerwana wewnątrz, albo pasek wyciągnięty, albo cały mechanizm rozłączony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


bondek77    1

Dzięki koledzy za podpowiedzi, podsiewacz wyjęty. Trzeba było się nagimnastykować ale jakoś wyszło. Musiałem podnieść tył i zdjąć koło. Nie mam zaczepu ale wystarczyło na środku unosić kombajn i na styk po małych manewrach wyszło.

Edytowano przez bondek77

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czAApla1    1

Mam jeszcze jedno pytanie do czego jest taki czerwony odciągany guzik bo w moim merkatorze 60 nie działa?

 

Witam.

Koledzy mam pytanie. co może być przyczyną nie działania zmiany prędkości obrotowej motowideł. Linka jest sprawna kęcę to korbką w jedną i w drugą i nie widzę żeby nagarniacze zmieniały prędkość...??

 

Ta linka idzie do wariatora na końcu tego wariatora jest zakontrowana śruba to jest koniec linki i tam sobie poreguluj aby zmniejszyć obroty do dociśnij i na odwrót

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

adrianb    1

zdjąłem pasek od napędu wariatora koła łądnie się schodzą i rozchodzą, Problemem wydaje się być zapieczone koło na którym jest sprężyna docikająca :( niew wiem dobrze nawet jak to ruszyć żeby koło nie pękło.. W katalogu są tam zabezpieczenia kołkowe ale w tej pozycji kół nawet ich nie widać.. Był ktoś w podobnej sytuacji , rozbierał to?

 

adrianb a smarujesz to koło mechanizm od napędu motowideł tam gdzie jest pasek ten krótki ?

 

kolego to mój nowy nabytek także ciężko powiedzieć czy ktoś to smarował i czy tego używał. W każdym bądź razie smaru w samym kole jest bardzo dużo, a koło jest według mnie zapieczone. Pasek w jednym skrajnym położeniu dźwigni jest luźny a w drugim skrajnym położeniu korby napiety jak struna... Muszę koniecznie to rozebrać tylko nie bardzo wiem jak się za to zabrać bo nie widzę tych kołków..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Joiner    0

Mam jeszcze jedno pytanie do czego jest taki czerwony odciągany guzik bo w moim merkatorze 60 nie działa?

 

Gdzie on się znajduje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Gość Profil usunięty   
Gość Profil usunięty

Do otwierania i przymykania przysłon klepiska.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wdaniel    52

a ma ktoś może wymiary wózka pod heder? Mam 3metrowy (z osłonami 3,4) i chciałbym zrobić sobie wózek do ułatwienia wjeżdżania do posesji i do przezimowania...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawelwlosty    6

Do otwierania i przymykania przysłon klepiska.

a do jakiego zboża się to otwiera lub zamyka sory ale mam kombajn dopiero 3 dzień ;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

magik0578    5

Do jęczmienia zamykasz tzw do zbóż ościstych trudno młóconych a np do pszenicy otwierasz Dużo pomaga to w jęczmieniu masz czyściutki bez żadnego ościa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wdaniel    52

ja jadę cały czas z otwartym, bo nie chce mi się z kombajnu schodzić. Na początku się z tym bawiłem, lecz stwierdziłem, że różnicy to nie robi w młóceniu... Nie mniej jednak nie kosiłem jeszcze spieczonego kłosa. Byś może, jak by mi się takowy natrafił, to bym zszedł z kombajnu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Joiner    0

To nie przypadkiem awaryjne?
Jedyne co czerwone u siebie mam to właśnie włącznik od awaryjnych.

Edytowano przez Joiner

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wanik    0

Ja kosiłem merkatorkiem w zeszłym roku. Opis wstawiłem tu: http://www.agrofoto....360#entry998637 co do rozrusznika - w dominatorze to jest bolączka prawie każdego kombajnu i nie jeden przez to się już wypalił, lecz o tym, że w mercatorze tak się dzieje, to pierwsze słyszę

 

 

dzięki za informacje, a mam jeszcze pytanie czy nie zmieniałes klepiska? bo pono do kukurydzy potrzebne jest inne klepisko i czy montowałeś przesłony na bęben młócący między cepami?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez maciek
      Witam , znajomy chce założyć 6cylindrowy silnik do 914. Czy reszta ciągnika wytrzyma , czy jest taka sama jak w 4kach ,tzn sprzęgło, skrzynia ,wzmacniacz ,most. 914 jest z jest około 95 roku.
    • Przez MrTomo1919
      Witam wszystkich. Mam problem a raczej zapytanie co do sprzęgła w bizonie. Otóż po właczeniu biegu który też czasem wchodził ze zgrzytem puszczam pedał sprzęgła a kombajn praktycznie stoi w miejscu dopiero gdy ręką uniosłem pedał to powolutku kombajn ruszył. Kombinowałem już poluznic cięgiełko które łączy pedał ze sprzęglem ale wtedy biegi już wogóle nie chciały wejsc. Więc jedyne co mi przyszło na myśl to zjechana tarcza sprzęgłowa ale to też troche mnie dziwiło bo kombajn oryginalnie nie ma nawet 1000mtg wiec już tarcza??? Rozkreciłem sprzegło no i co sie okazało; poprzedni właściciel chyba az za bardzo dbał o ten kombajn smarując go wręcz do bólu bo w obydowie sprzegła było pełno smaru dosłownie wszystko dociski tarcza az sie tam smar nie miescił wyciągłem stamtąd dosłownie pól wiadra smaru . Wszystko dokładnie wyczysciłem szmatami i odtłusciłem rozpuszczalnikem w miare możliwosci a tarcze kupiłem nową poniewaz koszt nie duzy a tamta od tego smaru zrobiła sie czarna. I tu moje pytanie czy po założeniu teraz nowej tarczy reguluje sie jakos łapki czy nie , bo zauważyłem na ich koncach sróbki takie ze jak sie wykręci to zmniejsza sie odległosc miedzy nimi a łożyskiem oporowym, jeżeli tak to jak?? Dodam jeszcze że nowa tarcza jest grubsza od starej o niecały milimetr i że nic wczesniej czyli od nowości nie było robione przy sprzęgle.
    • Przez belarus9204
      Witam potrzebuje informacji czy da się podciągnąć sprzęgło w Renault 75.14 i jak to zrobić
×