Skocz do zawartości

Polecane posty

locke    291

Dobra.Ty tu już nie rządź, bo tu nie jesteś od tego.Brygadzista się znalazł... Korek jest w mrecatorach 75 taki sam bo mi z mercedesa do perkinsa pasuje.Jak ja nie miałem korka bo się zgubił, to założyłem wiaderko, tylko dziurę zrobiłem małą na górze :P Ale kupiliśmy w tamtym roku używany i pasował.Jedynie nie pasują z mercatora 50 do 75 i z niektórych 60 - ale to nie jestem pewien.

 

A ten płaskownik to do czego on jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ten płaskownik umożliwia sterowanie 2 dźwigniami w pompie- obrotami silnika i gaszenia za pośrednictwem jednej dźwigni na stanowisku operatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

A no no bo jest jedna wajcha.Jak mieliśmy senatora to tam dwie były. Dzięki za odpowiedź.

 

A jak mam kontrolki nad zegarami to one mi nie świecą i będę je robił teraz.Tylko nie wiem jak one są załączone.Chodzi mi o to że gdzieś niby jest taki włącznik do nich,jak się włącza młocarnie wajchą? Bo coś ktoś mi mówi że tak niby jest...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wojtoon    8

Np. silnik perkins ma inny zbiornik - inny jest korek.

 

Bulszit

 

 

Mam przed sobą oryginalną niemiecką instrukcję do merkatorów, która twierdzi że zbiornik paliwa w mercatorze ma 195 litrów niezależnie od silnika.

Zresztą zbiornik paliwa jest ujęty w katalogu części, a nie ma w nim tylko silnika bo to komponent dostarczany z zewnątrz i może się różnić w zależności od partii produkcyjnej (cytat z instrukcji).

Dla ciekawskich - korek baku ma nr katalogowy 624003.0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Joiner    0

Tak, to prawda. Sprawdziłem już wcześniej w katalogu.

Wybaczcie, że taki zamęt zasiałem z tymi innymi korkami wlewu. Ktoś mi kit wcisnąć musiał co do tego...

@locke

Jakbyś potrzebował skan tych czujników z katalogu części (rysunki i nr. katalogowe) to pisz. Wrzucę je tu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariank1    2

mam pytanie czy na powrocie paliwa moze byc powietrze, bo czasem widac pecherzyki powietrza a silnik (perkins 6 cyl) pracuje mi równo i zapala (mialem problemy z paliwem ale okazalo sie ze ktoś dorobil sobie uszczelke pod korek w baku i było tak szczelnie ze pompka nie dawala rady pocignąc paliwa no i wstawiłem zawor zwrotny na przewod i jest teraz bajka)

dlatego nie wiem czy jescze lapie mi gdzies powietrze bo rozkrecałem przewody filtry czy poprostu moze byc powietrze na powrocie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Na powrocie paliwa powietrze może być, to nie ma żadnego znaczenia,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

@jonier

Mi potrzeby jest schemat instalacji :P Jak by ktoś miał to niech wrzuci.

Katalog części to ja mam to to nie problem.

 

A ja mam problem też z perkinsem bo za każdym razem czy ciepły czy zimny trzeba długo kręcić, a w drugim co jest mercedes to tylko pyk i chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Joiner    0

Schemat to i mi by się przydał, sprawdzić czy wszystko mam dobrze podpięte a czy to czujniki zwalone są.

Poszukam gdzieś w sieci, może coś znajdę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

schematu nie znajdziesz... Jedynie co ja znalazłem od Fortschritta E 512.To sobie popatrzałem.Ale dam rade zrobić to i bez schematu,ale to zajmuje dużo czasu.Nalatać trzeba się z góry na dół....W tamtym roku to światła dwa dni robiłem...w jednym, a do drugiego to już nie miałem siły....

Ja się postaram może samemu narysować schemat, czy jakiś przerobić.I wtedy wrzucę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wanik    0

Witam Panowie, przepraszam jeśli pisze w nie w tym miejsccu co trzeba, ale przeglądałem inne posty i nie znalazłem nigdzie tego co mi potrzebne, a mianowicie chciałbym sie dowiedzieć jak przygotować mercatora 75 do koszenia kukurydzy, czy istniej w ogóle taka możliwość? prosiłbym o pomoc jeśli ktoś jest w temacie, z góry dzięki :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adam1990    0

Tematy połączone

 

Witam. Od nie dawna jestem posiadaczem Claasa Mercatora. Pisałem już temat o wymianie fartuchów. Fartuchy oczywiście wymieniłem, ale podczas tej naprawy odkryłem coś co jest dla mnie bardzo dziwne. Otóż na podsiewaczu jest położona i przykręcona na śruby guma w postaci zwykłej wykładziny. Jest to dla mnie bardzo dziwne. Podsiewacz wygląda że jest cały, ale po co ktoś kładł by na niego gume??? Guma jest od samego początku podsiewacza od strony podajnika ukośnego aż chyba do samego końca. Ciężko tam dojrzeć....

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Joiner    0

@locke
Sprawdziłem te czujniki częściowo.
Więc tak:
Żeby włączyć wszystkie czujniki, trzeba włączyć młocarnię i resztę w kombajnie, ta dźwignia steruje wszystkimi czujnikami (jest jeden przy niej, który wszystkie włącza).
Kontrolki na postoju, bez uruchomionej maszyny powinny wszystkie świecić, gdy czujniki obroty wykrywają - gasną. Podczas pracy: Świeci = awaria, nie świeci = kosimy dalej.

Edytowano przez Joiner

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawelek998    2

U mnie przy Mercatorze 50 takie kontrolki świecą przy odpalonym kombajnie na wolnych obrotach i włączonej młocarni. Gdy daje gaz na full wtedy gasną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adam1990    0

A może ktoś mi powie jak wyjąć ten podsiewacz w Mercatorze (typ S czyli tak jak 70). No bo muszę pozbyć się tych gum i być może zrobić nową podłogę na tym podsiewaczu. Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek321    2

Tematy połączone

 

Witam posiadam claasa Mercatora 75, problem jest taki po pierwsze ODPALANIE- w Merkatorze pod kierownica jest guzik do odpalania czyli start, gdy włożę kluczyk do stacyjki i nacisnę ten guzik on kreci ale gdy go puszcze on nadal kreci kombajn i wtedy zaczyna się problem by go zgasić (przerwać odpalanie), nie mam pojęcia co się dzieje, mam nową cewkę, właśnie wyjąłem rozrusznik, szczotki jak nowe, muszę go zawieźć do elektryka niech go sprawdzi ale co tak robi, myślę że to zwarcie gdzieś po kablu pewnie ale nie wiem, teraz dopiero problem gdzie? Po drugie Sygnał Dźwiękowy- mam problem z sygnałem dźwiękowym otóż gdy włożę klucz do stacyjki załącza się alarm (sygnał) po prostu trąbi kombajn nie wiem dlaczego? poszedłem sprawdzić z tyłu czujnik zapychania czyli wytrząsacza ale on działa i to nie jego wina, nie wiem bo czytałem na forum ze też jest czujnik temperatury jakoś tak (gdy temp. będzie miała 100 stopni to sygnał się załączy), ale przecież kombajn stoi teraz w garażu nikt go nie ruszał od sierpnia po żniwach, jest zimny, nigdy go nie przegrzałem nie mam katalogu od niego ale chyba nie ma więcej czujników oprócz wytrząsacza i od temperatury może ktoś z was podpowie co to za przyczyna

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

To kolego sprawdź przycisk którym odpalasz i którym trąbisz, może one szwankują? odepnij dwa kabelki i już będziesz wiedział

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek321    2

kolego dzięki za odpowiedź, już doszedłem do tego czemu mi trąbił Przyczyna: w chłodnicy jest czujnik i on ma dwa wyjścia od siebie, i on się popsuł, dlatego że dwa kable się starły i dotknęły do siebie tak że nie było widać ale jak je odczepiłem od siebie to wszystko ok jak dotknąłem to trąbił wiec jest tu super ale z tym odpalaniem to nie wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Moim zdaniem wina leży po stronie cewki że np. nie odbija po puszczeniu startu ewentualnie przycisk się zawiesza i styka mimo puszczenia proponuję złączyć ze sobą przewody by uruchomić start i puścić jak zapali i się okaże czy winien jest przycisk czy rozrusznik chyba że gryzonie narobiły czegoś w przewodach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adam1990    0

Może ktoś podpowie jak wyjąć ten podsiewacz? Na pewno muszę wyjąć sita z tyłu. A podsiewacz gdzie się odkręca? Dużo jest przy tym roboty?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirek37    31

mam zdjęty cheder ,więc postanowiłem znaleźć dwie osławione kalamitki na osi bębna szukałem,szukałem no i k....A znalazłem :o jedynie co po paru godzinach przyswajaniu się z tym tematem przychodzi mi do głowy cenzuralnego to jak długo niemcy nad tym usytuowaniem myśleli ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez maciek
      Witam , znajomy chce założyć 6cylindrowy silnik do 914. Czy reszta ciągnika wytrzyma , czy jest taka sama jak w 4kach ,tzn sprzęgło, skrzynia ,wzmacniacz ,most. 914 jest z jest około 95 roku.
    • Przez MrTomo1919
      Witam wszystkich. Mam problem a raczej zapytanie co do sprzęgła w bizonie. Otóż po właczeniu biegu który też czasem wchodził ze zgrzytem puszczam pedał sprzęgła a kombajn praktycznie stoi w miejscu dopiero gdy ręką uniosłem pedał to powolutku kombajn ruszył. Kombinowałem już poluznic cięgiełko które łączy pedał ze sprzęglem ale wtedy biegi już wogóle nie chciały wejsc. Więc jedyne co mi przyszło na myśl to zjechana tarcza sprzęgłowa ale to też troche mnie dziwiło bo kombajn oryginalnie nie ma nawet 1000mtg wiec już tarcza??? Rozkreciłem sprzegło no i co sie okazało; poprzedni właściciel chyba az za bardzo dbał o ten kombajn smarując go wręcz do bólu bo w obydowie sprzegła było pełno smaru dosłownie wszystko dociski tarcza az sie tam smar nie miescił wyciągłem stamtąd dosłownie pól wiadra smaru . Wszystko dokładnie wyczysciłem szmatami i odtłusciłem rozpuszczalnikem w miare możliwosci a tarcze kupiłem nową poniewaz koszt nie duzy a tamta od tego smaru zrobiła sie czarna. I tu moje pytanie czy po założeniu teraz nowej tarczy reguluje sie jakos łapki czy nie , bo zauważyłem na ich koncach sróbki takie ze jak sie wykręci to zmniejsza sie odległosc miedzy nimi a łożyskiem oporowym, jeżeli tak to jak?? Dodam jeszcze że nowa tarcza jest grubsza od starej o niecały milimetr i że nic wczesniej czyli od nowości nie było robione przy sprzęgle.
    • Przez belarus9204
      Witam potrzebuje informacji czy da się podciągnąć sprzęgło w Renault 75.14 i jak to zrobić
×