Skocz do zawartości

Polecane posty

Gość peres100   
Gość peres100
Mam mały problem z koszeniem pszenicy , do zbiornika leci lekko niedomłocone ziarno . Co moze byc nie tak ustawione??

czyli jakie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość peres100   
Gość peres100

ja moim 3 metrowym 6 garowym jezdzilem w jeczmieniu w tym roku plon 7,5 z hektara na 2 na zwalniaczu i kombajn nie gubil ziarna

 

a jak masz niedomlucone ziarna to podnies troche klepisko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
markus1    2

Z pszenicą jest problem,bo jak jest susza to kłosy są nie do młócone,bo są zasuszone.Jak chcesz wykruszyć cały kłos to trzeba skręcić klepisko(ześrutuje dorodne ziarno).Albo rybki ,albo akwarium.Ja wole mieć więkrzość w zbiorniku bo tak idzie na pasze.Jak komuś zależy na jakości to niech zmniejsza szczelinę,swiękrza wiatr,straty są nie uniknione.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matus951    5

Mój znajomy ma problem z claasem! Kiedy silnik się nagrzeje do około 80 stopni nagle traci moc i nie da sie kosić. Czasami go zadusi, ale później normalnie odpala!! Co moze być powodem!! Proszę o pilną odpowiedz!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kosiuk    0

W swoim miałem tak samo. Zaczynał tracić moc i dymić czarnym dymem, spowodowane to było zatkanym filtrem powietrza przez co silnik się przegrzewał i tłoki się zakleszczały, wtedy czyściłem filtr a w tym czasie silnik wystudzał się i można było dalej robić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matus951    5

To już przerabialiśmy, cały układ powietrza miał przegląd i wyczyszczone filtry ale to nic nie dało :) A silnik rok temu przeszedł remont.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie tez było podobnie zaczął kopcić i nie wiedziałem co się dzieje ale zobaczyłem ze filtr powietrza jest całkowicie zalepiony sieczka ale jak wyczyściłem wszystko wróciło do normy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hej wam ja też przegrzałem silnik perkins 6 cylindrowy miał 110 stopni i poczekałem 5 godzin żeby był zimny bo wodę wygotowało i zalałem wodę ale już po tym poszedł olej do chłodnicy , więc rozebrałem głowice dałem do sprawdzenia okazało się ze jest dobra więc splanowałem zawory nowe gniazda prowadnice zrobione jak należy z częściami nie było żadnego problemu dostać części za naprawę głowicy wyszło mnie 620zł do tego nie mam danych nie wiem na ile dokręcić głowice a dokręciłem na 115 NM więcej nie pójdzie i zawory też nie wiem na ile ustawić a ustawiłem na ssących 20 a wydechowe na 30 ustawiałem szczelinomierzem i nie wiem czy dobrze zrobiłem . A wczoraj odpaliłem bez żadnego problemu chodzi ładnie tylko dymi na wysokich obrotach a przed naprawą nie dymił sprawdzałem wtryski i leją się może to to ale na maszynie jak sprawdzałem to na wysokich obrotach rozpylają super a na wolnych leją a w silniku na wolnych nie dymi tylko na wysokich dla mnie to jest troszkę dziwne to i nie wiem co to może być? . I Jeszcze na wysokich obrotach pyrkocze ale jak kupiłem przed naprawą też pyrkotał i każdy klas pyrkocze i nikt nie wie co to jest pomóżcie prosze to jest numer kontaktowy gg 21921552 dziękuje.

 

hej wam ja też przegrzałem silnik perkins 6 cylindrowy miał 110 stopni i poczekałem 5 godzin żeby był zimny bo wodę wygotowało i zalałem wodę ale już po tym poszedł olej do chłodnicy , więc rozebrałem głowice dałem do sprawdzenia okazało się ze jest dobra więc splanowałem zawory nowe gniazda prowadnice zrobione jak należy z częściami nie było żadnego problemu dostać części za naprawę głowicy wyszło mnie 620zł do tego nie mam danych nie wiem na ile dokręcić głowice a dokręciłem na 115 NM więcej nie pójdzie i zawory też nie wiem na ile ustawić a ustawiłem na ssących 20 a wydechowe na 30 ustawiałem szczelinomierzem i nie wiem czy dobrze zrobiłem . A wczoraj odpaliłem bez żadnego problemu chodzi ładnie tylko dymi na wysokich obrotach a przed naprawą nie dymił sprawdzałem wtryski i leją się może to to ale na maszynie jak sprawdzałem to na wysokich obrotach rozpylają super a na wolnych leją a w silniku na wolnych nie dymi tylko na wysokich dla mnie to jest troszkę dziwne to i nie wiem co to może być? . I Jeszcze na wysokich obrotach pyrkocze ale jak kupiłem przed naprawą też pyrkotał i każdy klas pyrkocze i nikt nie wie co to jest pomóżcie prosze to jest numer kontaktowy gg 21921552 dziękuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sidwinder    0

Witam mam problem w swoim Merkatorze 75 koło kierownicy mam czujnik obrotów bebna. Ile musi on miec tych obrotów bo na panelu (1. kosa w dół góre 2 przyspieszacz 3 mtowidła 4._??? )jest 4 funkja i nie wiem do czego ona słórzy prosze o pomoc. Z góry dzieki za odpowiedz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ferdek1    3

Liczba obrotów bębna jest uzależniona od zboża jakie kosimy.

4 funkcja służy do regulacji obrotów bębna młócącego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafciu    0

Ja jadę Senatorem 9 sezon (3,6 kosa, silnik 6 perkins). Obroty bębna w zbożu mam zawsze na maksa, czyli 1200 (ewentualnie luzuję klepisko jadąc zboże które 'lekko' się młóci). W rzepaku, łubinie obroty na ok. 700. Regulacja faktycznie odbywa się 4-pozycją dźwigni sterowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sidwinder    0

a jeszcze mam takiejedne pytanko

a szufladka do kamieni to ona sie jakos wyjmuje czy ja sie wysuwa??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ferdek1    3

Szufladka jest przykręcona powiedzmy na stałe i można ją tylko wyczyścić. Jeżeli chcesz ją zdemontować to jak odepniesz gardziel to wtedy jest piękny dostęp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sidwinder    0

aha dzieki

a z tułu kombajnu jest czujnik jak sie słoma zatka to gdzie to wskazuje na panelu ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer7745    11

Ten czujnik jest połączony z sygnałem dźwiękowym.Włącz zapłon i ręką dociśnij go. Jak wszystko jest ok powinien się odezwać, jak nie to go wyczyść.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sidwinder    0

jak rozpoznac czy class mercator jest 70 czy 75 bo jak kupywałem w grudniu w niemczech to niemiec na umowie napisał Class mercator 75 ale nigdzie nie pisze jaki to jest ????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ferdek1    3

Wydaje Mi się że 70 nie ma spulchniacza słomy nad wytrząsaczami a 75 już ma.( ale mogę się mylić)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez maciek
      Witam , znajomy chce założyć 6cylindrowy silnik do 914. Czy reszta ciągnika wytrzyma , czy jest taka sama jak w 4kach ,tzn sprzęgło, skrzynia ,wzmacniacz ,most. 914 jest z jest około 95 roku.
    • Przez MrTomo1919
      Witam wszystkich. Mam problem a raczej zapytanie co do sprzęgła w bizonie. Otóż po właczeniu biegu który też czasem wchodził ze zgrzytem puszczam pedał sprzęgła a kombajn praktycznie stoi w miejscu dopiero gdy ręką uniosłem pedał to powolutku kombajn ruszył. Kombinowałem już poluznic cięgiełko które łączy pedał ze sprzęglem ale wtedy biegi już wogóle nie chciały wejsc. Więc jedyne co mi przyszło na myśl to zjechana tarcza sprzęgłowa ale to też troche mnie dziwiło bo kombajn oryginalnie nie ma nawet 1000mtg wiec już tarcza??? Rozkreciłem sprzegło no i co sie okazało; poprzedni właściciel chyba az za bardzo dbał o ten kombajn smarując go wręcz do bólu bo w obydowie sprzegła było pełno smaru dosłownie wszystko dociski tarcza az sie tam smar nie miescił wyciągłem stamtąd dosłownie pól wiadra smaru . Wszystko dokładnie wyczysciłem szmatami i odtłusciłem rozpuszczalnikem w miare możliwosci a tarcze kupiłem nową poniewaz koszt nie duzy a tamta od tego smaru zrobiła sie czarna. I tu moje pytanie czy po założeniu teraz nowej tarczy reguluje sie jakos łapki czy nie , bo zauważyłem na ich koncach sróbki takie ze jak sie wykręci to zmniejsza sie odległosc miedzy nimi a łożyskiem oporowym, jeżeli tak to jak?? Dodam jeszcze że nowa tarcza jest grubsza od starej o niecały milimetr i że nic wczesniej czyli od nowości nie było robione przy sprzęgle.
    • Przez belarus9204
      Witam potrzebuje informacji czy da się podciągnąć sprzęgło w Renault 75.14 i jak to zrobić
×