Skocz do zawartości

Polecane posty

zenas    6

:rolleyes: kolego po ci numer filtrów wystarczy pójść do najbliższego sklepu moto. ew. z częściami do masz.rol. kupisz sobie wszystko co potrzebujesz. Dzisiaj sklepy te mają do dyspozycji programy komputerowe które dobiorą tobie potrzebny filtr lub olej sugerowany przez producenta :huh: tak samo z częściam do Claas-a nie ma już żadnych problemów są dobrej jakości i nie zawodne orginały oraz tańsze zamienniki -_-


Ciągnik powinien być jak koń-prosty w budowie i nie zawodny w pracy.
www.youtube.com/watch?v=N--TWYKpbYM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie byłbym taki pewien, ja zjeździłem z 7 agrom i w tym grene i żaden tam ciul nie mógł mi znaleźć wkładu do filtra oleju do mercatora. O żadnym komputerze nikt nie wspomniał tylko katalogi mieli i pretensje czego ja chce. Może Ty masz farta, żę maszw pobliżu dobry sklep. Ja też przyłanczam sie do pytaniia bo nadal nine mam tego nowego wkładu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziel    26

To idź ze starym wkładem do sklepu pokaż im a oni ci przyniosą odpowiedni...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ziel    26

To jacyś sprzedawcy z przypadku. U mnie w grene mówie im mniej więcej o co chodzi a oni od razu wiedzą co szukam i przynosza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam. Może ktoś podać numery filtrów dla claasa seantora perkins 6 cyl. oraz jaki olej do silnika. W hydraulice wymienia się tez filtr?

Na obudowie filtra masz podane jakie wkłady są do niego przeznaczone, u mnie jest podane N 72 / AC 72

Przykładowy link http://www.e-skladni...KINS-146790/885

na dole masz podane zamienniki i do jakich silników on jest.

 

Co do pytania o filtr oleju hydrauliki to jest on siatkowy i można do wykręcić i wymyć.Jak będzie uszkodzony to go wymień. Jeszcze nie spotkałem przypadku w którym byłby on zanieczyszczony.

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
podax    0

Panowie, następujące pytanie szczęśliwego posiadacza (od niedawna) Mercatora. Czy duży ubytek oleju hydraulicznego może być powodem niedostatecznego naciągu pasa jezdnegoz prawej strony? W moim przypadku problem jest taki, że kombajn na lekko pochyłym terenie, nie jest w stanie na 1 lub R ruszyć z miejsca. Dzięki za pomoc lub jakieś sugestie. Pozdrawiam wszystkich!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty
Napisano (edytowany)

Za naciąg tego paska odpowiedzialna jest sprężyna a co do ewentualnych przyczyn to szukaj ich w naciągu pasa na silniku, może ma zdartą tarczę sprzęgłową lub źle wyregulowany luz.

Jak puszczasz sprzęgło to koło pasowe na wałku sprzęgłowym kręci się?

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
podax    0

Po uzupełnieniu płynu hydraulicznego chciałem sprawdzić, czy jest poprawa, jednak słabiutki akumulator mi na to nie pozwolił (sobota wieczorem). Jutro postaram się to sprawdzić. Na pewno przy wyłączonym silniku pas jezdny na kole pasowym wałka sprzęgłowego jest bardzo luźny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jak masz przyspieszacz ustawiony na najwolniejszą jazdę i pas jest luźny to oznacza, że jest zdarty i trzeba wyłożyć dobre 500 zł na nowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52
Napisano (edytowany)

mi przyspieszacz jeszcze na jedynce i wstecznym pociągnie na minimum, ale na dwójce już puści. Na razie jeszcze pasek zostawię, bo jak mi w zeszłe żniwa cięgno sprzęgła pękło, to dzięki temu potrafiłem swobodnie wbić bieg i jechać :D

 

Co do ubytku płynu hydraulicznego, to żeby kombajnem nie można było ruszyć, to w moim przypadku bym musiał mieć chyba pusty zbiornik, aczkolwiek jak mi wywaliło płyn hydrauliczny przez dziurkę tej rurki łączącej siłowniki hedera, to skręcać nie potrafiłem, ale jechać do przodu i tyłu dało radę...

Edytowano przez Marcin91
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Jak masz przyspieszacz ustawiony na najwolniejszą jazdę i pas jest luźny to oznacza, że jest zdarty i trzeba wyłożyć dobre 500 zł na nowy.

 

Jesteś kolego w błędzie, u mnie i u sąsiada jak dam napęd na minimum to kombajn stanie a pas jest luźny jak diabli ale po dodaniu przyśpieszacza działa ok tzn. na kole ze sprężyną wchodzi na sam dół a na siłowniku wychodzi na samą górę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty
Napisano (edytowany)

To znaczy że macie pas zdarty, nie powinien stanąć i on nie ma prawa być luźny. Wymieniłem swój jakieś 2 lata temu bo potrafił się zatrzymywać jak u Ciebie . Na nowym działa jak należy, jest cały czas naciągnięty.

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Kłócił się nie bedę, naciągniety to on nie jest co najwyżej był założony za długi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Co do długości to nie ma tu wyboru i za długi z pewnością nie jest, on ma nr katalogowy 665408,0 sprawdź sam - taki właśnie masz. Luz bierze się stąd, że on w czasie pracy powoli się zużywa zdzierając sobie boczne powierzchnie czyniąc go coraz węższym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Zgadza się, 8 sztuk.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wyrebski1    35

a kolego Kristoforn kiedyś pytałem się Ciebie o licznik motogodzin-mówisz, że można podłączyć pod akumulator i będzie wiadomo czy dobry. A jakie oznaki mają być po podłączeniu? Jak tak zrobiłem to tylko słychać jakby takie pstryknięcie.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tak, przypominam sobie takie pytanie.Jak podłączysz pod akumulator zgodnie z oznaczeniami na obudowie to powinieneś słyszeć cichą pracę trybików wewnątrz tego licznika oraz ciche cyknięcie co 6-7 sekund zapadki kierunkowej, oraz licznik powinien powoli doliczać czas włączenia.Jak słyszysz samo cyknięcie to albo podłączasz go do prądu niezgodnie z oznaczeniami, albo jest uszkodzony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wyrebski1    35

To jutro przytrzymam dłużej pod prądem i zobaczę czy coś się dzieje. A kolego rozbierałeś kiedyś pompę od hydrauliki? U mnie jest taki problem, że leci tym simeringiem gdzie wychodzi wałek. Wymieniłem na nowy i jest to samo bo jak stwierdziłem wałek ma luz na łożysku. Gorzej bo wałek wyrobił się w miejscu łożyska i wewnętrzny pierścień tego łożyska czasem się nie obraca z wałkiem a sam wałek bez łożyska. Nie wiem czy zrozumiale to napisałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian7k    5

Wszystko dobrze zrozumieć można co napisałeś - pompa do wymiany, nie ma co d...y szkłem kaleczyć!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wyrebski1    35

kolego jesteś w błędzie, przecież nie będę wymieniał pompy dlatego, ze są przecieki tym bardziej, że poza tym pompa bardzo dobrze działa itd. Myślałem o wymianie samego wałka albo o lekkim spawie wewnętrznego pierścienia od łożyska z wałkiem i luzu już nie będzie a i będzie wszystko obracać się prawidłowo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Spróbuj klejem jak masz niewielki luz miedzy wałkiem a pierścieniem wewnętrznym łożyska.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82
Napisano (edytowany)

Kłócił się nie bedę, naciągniety to on nie jest co najwyżej był założony za długi.

 

 

Oj mylisz się. Ten pas jezdny się wyciąga i to mocno. Też kiedyś w swoim merkatorze go wymieniłem, bo żeby sie podwlec pod większe górki, a takich u mnie sporo, musiałem jechać na sporym przyspieszaczu, a to w mocnym zbożu było za szybko.

I co się okazało: nowy pas o tych samych numerach co poprzednik był ponad 10 cm krótszy i wyraźnie szerszy. Teraz nawet na najniższej możliwej prędkości nie ma zadnego poślizgu (nie mówiąc juz o stawaniu maszyny)

Edytowano przez nunu85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez maciek
      Witam , znajomy chce założyć 6cylindrowy silnik do 914. Czy reszta ciągnika wytrzyma , czy jest taka sama jak w 4kach ,tzn sprzęgło, skrzynia ,wzmacniacz ,most. 914 jest z jest około 95 roku.
    • Przez MrTomo1919
      Witam wszystkich. Mam problem a raczej zapytanie co do sprzęgła w bizonie. Otóż po właczeniu biegu który też czasem wchodził ze zgrzytem puszczam pedał sprzęgła a kombajn praktycznie stoi w miejscu dopiero gdy ręką uniosłem pedał to powolutku kombajn ruszył. Kombinowałem już poluznic cięgiełko które łączy pedał ze sprzęglem ale wtedy biegi już wogóle nie chciały wejsc. Więc jedyne co mi przyszło na myśl to zjechana tarcza sprzęgłowa ale to też troche mnie dziwiło bo kombajn oryginalnie nie ma nawet 1000mtg wiec już tarcza??? Rozkreciłem sprzegło no i co sie okazało; poprzedni właściciel chyba az za bardzo dbał o ten kombajn smarując go wręcz do bólu bo w obydowie sprzegła było pełno smaru dosłownie wszystko dociski tarcza az sie tam smar nie miescił wyciągłem stamtąd dosłownie pól wiadra smaru . Wszystko dokładnie wyczysciłem szmatami i odtłusciłem rozpuszczalnikem w miare możliwosci a tarcze kupiłem nową poniewaz koszt nie duzy a tamta od tego smaru zrobiła sie czarna. I tu moje pytanie czy po założeniu teraz nowej tarczy reguluje sie jakos łapki czy nie , bo zauważyłem na ich koncach sróbki takie ze jak sie wykręci to zmniejsza sie odległosc miedzy nimi a łożyskiem oporowym, jeżeli tak to jak?? Dodam jeszcze że nowa tarcza jest grubsza od starej o niecały milimetr i że nic wczesniej czyli od nowości nie było robione przy sprzęgle.
    • Przez belarus9204
      Witam potrzebuje informacji czy da się podciągnąć sprzęgło w Renault 75.14 i jak to zrobić
×