Skocz do zawartości

Polecane posty

Pigmei    68
Napisano (edytowany)

Wyszczerbione? :D  To z pierwszego linka z używek jest wręcz w super stanie sądząc po fotkach a po fotach z drugiego linka niewiele można powiedzieć. :P

Nie zapominaj że w tym kole jest wydłutowane gniazdo pod klin, może to wziąłeś za wyszczerbienie i jeszcze jedno, gdzie Ty tam masz w kole łożysko?

Przecież koło pasowe jest wciśnięte na oś (zabezpieczone kołkiem i klinem), tuż za nim masz podkładkę dystansową i taki patent czyli zestaw siłowniczków do regulacji obrotów młocarni

497743154_1_644x461_claas-mercator-semat

 

Ps. Jak już zakończysz pracę przy kombajnie to rozpocznij kolejną ale nad swoją ortografią.

Edytowano przez Pigmei

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mara1981    0

Zobacz sobie te koło z lika od srodkowej strony powiększ sobie fotke zobaczysz a ty tez w oboze uzywasz slownika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pigmei    68
Napisano (edytowany)

Na tak zasyfionym kole ciężko dostrzec szczegóły..Nie wiem dokładnie co to znaczy "w oboze" ale bycie ignorantem językowym to nie zaszczyt :P .

Edytowano przez Pigmei

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marek80z    3

Panowie co jest przyczyną zapalania na wolnych obrotach lampki olejowej? Jest to class Mercator silnik deutza. W tamtym roku wymieniane rurki popychacza zaworów oraz uszczelki bo ciekł. Od tamtej pory dymi i głośniej chodzi, wcześniej gdy miał mało oleju to się zapalała. Teraz ma dobry stan oleju a lampka na wolnych obrotach się zapala. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mara1981    0

Zamykam temat kombajn już wczoraj wyjechał w pole stare koło wyszczerbienie napawałem wyszlifowane i sie kreci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmtrac8244    96

No ile pochodzi sam będziesz widział. czasami nie warto kupić używanej części. Sam wiem u siebie po kombajnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nicik83    0

Witam, mam problem z pierwszym biegiem wogóle nie ma możliwości go wrzucenia , pozostałe działają normalnie,co może być przyczyną i czy szybko da się to naprawić ,czy to grubsza sprawa ze skrzynią.
mercator 60

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    244

Mam to samo w małym claasie. W mercatorze mozesz zajrzeć do skrzyni przez dekielek rewizyjny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rekja    0

Witam, przepraszam jeżeli już było i proszę o przekierowanie do tematu. Ile jest punktów smarowniczych w mercatorze 70:

- napęd młocarni,

- - na pierwszym zestawie kół napędzanych od silnika udało mi się zlokalizować trzy sztuki od samego brzegu za tym kołem lekko stożkowym plus smarownik na wale którym przechodzi napęd na prawą stronę, czy  jeszcze jest jakiś smarownik?

- - na drugom zestawie kół (na wale od młocarni) udało mi się znaleźć tylko jeden smarownik od czoła  przy napędzie obrotomierza;( szukałem między sprężynami i nic) no i oczywiści na wale czy powinny być tam jeszcze jakieś inne?

 

- jeżeli chodzi o wariator napędu po prawej stronie kombajnu

- - to udało mi się znaleźć tylko jeden smarownik na kole umieszczonym na wału sprzęgłowym od czoła na krawędzi ;( czy jeszcze jakiś powinien być?)

- - na wałku przekazującym napęd na prawą stronę po prawej stronie łożysko to jeden smarownik i dwa na wariatorze, czy jeszcze coś mi umknęło?

 

Z pozostałymi zespołami i napędami sobie poradziłem z lokalizacją punktów smarowniczych.

 

Z góry dziękuję za wszelkie uwagi i sugestie w ww. problematyce. 

 

Pozdrawiam serdecznie, Jarek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil1002    0

Mam problem w 75 po awarii łożyska w wialni nie da się nim prawidłowo kosić.

Słoma normalnie wylatuje za to problem jest z kłosami które wszędzie się ostają na sitach rafkach dosłownie wszędzie a zboże jeśli jakieś leci to z opóźnieniem.

Regulacja wiatru nic nie daje, obczyszczenie do 0 nic nie dało. Wialnia kręci się jak i wszystkie koła pasy.

Nic nie piszczy nic nie stuka po prostu wszystkie kłosy są na sitach dopiero jak jest ich więcej wyskakują lub jak obroty spadną to wtedy coś łapie.

 

Czy coś przy max obrotach nie działa a przy mniejszych zaczyna łapać?

Awaria za 70zł a stoimy od 50h

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam problem z moim claasem mercatorem 60 a mianowicie gdy wyłączyłem młocarnie to ona dalej chodziła pomimo tego że ten potrójny pas co idzie od silnika nie chodził. Chwilowo problem z lekka ustał lecz w czasie jazdy słychać chwilami jak by coś zachaczało i szarpało za koło pasowe od młocarni na głównym wale.Nie mam pojęcia co to może być proszę pomóżcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    244

Mam problem w 75 po awarii łożyska w wialni nie da się nim prawidłowo kosić.

Słoma normalnie wylatuje za to problem jest z kłosami które wszędzie się ostają na sitach rafkach dosłownie wszędzie a zboże jeśli jakieś leci to z

 

Z tego co piszesz, to wynika, że masz za bardzo otwarte żaluzje u góry, bo kłosy nie powinny lecieć na dół na sita

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil1002    0

Z tego co piszesz, to wynika, że masz za bardzo otwarte żaluzje u góry, bo kłosy nie powinny lecieć na dół na sita

Faktycznie są dość mocno otwarte i mogą hamować klosy ale z drugiej strony przed awaria wialni przy tym samym ustawieniu działało jak należy. Jutro spróbuję je położyć zobaczymy czy pomoże inne pomysły jeszcze ktoś coś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    244

Może pasek podpalony i się ślizga ? Na tym samym ustawieniu masz mniejsze obroty wialni ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nowy81    22
Napisano (edytowany)

Z dnia na dzień zaczął mi opuszczać heder w rozdzielaczu od sterowania coś jakby syczało, rozumiem że to wina rozdzielacza? Inne wszystko ok.

Wczoraj nawet centymetra nie popuścił. Naprawiał ktoś ten rozdzielacz??

Gdzie znajduje się filtr hydrauliki?

Edytowano przez Nowy81

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    44
Napisano (edytowany)

Witam mam problem z moim claasem mercatorem 60 a mianowicie gdy wyłączyłem młocarnie to ona dalej chodziła pomimo tego że ten potrójny pas co idzie od silnika nie chodził. Chwilowo problem z lekka ustał lecz w czasie jazdy słychać chwilami jak by coś zachaczało i szarpało za koło pasowe od młocarni na głównym wale.Nie mam pojęcia co to może być proszę pomóżcie

Najprędzej obcięty jest kołek od bolca który wchodzi w przystawkę silnka (dzwon) ,na tym bolcu zamocowana jest rynna pasa potrójnego ta co jest w niej zamontowane koło pasowe napinacza pasa,i w celu sprawdzenia weż za tą rynnę i podnoś całość go góry i  w dół zobaczysz czy bolec się obraca w takim zakresie na ile podnosisz, jeśli będzie się ruszał, to kołek co blokuje bolec w przystawce jest obcięty i jest do wymiany,u siebie też tak miałem że pomimo wyłączonej młocarni sama się włączała,być może też że łożyska się rozsypały w kole pasowym od młocarni na wale jezdnym i to powoduje załączanie.

Edytowano przez wieslaw16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Był lekki luz na tym kołku wybiłem go i był cały tylko w dwóch miejscach lekko podtarty wbiłem go drugą stroną i luz zniknął ale dopiero jak pojadę w pole to zobaczę czy się coś zmieniło. Da się jakoś sprawdzić czy jest luz na tych łożyskach? Dużo jest roboty z wymianą tych łożysk?

Edytowano przez Mateuszpaluch21

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mara1981    0

Panowie co jest przyczyną zapalania na wolnych obrotach lampki olejowej? Jest to class Mercator silnik deutza. W tamtym roku wymieniane rurki popychacza zaworów oraz uszczelki bo ciekł. Od tamtej pory dymi i głośniej chodzi, wcześniej gdy miał mało oleju to się zapalała. Teraz ma dobry stan oleju a lampka na wolnych obrotach się zapala.

Panowie co jest przyczyną zapalania na wolnych obrotach lampki olejowej? Jest to class Mercator silnik deutza. W tamtym roku wymieniane rurki popychacza zaworów oraz uszczelki bo ciekł. Od tamtej pory dymi i głośniej chodzi, wcześniej gdy miał mało oleju to się zapalała. Teraz ma dobry stan oleju a lampka na wolnych obrotach się zapala.

witam powiem ci tak ja miałem po wymianie oleju to samo i włoczał sie sygnał dzwiekowy jak wymieniałem olej 1 raz po za kupie kombajnu w katalogu pisało olej takie i takie własciwosci oleju wymieniłem pojechałem na pole 5hektarow w kawałku 2razy objechałem pole do okoła i alarm kotrolka z oleju sie pali dałem na wolne obroty po oglodałem silnik korek wlewu oleju wszystko było ok kotrolka zgasła wiec ruszyłem dalej i znowu alarm wk.... pojechałem do domu wypusciłem olej z silnika na nowo zalałem superolem cc i już 4zniwa jaje nanim i maszmyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys48    314

chcesz mi powiedzieć że na superolu jest ok??To ciekawe co miałeś wcześniej zalane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nowy81    22
Napisano (edytowany)

Z rozdzielaczem przemęczę się do końca zostało z 7ha.

Poniżej o Deutz F6L 912.

Parę dobry lat wstecz, też się mi zapalała jak miałem ciśnienie 0,5 bara  :) sygnał dźwiękowy też jest powiązany z paskiem od wentylatora.

Jakie macie ciśnienie na rozgrzanym silniku który pracuje z 2 godziny, gdy temperatura powietrza sięga 32stopni w cieniu??

Oczywiście, to też kwestia jak wiaterek wieje, czy mamy pod górkę, stan czystości chłodnicy oleju i czystość wlotowych siatek powietrza chłodzącego i jakie zboże.

Ja dwa dni temu z turdusa zmieniłem na PLATINUM ULTOR DIESEL 20W-50 ciśnienie wzrosło o około 0,5  (0,6)bara. na max. rozgrzanym silniku. Ja mam dodatkowo założony zegar ciśnienia i wskaźnik temperatury wody od 3P i monitoruje na bieżąco.

Edytowano przez Nowy81

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×