Skocz do zawartości

Polecane posty

soltys48    347

Sprawdż śruby na kołach ażurowych może która się poluzowała.

 

 

jedna z tych 3 śrub było leciutko obtarta

Luz sprawdzałeś góra/dół  a  czy sprawdzałeś do siebie i od siebie może trzeba tylko dociągnąć. W kolach też są tulejki plastykowe może one są wyrobione. albo koło od odrzutnika słomy ma luz i klekocze.

Sprawdzałem brechą góra/dół, jutro rozbiorę i sprawdzę łożysko i te tulejki a dźwięk to raczej stuk niż klekot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ferdek1    3

No to mam zagwozdkę. Po prawej stronie kombajnu oraz po lewej stronie silnika czuć spaleniznę. Zapach palonej gumy, tak jakby pas się palił. Czuć dopiero po włączeniu młocarni, gdy pracuje sam silnik jest w porządku. Wszystkie koła kręcą się, nic nie dymi, żadnych objawów wysokiej temperatury. Nie przypominam sobie, żebym w zeszłym roku coś wyczuwał. Pasy nie były zmieniane. Nie mam pojęcia gdzie szukać powodu, na pierwszy rzut oka wszystko gra. Macie jakiś pomysł?

 

Może to nie pasy tylko sprzęgło na podajniku, zobacz czy podajniki się kręcą. jak nie to pootwieraj zastawki i wyczyść ślimaki , może być też że zerwało nity lub sprężyny trzeba podciągnąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie dopiero po chwili od uruchomienia czuć, więc pewnie coś łapie temperaturę. Wszystko się kręci, działa jak należy. O sprzęgle podajnika nie pomyślałem, w sumie ostatnio moczyłem w oleju łańcuchy to może coś kapnęło na sprzęgło i stąd ten smród. Sprawdzę jutro.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Sprzęgło napędu podajników było jak na moje oko zbyt lekko skręcone. No i był twardy, spalony smar przy tarczy sprzęgła. Rozkręciłem, wyczyściłem, odtłuściłem i mam nadzieję, że to była tego wina.

Tak leżąc pod kombajnem zacząłem się zastanawiać ile jest roboty, żeby uszczelnić tłoczki wariatorów młocarni. Wkurza mnie już, że są ciągle wilgotne i zakurzone. Dużo jest roboty, żeby ściągnąć to pierwsze koło? W katalogu widziałem, że są dwa oringi na jednym tłoczku to wychodzi cztery sztuki na oba. Pomijam już inne uszczelniacze kurzowe itp. I tak trzeba będzie je wymienić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Sprzęgło napędu podajników było jak na moje oko zbyt lekko skręcone. No i był twardy, spalony smar przy tarczy sprzęgła. Rozkręciłem, wyczyściłem, odtłuściłem i mam nadzieję, że to była tego wina.

Tak leżąc pod kombajnem zacząłem się zastanawiać ile jest roboty, żeby uszczelnić tłoczki wariatorów młocarni. Wkurza mnie już, że są ciągle wilgotne i zakurzone. Dużo jest roboty, żeby ściągnąć to pierwsze koło? W katalogu widziałem, że są dwa oringi na jednym tłoczku to wychodzi cztery sztuki na oba. Pomijam już inne uszczelniacze kurzowe itp. I tak trzeba będzie je wymienić.

Ostatnio wymieniałem te oringi na tych cylinderkach.

1Musisz wyjąc klin z tego koła jezdnego

2Musisz wybić kołek zabezpieczający z tego koła

3jakims ściągaczem zdejmujesz koło powinno lekko zejść

4 odkręcisz blachę "takie okulary" które trzymają cylinderki oraz przewody hydrauliczne które do nich idą

5 po wyjęciu cylinderkow rozkręcisz je odkręcając grubszy tył od cieńszego przodu,najlepiej wkrecajac w imadło tył i kluczem płaskim zapierając o wyjścia hydrauliczne i wyjmiesz tłoczki.

6 w cylinderku jest 3 oringi (dwa mniejsze i jeden z tylu taki większy najlepiej wymień wszystkie) ja te dwa kupiłem troszkę grubsze - tloczki ciężej wchodziły ale na razie jest sucho po złożeniu

Edytowano przez ukaszKrzemiski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Cylinderki można wymontować bez zdejmowania koła pasowego ,u siebie wyciągałem je nie ruszając koła i robienia zbędnej pracy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@wieslaw16 masz rację, nie trzeba ściągać koła. Dostęp przez otwory jest wystarczający.

@ukaszKrzemiski dzięki za opis. Założyłem oryginalne Claasa i szczerze mówiąc miałem problem, żeby wcisnąć palcami tłoczek. Wymiarowo zgadzają się z katalogiem, więc powinno być dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bafetto    0

Witam. Panowie sporo tu informacji odnośnie mercatora 70 i 75, czy mógł by Ktoś poinformować o ustawieniach 50-tki do koszenia rzepaku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    263

Można, tylko co chcesz osiągnać? Gęstszy olej ?

Co do tłoczków - najlepiej dobierać uszczelki w hurtowni technicznej na wymiar, bo sąsiad kupił orginał claas i były że tak ujmę, do d....

 

Jak masz sołtys dwa paski nominalnie tego samego wymiaru, to muszą być z tej samej serii produkcyjnej.

U mnie w małym claasie skacze pasek napędu  od jazdy (nie ten gruby od wariatora tylko napęd od silnika do wariatora , wariator był robiony , luzów nie ma, a pasek skacze. Taki jego urok. Na wolnych obrotach jest OK, na maksymalnych dostaje lekkich drgań. I tak już 10 lat koszę i nic poza tym się nie dzieje.

 

To, że czuć smród , a w tamtym roku nic się nie działo - często tak dają znać o sobie łożyska, przez zimę przypalony smar się zestalił i są większe opory. U mnie tak na otwarcie sezonu trzy lata temu robiłem pas od młocarni, bo łożysko prawie stanęło a pas aż piszczał przy rozruchu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pytam bo ja zamieszałem a mam problem bo drży mi układ hydrauliczny pod kabina i rozdzielacz jak skręcam kierownica. Myślałem ze to może przez wymieszanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bafetto    0

Witam ponownie. Lada dzień wybieram się mercatorem 50 do rzepaku. Będzie to mój pierwszy raz w związku z tym prosiłem o podpowiedź ustawień. Nikt jednak się nie odezwał - czy to jakaś tajemnica? A może jednak znajdzie się osoba kolezenska i podpowie bym nie zostawił całego plonu z tylu. Z góry dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TurekR    1

Wiatr na 0 klepisko na sam dół no może ze dwie dziurki sobie zostaw sito gorne minimalnie otwarte dolne od 4-6mm.A masz stół do rzepaku. Obroty młocarni ok 700-800.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@jahooo

Szczerze mówiąc to nigdy nie miałem problemu z oryginałami do Claasa, wszystko się zgadzało. Może sąsiad trafił akurat na tę wadliwą sztukę. :)

 

Jutro go przepalę i sprawdzę czy to coś dało, jak nie to poszukam dokładniej o co tam chodzi, bo nie daje mi to spokoju. Nie wjadę w pole wiedząc, że coś jest nie tak. Z młocarni to obowiązkowo co roku pasy w bok i sprawdzamy łożyska czy wszystko gra 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys48    347

no a u mnie wyszedł kwiatek okazało się że zgniły korki w bloku, ot dobrze że teraz a nie w polu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ovi    35

też miałem taki przypadek, leje wode a tu wyciek już myślałem że wody na zime nie spuściłem i blok rozsadziło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys48    347

mój już trochę chodził i było ok odpalam go wczoraj żeby przestawić gaszę i zonk woda się leje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bafetto    0

"TurekR" dzięki. Sito dolne mam 6mm,a stołu nie. Na hederze za kosa mam taką blachę wycięta i mówią że będzie ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ovi    35

@farmtrac8244
czytaj uwarznie, nie blok tylko zaślepka rozszczelniła sie w głowicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TurekR    1

;bafetto""możesz przybliżyć dokładniej działanie i umiejscowienie tej blachy jaką ona spełnia rolę.A rzepak masz stojący bo jak nie to mi się wydaję że na samym hedrze to ciężko będzie duże straty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bafetto    0

Tam miało być wygięta a nie wycieta, wdarl sie chochlik.Jest ona zaraz za kosa w ksztalcie polwalka Co zapobiega spadaniu ziarna z hederu.A jak bedzie to sie okaze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TurekR    1

A rzepak jaki masz stojący, ten półwałek jakiej jest wysokości i on jest przykrencany do podłogi.Masz kosę boczną czy tylko rozdzielacz łanu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez maciek
      Witam , znajomy chce założyć 6cylindrowy silnik do 914. Czy reszta ciągnika wytrzyma , czy jest taka sama jak w 4kach ,tzn sprzęgło, skrzynia ,wzmacniacz ,most. 914 jest z jest około 95 roku.
    • Przez MrTomo1919
      Witam wszystkich. Mam problem a raczej zapytanie co do sprzęgła w bizonie. Otóż po właczeniu biegu który też czasem wchodził ze zgrzytem puszczam pedał sprzęgła a kombajn praktycznie stoi w miejscu dopiero gdy ręką uniosłem pedał to powolutku kombajn ruszył. Kombinowałem już poluznic cięgiełko które łączy pedał ze sprzęglem ale wtedy biegi już wogóle nie chciały wejsc. Więc jedyne co mi przyszło na myśl to zjechana tarcza sprzęgłowa ale to też troche mnie dziwiło bo kombajn oryginalnie nie ma nawet 1000mtg wiec już tarcza??? Rozkreciłem sprzegło no i co sie okazało; poprzedni właściciel chyba az za bardzo dbał o ten kombajn smarując go wręcz do bólu bo w obydowie sprzegła było pełno smaru dosłownie wszystko dociski tarcza az sie tam smar nie miescił wyciągłem stamtąd dosłownie pól wiadra smaru . Wszystko dokładnie wyczysciłem szmatami i odtłusciłem rozpuszczalnikem w miare możliwosci a tarcze kupiłem nową poniewaz koszt nie duzy a tamta od tego smaru zrobiła sie czarna. I tu moje pytanie czy po założeniu teraz nowej tarczy reguluje sie jakos łapki czy nie , bo zauważyłem na ich koncach sróbki takie ze jak sie wykręci to zmniejsza sie odległosc miedzy nimi a łożyskiem oporowym, jeżeli tak to jak?? Dodam jeszcze że nowa tarcza jest grubsza od starej o niecały milimetr i że nic wczesniej czyli od nowości nie było robione przy sprzęgle.
    • Przez belarus9204
      Witam potrzebuje informacji czy da się podciągnąć sprzęgło w Renault 75.14 i jak to zrobić
×