Skocz do zawartości
Zaloguj się, aby obserwować  
ziolek90

Claas dominator 96

Polecane posty

Wybrane dla Ciebie
galeria
Claas
ziolek90    0

przeszukałem forum i nie znalazłem

mozecie mi powiedziec gdzie włącza się przy claasie dominatorze 96 koguty oraz gdzie uruchamia się rewers tzn cofanie łancuchów w przenośniku skośnym. jest zamontowany rozrusznik jednak nie wiem gdzie się to włącza. a i jeszcze jedno. Nie ma ktos przypadkiem schematu instalacji elektrycznej do tego modelu. Uratowałaby mnie nawet scan tego schematu. jezeli macie to prosze wyślijcie mi na maila krzysiek_1990_1991@wp.pl lub wstawcie na jakimś portalu i dajcie link.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez mateusz1995
      Mógłby ktoś wrzucić fotke gazu ręcznego w claasie consulu. ma ktoś może do sprzedania albo jakieś namiary na sieczkarnie do claasa consula.Jakie oleje lejecie do niego.
    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
    • Przez Krisman1985
      Witam, czy ktoś z obecnych forumowiczów jest w posiadaniu Instrukcji Napraw do 108 Sl. Najlepiej w pdf. Istnieje coś takiego jak katalog części do tego kombajnu?
    • Przez DEVBOL
      Witam, elektronikowi udało się postawić mojego bordinformatora w kombajnie CLAAS 108SL, jak kupiłem juz nie właczał się, teraz odpala się, reaguje na przyciski, reaguje na czujnik odpuszczania hederu, ale nie liczy chyba czasu, tzn. mialem wlaczonego chyba z kilka minut na niby opuszczonym hederze i caly czas sa wszystkie wartosci 0:00 i 0.00, kombajnu jeszzce nie odpalałem, sprawdzałem na właczonym zapłonie, jeśli by ktoś był bardziej w tym temacie lub w temacie elektroniki w tym kombajnie proszę o kontakt lub odp.
    • Przez jonybrawo8
      Witam czytalem na forach i probowalem znalezc odpowiedz ale żaden z tematow nie dotyczyl do konca mojego problemu. Mam silnik mercedesa ok 160km problem polega na tym ze na zimn dymin mocno na biało podobno jest to normalne w mercedesie ok ale jak sie rozgrzeje po 10 min bialy dym znika i pojawia sie niebieski dymek. Podczas jazdy po szosie pod gore dymienie sie nasila. W polu jeszcze nim nie pracowalem. Czy niebieski dym to wina ukladu zasilania: pompa, wtryski itp czy moze pierścionki. Nie wiem gdzie szukac
×