Skocz do zawartości
szczupak26

Case 856XL

Polecane posty

Wybrane dla Ciebie
galeria
Case
dominik82    0

Dziekuje kolego.Jak pompa wroci z naprawy musze to sprawdzic.Rusze odrazu na polowce i zobacze czy beda opory toczenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominik82    0

Witam.Niestety na polbiegach jest tak samo.Przejade jakis kilometr i zaczyna toczyc sie swobodnie.Gdzies czytalem ze w skrzyni biegow ma byc olej 10W30.Jeszcze jedno pytanie.Jak z moca w waszych 865xl?Ten moj jak jade z dwoma przyczepami zerdzi gorke widzi z daleka i steka na 4 biegu gdzie wczesniej z takim samym zestawem MTZ82 wskakiwal bez probllemu.Silnik zrobiony,glowica i pompa po regeneracji wtryski ok.Dodam ze silnik po naprawie ma okolo 40motogodzin.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzyki9    0

Witam, mam case 856 plus, na wyswietlaczu widnieje napis ` bad chip` . Jak to naprawic ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dominik82    0

Witam.Mam pytanko.Zrobilem remont w moim case 856xl.Pompz wtryski tuleje pierscienie panewki itd.Pali fajnie tylko po odpaleniu kopci ze dwie minutki na bialo potem ustaje.Kat wtrysku ustawiony na 8 stopni jask w instrukcji.Co moze byc przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez zetor7045xD
      Cześć mam pytanie odnośnie odpalania Case MX 100c( 4cyl perkins). Rozkładam już ręce ponieważ zmiana akumulatorów nie pomaga. Chodzi o to że zakręci dosłownie 6-8 razy i akumulator rozładowany. Tak samo z prostownikiem rozruchowym (840a) pare razy  kręci i nic. Akcja sie dzieje przy temperaturze poniżej 0. Nie wiem czy silnik coś blokuje jakaś pompa czy coś ? Dziwne jest to że od razu  akumulator pada. Dodam że  akumulator ma 180ah i 1000a. Rozrusznik jest po regeneracji ale nic nie zmieniło. (wymienialiśmy już na inne szybko obrotowe bez efektu) Inne ciągniki w gospodarstwie Zetor czy Ursus można kręcić i kręcić i nie rozładowuje on akumulatora. Miał ktoś  może podobny przypadek albo wie może co jest przyczyną ?(silnik jest po remoncie i przed remontem był ten sam problem)
    • Przez bartekandruszko
      Witam. Mam pytanie czy ktoś lał olej marki Fuchs AGRIFARM STOU MC PRO SAE 10W-40 do skrzyni biegów, pytam się ponieważ posiadam też traktor marki John deere 6800 i on pracuje na takim oleju i chciałbym aby obie maszyny pracowały na takim samym olej. Pozdrawiam 
    • Przez bodzio89
      witam mam ciągnik cade mx 100c i od jakiegoś czasu miga mi kontrolka "N" podczas jazdy czy ktoś wie o co chodzi . Z góry dziekuję
       
       
    • Przez kawa
      Witam
      Mam problem z Case mx 100c. Po włączeni wom obraca się ok 5sek. a następnie się wyłącza. Po kilku próbach udaje sie go załączyć ale z trudem. Co może być przyczyną. Czy jest jakiś sposób na odczytanie kodów błędów i ich wykasowanie. Na forum czytałem, że trzeba wejść w tryb diagnostyczny ale nie wiem jak to zrobić.
    • Przez TrAkToReK
      Witam
      Tak jak w temacie. Czy to dobry sprzęt ten CASE??? Chce go kupić ponieważ ma dość ładny wygląd i można go używanego za ładne pieniądze, chce aby ciągnik miał MAX 95 KM. I uprzedzam kosztował MAX 60 tys. ZŁ Ile pali bo miałem Ursusa 914 i to była wielka cysterna B)
       
      Pozdrawiam
       
      (Z góry THX)
×