Skocz do zawartości
qazqaz

Podnoszenie pompy wez womu

Polecane posty

Wybrane dla Ciebie
Davidastra    0

Przepraqszam panowie za nagła wypowiedź .Oczywiscie zapomniałem o połozeniu neutralnym przełącznika biegi polowe - szosowe

Z góry przepraszam za nieuzasadniony post

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawix321    7

Czy jest jakaś dźwignia itp. :) dzięki której po wyłączeniu przekaźnika działa nam hydraulika ? Jeżeli tak to jaka ?

Słyszałem, że jest taka możliwość

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sdamigo6    0

Podejrzewam że chodzi Ci o 60-tkę Jedyna taka możliwość to włączyć napęd pompy zależny (przez skrzynię ) Lewa dźwignia dwa stopnie w górę i działa tylko pompa zależnie od przełożenia na skrzyni Nie zaleca się wtedy używania 5-tego biegu ze wzgl. na ryzyko uszkodzenia hydrauliki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dawix321    7

Podejrzewam że chodzi Ci o 60-tkę Jedyna taka możliwość to włączyć napęd pompy zależny (przez skrzynię ) Lewa dźwignia dwa stopnie w górę i działa tylko pompa zależnie od przełożenia na skrzyni Nie zaleca się wtedy używania 5-tego biegu ze wzgl. na ryzyko uszkodzenia hydrauliki.

 

A hydraulika działa ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam rotacyjną z siłownikiem- w ciągniku HTZ mam osobno wyłączany WOM i przy przejeżdżaniu z pola na pole nie muszę odpinać wałka i składać kosiarki. Czy jest to też możliwe w C3603P?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Radekk dzięki za super link. Przeczytałem temat uważnie i choć nie do końca pojąłem to będę eksperymentować u siebie. Zaciekawił mnie też wątek pracy z WOM-em na postoju pędzonym od skrzyni. Mam rębak na WOM i musi mieć obroty ok. 950/min, a podczas pracy spoczywa on na ziemi (pompa nie musi pracować). Rozumiem, że aby nie gazować niepotrzebnie powinienem ustawić dźwignię WOM-u w drugiej pozycji od dołu, na dźwigni reduktor ustawić luz i włączyć np. 4 bieg, a wałek WOM będzie kręcić się szybciej w stosunku do tego jak obecnie go włączałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

@jarekstryszawa dobrze kombinujesz z tym dobieraniem obrotów, najlepiej wypróbować to w praktyce i zobaczyć jak to działa, gdzieś w tym podanym temacie umieściłem skan z fachowej literatury jakie są tam dokładnie położenia tej dźwigni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawix321    7

1 z położenia normalnego czyli lewa gałeczka do góry spuszczasz o 1 opór w dół -reduktor(bieg włączony a nie jedzie)wrzucasz bieg nr 4 a drugą gałeczkę wałek + pompa max do góry

 

Wtedy pompa działa niezależnie od wałka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ginterpol    17

czy przerabiał ktoś napęd pompy hydrauliki aby działała przy wyłączonym WOM?? jak to jest rozwiązane w zetorze??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arturo    35

u mnie też wszystko działa tylko jak mam zapięty cyklop i coś szarpne mocniej tak że mi ciągnik poderwie to WOM dany przez biegi na 4 lubi mi wyskoczyć z biegu bo wodziki i listwy są już wyrobione :/ a tak to hydra też ładnie trybi nawet na 5ce przy owijarce nic sie nie dzije na wolnych obrotach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

Tak tylko gdy ja tak zrobilem to chrupneło tylko w skrzyni na 4 biegu i od tamtego razu podnosze tylko przez wom

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
paawlik227    10

Witam ostatnio tez sporo o tym myslałem. i swojego czasu remontujac skrzynie w swojej 60-tce zastanowiła mnie jedna rzecz a mianowicie na wałku wom w tylnim moscie sa 2 trubiki jeden załancza pompe razem z wom(540/obr.min) drugi zalancza pompe przy właczeniu napedu przez skrzynie. i moje pytanie jest takie czy przy uzyciu tego drugego tribika nie dało by sie załaczyc tej pompy wom na stałe zeby sie kreciła niezaleznie od tego czy sie właczy wom czy nie właczy...??? :blink: chyba ze sie myle albo zle pamietam jak to było załaczane.... <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebo1986    229

wajcha do siebie do samej góry i działa pompa bez wałka, pozycja niżej działa wom bez pompy , na sam dół działa pompa i wom ;) tak jak piszesz to raczej nieda sie zrobić, żeby pompa cały czas działała i można operować womem niezależnie od pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal191    1

Czy spotkał sie ktoś z takim przypadkiem, że koło obrotów niezależnych(Tablica 24 pozycja 27 w katalogu) było na stale zazębione z z wałkiem sprzęgłowym przekaźnika (Tablica 24 pozycja 12 w katalogu) i się nie przesuwało? Znajomy ma tak w ursusie c-360 sprowadzonym z Francji.

Brakuje tam też dzwigienki napedu(Tablica 26 pozycja 41 w katalogu ta od sprzęgła) znajdującej sie w skrzyni biegów. Jest tylko ta która przesuwa tuleje napędu pompy(Tablica 24 pozycja 51 w katalogu) .

Prawdopodobnie dzięki temu działa mu oddzielnie wałek i pompa podnośnika. Dźwignia włączająca ma wiecej położeń niż w zwykłej c-360.

Przypuszczam że inny jest tez wodzik przekaźnika (prawdopodobnie ma więcej nacięć) może jest z jakiegoś zetora.

Edytowano przez michal191

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maximus099    2

Ja długo myślałem nad tym i według mnie trzeba zrobić tak, kolo zebate womu (to zaraz za sprzeglem) zazebic na stałe, wywalic wodzik od niego, zębatki te od pompy hydraulicznej wymienic na jedna szeroką od zetora oraz tuleje napędu wom i listwe womu tez od zetora, myślicie ze to zda egzamin i bedzie działać, zastanawiam sie czy części od zetora beda pasowac do 360? ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janusz20    105

A co mogło się zepsuć w przypadku kiedy pompa podnosi tylko przez bieg w załączeniu zależnym pompa+wałek kręci tylko wałkiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez misiael7745
      chciałbym się dowiedzieć od czego będzie pasować pompa do c-360.Musi być b.wydajna .Myślałem nad taką zetorowską albo normalną polską ale żeby była wzmocniona.Może kupowaliście już kiedyś takie coś.Także prosiłbym o namiary i cenę oraz o opis wydajnośc w litrach pozdrawiam.OO i jeszcze jedno czy da rade założyć pompe np od 385 i pochodnych bez przeróbek pozdrawiam i czekam na wasze odpowiedzi
    • Przez qaz123
      Witam
      mam c-360 i belarke sipma bez haków mam problem tego typu ze otwiera mi sie klapa podczas pracy.
      Nie wiem czy jest to wina rozdzielacza czy pompy . Może ktoś mi podpowie jak rozwiązac problem ?
      Pozdrawiam
    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez bartek1992
      Siema. Dzisiaj kopałem trochę ziemniaki C-360 i anna Z-644 i nie wiedziałem za bardzo jak ustawić dźwignie hydrauliki zewnętrznej w położeniu pływającym. Proszę o pomoc
    • Przez aezakmi666
      Witam posiadam dziwny przypadek w c360. Po wymianie plecaka poniewaz pekl zalozylismy nowy na stole wszystko chodzilo jak nalezy te sprezynki w rozdzielaczu itp. Po zlozeniu podnosnik dziala ok ale problem zaczął sie jak przy wywrotce. Mam 2 wyjscia wczesniej pod kazdym dzialalo bylo ok . No i jak pisalem przy wywrotce na 1 podnosilo na 2 nie ale kij niemartwilem sie tym problem nastal jak zalozylem pod dobre gniazdo koncowke z euro i sytuacja na polu zmusila mnie do uzycia 2 gniazda i tak podczepilem prubuje ta wajche rozruszac slysze jak by chciala zatrybic ale cos ja boli i przygiolem troche na opor wajche o wlaczyl sie kiper ale teraz ta wajcha jest luzna i ten kiper trzeba trzymac bo jak nie to odrazu opada przyczepa dodam ze wczesniej opuszczalo sie wajcha no i teraz mnie to wkurza przy orce jak uzywam podnosnika wajcha tez ta lata d*pa cala uwalona bo z gniazd gdzies siknie co tam moglo pujsc bo wiadomo plecak trzaba sciagnac a mial ktos taki przypadek ?
×