Skocz do zawartości
ztk

Problem ze światłami w ciągniku TD80D

Polecane posty

Wybrane dla Ciebie
ztk    0

Witam!

 

Mój wujek ma ciągnik TD80D i ma z nim taki problem, że gdy stacyjka jest ustawiona w pozycji P to są światła postojowe. Gdy stacyjka jest w pozycji B, brak jest świateł postojowych i mijania.

 

Macie może dostęp do schematu instalacji elektrycznej tego ciągnika, lub jakieś informacje skąd można go zdobyć?

 

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ztk    0
Napisano (edytowany)

Tak. Wszystkie są dobre

Nie cytuj poprzedniego posta

Edytowano przez krolikNH

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

a sprawdzales zarowki ;) moze nie ma tyle mocy zeby sie swiecily swiatla mijania :D


Będę brał Cię! -Gdzie? -W oborze na traktorze ;P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cosmos    1

Na stronie New Hollanda masz katalog części zamiennych za free, zobacz tam może jest rozrysowany schemat instalacji elektrycznej. W TD80D często pada-przeciera się wiązka przewodów w pobliżu "puszki" bezpieczników tej na silniku poza kabiną z prawej strony silnika. Przecierają się o kant, więc dobrze jest tam założyć jakąś "koszulkę".


a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmerNH    1

Ja też miałem taki problem. Wymieniłem bezpiecznik od przekaźników (ostatni w pierwszej kolumnie) i wszystko działa poprawnie. Sprawdż dokładnie bezpieczniki.

U mnie był bezpiecznik spalony, ale nie było widać.


- Zetor 16145 turbo - nie ma że nie przejdzie
- New Holland TD60D - przepracuje każdy dzień w roku
- Ursus C-360 - stary ale jary
- Massey Ferguson 255 - Wynieś, przynieś, pozamiataj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sinek    0

miałem kiedyś dawno ten problem do wymiany była cała manetka (taka czarna wajcha z lewe strony kierownicy włącza światła klakson migacze ):P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cihu    124
a sprawdzales zarowki :) moze nie ma tyle mocy zeby sie swiecily swiatla mijania :)

Twoj post niewiele wnosi; za takie bzudy to powinny % leciec jak nic. Tak to jest jak dzieciak sie dorwie do klawiatury. Jak nie potrafisz nic ciekawego wniesc to pisz na bashu!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
olsze    0

Ja mam TD80D i mam podobny problem tzn. nie moge używać świateł drogowych "długich" jak je włączam albo chce tylko mrugnąć to mi pali bezpiecznik, sprawdzałem kable przy tej manetce od świateł ale wszystko wygląda okey przy samych reflektorach pod maską tez jest okey dodam że cała reszta elektroniki działa może to rzeczywiście ta wajcha od swiateł jak ktos juz mądrze powiedział w tym temacie.


Deutz Agrotron K610 czeka na odbiór u dilera :)
NH TD80D
C330 + tur
C360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
inginio    0

Ta "wajcha" zalącza przekaźnik a on dopiero wysyla prąd na reflektory więc sprawdź przekaźnik a jeśli będzie dobry to prześwietl przewody plusowe-muszą mieć gdzieś zwarcie do masy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kobra89    66

Ja u siebie znowu mam taki problem, ze wszystkie bezpieczniki sa OK, a jak wlaczam swiatla to nie mam pozycyjnych, tzn nie swieca sie rzadne swiatla z tylu, jak rowniez na desce nie mam zapalonej lampki, ze mam wlaczone swiatla.


Modernizacja gospodarstwa juz w trakcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Wina może leżeć po stronie spalonego włącznika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam taki problem nie mam świateł postojowych w ciągniku td 5030 co dziwniejsze niema tylko po lewej stronie, miał ktoś podobny problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez rafix255
      Witajcie koledzy. Pisze do was bo mam problem w swoim NH TD5 105. Mianowicie jakis czas (zimą) zauważyłem kałuze oleju na lewym tylnym kole ze zwolnicy. Nadmienie że ciagnik ma na dzisiaj równiuskie 500 godzin, nie ma tura a był na zime umyty i postawiony w garazu i nagle wywaliło olej ze zwolnicy. Dolałem tego multi g na stan i wycieka ten olej w nieduzym stopniu ale wtedy dolałem pona 1l czyli tyle wyleciało. Druga zwolnice jak poluzowałem korek od wlewu to poszło cisnienie. czy to mozliwe ze ściagło mi oring (uszczelniacz) ze zwolnicy zeby uszło ciścienie??? czy ktos z was miał ta usteke?? czy myslicie ze musze sciagac koło i to robć czy to ustanie??
    • Przez pawlo694
      Witam. Chciałbym wam zaprezentować nowego New Hollanda TD5.115.










      Myślę ze jest ładniejszy od TD5000 troche dziwi mnie dlaczego zegarów nie zmienili no ale może to poprawią
    • Przez Lukas85
      Mam problem z podnosnikiem w moim TD90. Z podnoszeniem nie na zadnego problemu ale podczas opuszczania ramiona opuszczaja sie bardzo wolno. Nawet pod duzym, obciazeniem podnosnik opada bardzo powoli. Co dziwne nie zawsze tak sie dzieje ale ostatnio coraz czesciej. Przy podnoszeniu/opuszczaniu podnosnika za pomocą przycisku na prawym błotniku wszystko działa jak należy.
      Moze ktos ma pomysł dlaczego tak sie dzieje?
    • Przez reazer
      witam
      miał ktoś taki przypadek że pekła mu sprężyna od pedału sprzęgła w td5050?
      jak sie zabrac za rozebranie tych plastików "deski rozdzielczej"?
      odkręcilem 2 sruby 17 z boku. i jedna 10tke z przodu i dalej wszytstko siedzi
       
    • Przez jurek195
      Witam jestem ciekawy czy można do NH TD5050 dołożyć siłowniki do tylnego podnośnika
×