Skocz do zawartości
adasko987

Grzeje się c-360

Polecane posty

Wybrane dla Ciebie
galeria
C-360

przemrolnik    13

Blondynek2004 ja pisałem o chłodnicy ze ma wymyć, ale filtr tez duzo da :) Jak zrobisz to co pisałem ja i @Blondynek2004 to bedzie chodzic na zielonym polu ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

suzuki550e    1

a powiesz mi dlaczego nie ma termostatu? przecież, to nowa chlodnica

przecież chłodnicy niekupuje się razem z termostatem, termostat ojciec pare lat temu wywalił, bo mu się zawieszał, zawsze wskazówka dochodziła do zielonego, i można było orać cały dzień i nie podskoczyła, a teraz niemoge 0,5 ha zaorać bo woda 100 C

 

miałem to samo do czasu niedawno u siebie w ciapku :) Umyj dobrze chłodnice najlepeij myjką cisnieniowa a jak nie masz to wezem z woda i płynem i szczotka :)

POMOŻE w 100% ;[

to jest całkiem możliwe, od wieków nie grzebałem w filtrze pow. ciekawe czy olej jeszcze jest, no i chłodnice też wymyje, no fakt niby nowa, bo nie całe 2 lata, no ale przecież syfu mogła nałapać, tylko niemam karchera, ze szlałfa z cienką końcówką może coś zdziałam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Filipo    4

kup w jakims sklepie motoryzacyjnym taki płyn do czyszczenia chłodnic. Wlej go do chłodnicy, i zostaw ciągnik na chodzie ok 30min. pózniej spusc tą wode, i zobaczysz ile bedzie kamienia. Po tym wskazuwka powinna ledwo na zielone wchodzic:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


suzuki550e    1

kup w jakims sklepie motoryzacyjnym taki płyn do czyszczenia chłodnic. Wlej go do chłodnicy, i zostaw ciągnik na chodzie ok 30min. pózniej spusc tą wode, i zobaczysz ile bedzie kamienia. Po tym wskazuwka powinna ledwo na zielone wchodzic:)

dzięki za rade, tak wogule to wymienie wode, bo już się mętna pomarańczowa zrobiła,

 

Blondynek2004 ja pisałem o chłodnicy ze ma wymyć, ale filtr tez duzo da ;[ Jak zrobisz to co pisałem ja i @Blondynek2004 to bedzie chodzic na zielonym polu :)

filter wymyty wyczyszczony, tak dużo syfu niebyło, troche osadu na dnie, olej odrazu zmieniłem, ale zato chłodnica zalepiona tak że niema prześwitu, podejżewam że przy rotacyjnej na łące się tak zasyfiło od siana

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

suzuki550e    1

ok wymycie filtra i chłodnicy pomogło, jest jak dawniej, na zielone pole nawet dobrze wskazówka nie wchodzi, jest ok, dzięki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


seweryn20    582

Dokładnie. Wtedy bez względu na to czy ciągnik ma ciężko czy lekko wskazówka zawsze na zielonym tak jak powinno być. Tylko załóż ten nowszy woskowy. Stare alkoholowe z tę śmieszną harmonijką są do d*py.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


asharot    176

Jeśli silnik nie ma odpowiedniej temperatury,wtedy może wzrosnąć zużycie paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Davidastra    0

termostat jest potrzebny , niech nikt nie próbuje być mądrzejszy jak fabryka i inżynierowie , jezzeli niema termostatu to np w zimie czy jesienią, wczesną wiosną jeżeli ciągnik niema cięzko lub w transporcie przy szybkiej jeździe nie łapie odpowiedniej temperatury spala więcej paliwa oraz szybciej zużywa elementy silnika na wskutek niedogrzania, za niska temp . pracy jest tak samo niedobra jak i za wysoka , pamiętaj o tym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


seweryn20    582

Bo powinien. Ale dla trwałości silnika i jego wydajnego wykorzystania musi mieć stabilną temp. załóżmy między 80 a 95 stopni. Brak termostatu nie zapewni prawidłowej, optymalnej temp. pracy silnika w każdych warunkach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bondek77    1

Witam. Ostatnio jak pracuję moim c-360 w talerzówce 2x9 talerzy w układzie V, moja 60-ka grzeje się gdy robie na 3 biegu. Nie wiem czym to może być spowodowane. Wyczyściłem pięknie chłodnicę, pasek naciągniety i nadal wskazówka wchodzi mi na czerwone pole. Mam założone blachy NAGLAKA z maską plastikową gdzie wloty powietrza są większe niż w starej masce. A ciągnik nadal się grzeje. Czy to może być spowodowane tym że nie ma osłony wentylatora czy to może być coś z pompą wody?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

alek162    1

Całkiem możliwe, że nie ma obiegu wody. A chłodnicę w środku tez czyściłeś? Zbierający się tam brud ze smarem/olejem bardzo ładnie zapycha ją od środka. Jeżeli masz tam tego typu syf, to możesz wlać 100ml płynu do mycia silniku, popracować trochę na tym, spuścić wodę i znowu wlać. Powinno pomóc ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mariusz(ZDUN)    167

oczywiście że tak musisz mieć tunel bo bez niego wiatrak pcha też na boki i nie wytwarza odpowiedniego ciągu przez chłodnice załuż tunel i wtedy zobaczysz ale powinno pomuc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

janczar810    247

według mnie jeśli już to stara chłodnica to na pewno bedzie zakamieniała

a jesli tunelu nie masz to takze ma decydujacy wpływ ja w/w poscie kolegi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

Pompę można sprawdzić... zagrzej silnik, odkręć korek po otwarciu termostatu musi być pompowana woda górną rurą chłodnicy. Oglądnij termostat bo może się nie otwierać. Kolega mariusz ma całkowitą rację z osłoną wiatraka. Jeśli to wszystko jest ok to pozostaje syf w chłodnicy jak pisze alek162.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bondek77    1

Dziękuję za odpowiedzi. Stawiam jednak na tunel, bo chłodnicę kupowałem w tamtym roku, czyli jest prawie nowa i zalana płynem, więc kamienia raczej nie ma. Termostat wymieniałem wiosną, razem z obudową. Zostaje chyba jednak ten tunel. A mam jeszcze pytanie. Na wskaźniku temperatury w c-360 gdzie jest ten krytyczny moment gdzie się zaczyna woda gotować. Bo jak robię to mi wchodzi 1 cm na czerwone i wtedy zaczynam się bać że zaraz będzie się gotował i redukuję bieg.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


seweryn20    582

Trudno powiedzieć. Wskaznik w 360 nie słynie z precyzji, każdy chodzi inaczej szczególnie gdy ma już parę lat. Musisz to po prosty wyczuć. Gdyby twój wskaznik był dobry to przy wskazówce 1cm na czerwonym powinieneś mieć dawno porę zamiast wody w chłodnicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

krzychusob    0

Witam. Prosze o rade w moim ursusie 360 grzeje sie woda. Zaznaczam ze nie mam termostatu. Chłodnice wyczysciłem spreżonym Powietrzem. Po przejachaniu kilkunastu kilometrów z agregatem wypycha gorącą wode przez rurke.Ubytek jest w ilosci 2 litrów. Co może być przyczyną,moze chłodnica jest pokryta osadem z kamienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

UrsusCzesio    304

Najlepiej to wyjmij filter powietrza i wymyj ją myjką. U mnie był taki syf że pól godziny myłem aż puściło a 2 to uszczelka pod głowicą wydmuchana. Wstaw zamiast korka kawał węża tak z 4cm nad chłodnice niech wystaje i jak nie będzie ubywać to na 100% uszczelka. Ja właśnie wymieniam :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Cichy007    0

ale to tak cały czas gotuje? czy tylko wywala te dwa litry? bo z tego co słyszałem w 360 jest tak ze bez termostatu wywala ok 2 litrow wody... bo wujek w 362 ma tak samo i nie pozostaje nic innego jak od czasu do czasu dolac...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

antonio86    38

zabrudzona chłodnica najlepiej wykręcic i płukać w wannie w 60 nie ubywa 2 litry wody chyba ,że ma wyciek jeśli jest termostat to wyżuca tylko nadmiar i potem trzyma własciwy poziom

A jeśli ubywa to sprawdź węze i chłodnice

Jeśli masz termostat i mało wody to na bank się będzie grzał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez piotrekkkk
      Czy można założyć do świec żarowych jakiś czujnik, czy oznacza że świece są dostatecznie rozgrzane do uruchomienia silnika?
    • Przez UrsusJohnDeereTeam
      Witam.Mam problem z odpaleniem szescdziesiatki.Otoz gdy mialem stary rozrusznik wraz z bendixem odpalał normalnie,lecz gdy rozrusznik sie spalil i zalozylismy nowy rozrusznik i nowy bendix pojawil sie problem.Otoz gdy proboje ja odpalic slychac jakby chodzil tylko sam rozrusznik,szczegolnie tak sie dzieje gdy jest zimno(w lato nie bylo takiego problemu,gorzej jest teraz w zime).Dodam ze zeby na wiencu sa wszystkie w porzadku.
      W czym moze byc problem.Bede bardzo wdzieczny za odpowiedzi.Pozdrawiam
    • Przez mafia5855
      Moja chłodnica strasznie się grzeje przy cięższych pracach polowych. Na dole chłodnicy znajduje się już rdza ok7cm². Czy mam ją wymienić czy może jakieś płyny pomogą bo zależy mi na jak najtańszych kosztach. Z góry dziękuję.
    • Przez abuk14
      Witam
      Gdy uruchomiłem dziś ciągnik po kilku minutach pracy uszłyszałem dziwne stuki dochodzące z dolnej części silnika. Podejrzewam panewki albo pompę olejową.
      Nie mam teraz zbytnio czasu i jezeli możecie, napiszcie co to może być, bo nie chcę się teraz grzebać.
    • Przez Sqowron
      Hejka jaki luz na zaworach ustawić w c 360 ? Z tego co wiem to ssące 0,18 - 0,22  a wydechowe 0,28 - 0,32 ale w praktyce może być chyba trochę luźniej nie? np ssący 0,25 a wydechowy 0,35 ?? Dobrze mówię? A teraz pytanie jak je ustawiać chyba na przemian tylko który z którym 1-4 2-3 ? Czy jak bo nie mam pewności ? 
×