Skocz do zawartości
tomash

Olej przekładniowy C-330

Polecane posty

Wybrane dla Ciebie
galeria
C-330
karolas123    86

tak mimo to odpowiedzi na moje pytanie tam nie znalazłem wiec załozyłom nowy temat

moj rozdzielacz raczej jest sprawny bo podnosnik podnosi dobrze za to tur słabo i ten olej jakis taki spieniony wiec chyba jeden kanał sie nie zepsył a pompa nowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian3p    17

Może masz po prostu nieodpowiedni olej który się pieni. Spróbuj jeszcze powoli podnosic i opuszczać tura żeby usunąć powietrze z przewodów. Może być jeszcze zawór przelewowy który otwiera sie przy zbyt niskim ciśnieniu, lub zapchany kosz ssący.


Naprawa elektryki i elektroniki ciągników i maszyn rolniczych. Naprawa sterowników maszyn, skrzyń biegów (np. Autotronic), EHR itp.

Wykonywanie sterowania EHR (elektrohydrauliczne sterownie podnośnikiem) do każdego ciągnika, również wykonywanie własnych sterowników do ciągników z fabrycznym EHR.

Wykonywanie różnych sterowników do ciągników i maszyn rolniczych (liczniki, sterowniki ścieżek do siewnika, itp.).

Więcej info na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    658

jeśli z oleju robi się piana tzn. że pompa ciągnie powietrze. a że podciśnienie jest tylko przed pompą... więc tam szukaj nieprawidłowości. za pompą jest ciśnienie, więc nie jest to wina rozdzielacza. szukaj nieszczelności przed pompą. we wszystkim co znajduje się nad poziomem oleju.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johny11901    0

najprawdopodobniej to masz nieszczelność na króćcu ssawnym pompy i ci powietrze zaciąga .tez tak mialem .trzeba wymienić oring w bloku w skrzyni biegów i taką płaską uszczelke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

kurcze w tym problem ze ja załozyłem ta uszczelke przy bloku a ta na kroccu pompy to załozyłem taki gumowy oring nie dało sie dostac innej wydaje mi sie ze to szczelne szlag mnie trafia bo znowu musze to rozkrecać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    85

tam są dwa oringi jeden grubszy 30,2x3 i cieńszy 22,3x2,4 wymień jeszcze raz oba i ja nie wiem jak to składałeś bo prawidłowo jak założysz te oba oringi to lekko dokręcasz te 2 śrubki zakładasz obudowe wtedy ten pierścien ułozy se prawidłowo względem kolanka, podnoszisz pokrywe i dokręcasz do oporu te 2 śrubki i zabezpieczasz je drutem. Dodatkowo wymień jeszcze oring 19,3x2,4 koło pompy tam gdzie kolanko wkręcone jest do pompy. Właśnie to kolanko to słabe rozwiązanie techniczne często z tym sa problemy, mozna było tam zastosować przewód hydrauliczny przykręcany do pompy i bloku :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

a i tu pewnie bedzie problem bo u mnie nawet orginalnie był 1 oring i załozyłem tylko jeden i z tym te problemy da sie go tam jakos zamontować bez zdejmowania "czapy"??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    85

Bez zdejmowania pokrywy nic nie zrobisz, muszisz ją zdjąć znam ten ból sam pare razy rozbierałem... Tam w bloku skrzyni jak pisałem powinny być 2 oringi, a 3 koło samej pompy. Jak wymienisz wszystkie 3 i jak mówisz ze tam nie ma, to jak go tam założysz to powinno ok być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

znaczy przy kolanku jest w obudowie skrzyni tez jest ale tylko 1wiec mowisz ze to tam jest przyczyna ok to chyba bede musiał to sprawdzic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ostatnio wymieniłem simeringi czy jakos tak w tylnym moscie w moim ciapku i zalłym nowym Hipolem tylko ze tym rzadszym i jeden kolega mi powiedział ze ten rzadszy olej moze popsuc nowe symeringi jednak spotkałem sie tez z opinią ze taki olej w niczym nie przeszkadza .. co o tym sadzicie ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor    3

simery są odporne na olej bez różnicy czy rzadki czy gęsty...


Nie ma piękniejszego dźwięku od ryku SW-400

A-Mount Alpha user

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    85

mi tez przydał by się jakiś gęsty olej do skrzyni, zalałem rok temu hipolem w takich niebieskich piątkach z orlenu i jest on strasznie rzadki jak ropa...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartes    0
:) mam 4011 już troszkę lat. Zakupił ją ojciec używaną , ciągnik oczywiście obrabiał 8h bardzo spokojnie nie brał żadnych olei w wyniku czego nigdy nie zaglądaliśmy do skrzyni. W koncu ktregoś dnia odkręciliśmy pod moją namową korek spustowy i co się okazało że wypłynęło coś co wogle nie można nazwać olejem a lepkości to coś wogle nie miało. I jeśli chodzi o koszt akurat w 4011(bo nie wiem ile wchodzi do innych ciągników) jest nie duży. Dlatego obecnie czeto kontrolujemy stan głownie jakościowy oleju w skrzyni :):) . Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vitoma    51

A ja mam pytanie ile oleju wam zeszlo przy wymianie z skrzyni biegow/mostu (korek spustowy z boku, z prawej strony) ?

 

bo u mnie w c330 85r. (olej od nowosci, ale sprawdzany regularnie czy jest poziom) zeszlo tylko ok 10-12 litrow. cos malo chyba ?

 

Ciagnik ma widlaka zalozonego z przodu, ale wszystkie silowniki byly opuszczone na sam dol na czas wymiany, tak samo tylne wieszaki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    85

Mi przy ostatniej wymianie weszło mniej więcej 23 litry i było do górnej kreski na miarce(oczywiście pomiar bez wkręcania miarki), a co do tego ile zeszło przy spuszczaniu to dokładnie nie wiem bo nie sprawdzałem ile było, ale chyba z 20 było bo rozlewałem w puste baniaki. Dodam jeszcze że płukałem skrzynie ropą wlałem 10 litrów i mała rundka po wiosce, następnie spuściłem to zeszło też tyle ile wlałem.

Jak mówisz,że tak mało zleciało to albo wszystko nie zeszło, ale z tego co wiem jak rozbierałem to tam nie ma gdzie sie ten olej zatrzymać, chyba ze jak spuszczałeś to ciagnik miał przechył na lewą stronę lub olej był zimny, ale to chyba tez powinno więcej zejść... Albo poprostu tyle oleju tam było w skrzyni i tyle zeszło, ktoś źle mierzył stan lub miarka jakaś przekombinowana...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davidastra    0

olej w skrzyni pasuje wymieniać co jakiś czas bo traci własnosci swoje, tak samo jest z płynem chłodniczym czy płynem hamulcowym


Ursus c 330 1982r.

Ursus c 360 3P 1987r.

Zetor 7211 1989r.

Bizon ZO56/6 1988r.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vitoma    51

oleju weszlo ponad 20 litrow wiec wszystko jest OK jednak ;-).

 

Jakies 3 tygodnie temu peklo nam kolanko w rozdzielaczu widlaka i oleju ucieklo wtedy jednak "nieco" wiecej niz mi sie wydawalo ;-S.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    83

juz olej wymieniony.. koszt to 123 złote za 22 litry.. ;)

To tani ten olej kupiłeś ??

ciekawe jakiej firmy??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Szudy    0

jak w temacie silnikowy to bedzie 100% superol cc,a do skrzyni,no wlasnie,jaki olej do skrzyni wlac???,wazne aby olej wytrzymal dlugi okres miedzywymianami(okolo 5-7lat)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez Grzesiek0090
      Mam problem ze swoja 30, od niedawna jak prubuje wlaczyc bieg to jest straszny zgrzyt podczas jazdy jak redukuje bieg to jest jeszcze w miare ale jak sie zatrzymam i prubuje wlaczyc bieg to nieraz wcale niemoge bo zgrzyta jak h**???od nowosci niemiala zadnego remontu ma cos okolo 4500mtg
      Co to moze byc za awaria ja mysle ze to trzeba wymienic tarcze sprzeglowe a wy co oo tym sadzicie??? :rolleyes:
    • Przez Rafal180
      Witam:) mam mały problem z ursusem c-330. chodzi o to że gdy wrzucam 2 bieg to ujade kawałek i po chwili wyskakuje no i cały czas tak sie robi.Z innymi biegami jest ok ale tylko ta 2 . Znajomy mówi ze to może być wina wajchy od biegów ,że niby juz sie troche starła na gałce i nie trzyma dobrze biegu(ale jakoś nie chce mi sie w to wieżyc)
      Co może być przyczyną tego problemu?? pozdro
    • Przez Damianrolnik
      mam problem z biegiem 4 w ursusie c330.
      jak go włącze pyszczam sprzęglo a ona wyskakuje :angry:  i trzeba z now włączyć i przytrzymać aż się sprzęgło puści.
       
      Co mi możecie doradzić w tej sytuacji
       
      z góry dziękuje
    • Przez Figiello
      Witam 
      Wie może ktoś gdzie dostanę taką oto pokrywkę do c325?
      Szukałem po internecie ale niestety nic nie znalazłem. Może udało by się ją dopasować od jakiejś innej maszyny ? Podobna pokrywka jest na zwolnicy z tyłu ciągnika lecz niestety nie wiem czy zapasuje

×