Skocz do zawartości
News
Lolex123

Deutz - fahr mp 121- sterownik przestał pokazywać czy komora jest już pełna

Polecane posty

Lolex123    0

Witam . Jestem posiadaczem prasy walcowej Deutz fahr mp 121 , od pewnego momentu , sterownik od prasy przestał mi pokazywać czy komora maszyny jest już pełna , co może być tego przyczyną ?

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bananek    244

zacznij od pomierzenia krańcowki odpowiedzialnej za sygnał o pełnej komorze. Prawdopodobnie to ona padła. Jeśli nie, to szukaj dalej po kablach, może coś sie gdzieś przetarło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez iroo10
      Witam.
      Mam problem z napędem w  nh tl 100. Napęd jest cały czas włączony, nie reaguje na przycisk. Oprócz tego ciągnik ma problem  hamulcami wyciekło trochę płynu z pompki, płyn został uzupełniony. Ciągnik jedzie, ale czuć jakby coś go hamowało. Być może obie awarie są powiązane ponieważ wystąpiły w podobnym okresie. Od czego zacząć poszukiwania przyczyny?
    • Przez tomo_91
      Dzień dobry pierwszy raz zakładam temat na forum mam problem z wyżej wymienioną ładowarką teleskopową, podczas odpalania mam wrażenie, że coś obciąża silnik i gdy kręcę rozrusznikiem dopiero po np. 15 sekundach silnik zaczyna mieć lżej  i rozrusznik zaczyna kręcić z odpowiednią prędkością i odpala. Sytuacja występuję w 2/3 przypadków. O ile w temperaturze dodatniej nie jest to uciążliwe bo akumulator daje radę to zimo trzeba się namęczyć podgrzewanie silnika itp też ledwo daje radę. Rozrusznik ok, akumulator ok, silnik i wtryski ok, 
      Może ktoś spotkał się z taką sytuacją. Serwis też nie miał na to pomysłu.
    • Przez Krzysiu1233
      Witam,
      Zwracam się z prośbą o pomoc w sprawie nujn unhz 100. Mianowicie jest taki problem że gdy olej się nagrzeje to maszyna nie ma siły i nie da się nie pracować. Dodam że pompa została wymieniona i nic się nie zmieniło, olej zimny jest ok, po dłuższej pracy brak siły. Gdy zamknę lyche to się lekko otwiera , a jak podniose do góry to powoli opada. Czy jest problem w rozdzielaczach? Jest tam jakieś uszczelnienie? Da się samodzielnie to naprawić? Proszę o pomoc.
      Z poważaniem
        
    • Przez sabuliga
      Hej! Jak myślicie czy dobrze wybrałem wybierajac ekonomie niestacjonarnie na publicznym uniwersytecie. Moi rodzice przekażą mi 15 ha. Jak czytałem wasze posty w innych tematach to większośc z was pisała żeby nie bawić się w rolnika na takim areale. A jedynie traktować to hobbystycznie. Jednak trochę boję się że nie znajdę roboty po studiach.
    • Przez topfarmer
      Cześć
      Mam problem z moim kombajnem grimme lk650 i nie wiem jak go rozwiązać.
      Podczas kopania ziemniaków i przejechaniu dosłownie kilku metrów pod plastikową rolkę podchodzi kamień ( około 3 cm) i blokuje całą taśmę boczną podajnikową. Sprawdzałem w katalogu wszytko jest na swoim miejscu , rolki praktycznie nowe. W załączniku przesyłam zdjęcia.
      Czy ktoś z posiadaczy tego modelu spotkał się z takim problemem?
      Dodam że ogólnie w tamtym miejscu gromadzi się bardzo dużo łęcin, ziemi itp. Czy jest to normalne?
       



×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.