Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez krystiano35
      Witam.Mam ciągnik ursus 3512 od pewnego czasu zaczą dymić dużo więcej wtryskiwacze ustawłem na 190 bar tak jak zaleca instrukcja,luz zaworowy ustawiłem 0,3 też zgodnie z instrukcją i ciągnik dalej dużo kopci wydaje mi się że przestawiła się pompa wtryskowa chciałbym zmniejszyć mu dawkę paliwa ale dokładnie niewiem gdzie i o ile tą dawkę paliwa zmniejszyć. Pomóżcie Prosze
       
      Ortografia. @quercus
    • Przez mateunia19
      Witam. Wlaśnie skończyłem remont Ursusa 385. Wymieniłem pierścienie, wszystkie wtryskiwacze, nieszczelność zaworów w głowicy i tak zauważyłem że po zapaleniu kopci na biało?? przed remontem przy zapaleniu kopcił na czarno.
      czy to może być wina niewyregulowanych zaworów?? ustawiał mi znajomy mechanik co robi ciągniki ale zawsze nie ma czasu więc tutaj moje pytanie. Pompa wtryskowa była wyregulowana w lecie i teraz nic nie majstrowałem przy niej.
      Czy może tak musi być za nim się wszystko nie zgra ze sobą...???
      dzięki za rady....
    • Przez damianzb9613
      Witam posiadam Renault 85-14 tx silnik MWM i nie wiem co może być przyczyną strasznego kopcenia na biało i chlapaniem z odmy co może być tego przyczyną .Czy w tych ciągnikach jest normalne że podczas odpalania trzeba dodać gazu .
    • Przez MUMINEK2000
      zetor po kapitalnym renoncie silnika, i pod obciążeniem kopci na czarno, pompa wtryskowa też była naprawiana, wtryski i kopci to żeśmy dali pompe do innego majstra tak na wszelki wypadek wszystko gra, czy ustawienie pompy wobec silnika tyle by zaważyło,jak coś to w którą strone ją przekręcić
    • Przez KAbi12
      Witam mam taki problem jak w temacie. Zrobiłem władkowi remont silnika wszystkie części nowe i przy obciążeniu kopci na czarno i nie ma tyle mocy co powinien
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.