News
grzybu1

Arion 640 cmatic wchodzi na obroty

Polecane posty

grzybu1    6

Hej, 

mam taki mały problem z moim claasem (arion 640 cmatic)... Po zmianie oprogramowania na nowsze claas przy zmianie kierunku jazdy wchodzi na obroty. Dla przykładu jedziemy do przodu 1 km/h zmieniamy kierunek jazdy i z obrotów np 1200 wchodzi na 1600 i utrzymuje takie przez dłuższą chwile. Pomaga dopiero całkowite puszczenie pedału jazdy .  Jest to denerwujące szczególnie kiedy co chwilę trzeba zmieniać kierunek jazdy a on podnosi obroty. We wcześniejszym programie tego nie bylo.  Jak jest u was i jaką macie wersję programu ? dodam, że na poprzedniej wersji programu był źle skalibrowany czujnik od poziomu paliwa w baku więc nie chciałbym do niej wracać.

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Tetsuya    8

Chyba serwis u ciebie nie zagląda oprogramowanie które posiadales było dość stare 5.5.1 tam nie było problemu z obrotami ale też zbiornik paliwa był źle skalibrowany oraz nie działał tryb ręczny. Wersja 5.5.4 wprawdzia tryb ręczny ale też wchodzenie na obroty nieco lepiej jest już w wersji 5.5.6 która serwis wgral mi w maju. Tam już tak nie skacze w obroty i doszła funkcja wyłączenia tempomatu hamulcem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez artur1295
      Witam
      Czy wicie może albo moglibyście sprawdzić w swoich gniotownikach jakie macie w nim obroty i wymiary kół pasowych. bybłby wdzięczny poniewaz sam buduje i potrzebowalbym te informacje 
      moje walce maja 150mm średnicy i 300mm długie i czy uciagnie je silnik 5,5kw oba beda napedzane
      i jeszcze jedno pytanie walce lepiej gladkie czy rowkowane 
    • Przez wergo05
      Witam
      Kupiliśmy prasę jesienią, a jest ona z 2010.
      Wszystko działa dobrze oprócz tego że siatka na beli jest luźna. Bela dobita jest na czerwonym polu i wtedy podaję siatkę. Bela w środku jest zbita jak kamień, ale już około 10cm od zewnątrz dookoła jest taka puszysta. Wnioskuję więc że siatka jest słabo naciągnięta i bela rozpręża się. U znajomego w MHalu pod siatkę nie da się włożyć ręki, a u mnie jest luźna. Prubowałem róznych siatek. Takiej jak ma znajomy też.
      Regulowałem już chyba wszystkimi sprężynami i nic.
      Siatka założona na pewno dobrze, przeciągnięta przez wszystkie pręty.
      Poprawcie mnie jeżeli się mylę, tam są 3 sprężyny od regulacji siatki (patrząc od zaczepu):
       
      1. pierwsza sprężyna po prawej od napięcia hamulca siatki na przesuwnym płaskowniku - dokręcona na max. Dołożyłem jeszcze 2 nakrętki 22 żeby lepiej dociągnąć hamulec 
      2. druga sprężyna  po prawej od napięcia hamulca siatki dokręcona na max
      3. sprężyna po lewej od naciągu napinacza paska i jednocześnie od wychylania tych prętów pomiędzy którymi przechodzi siatka - podciągnięta na max.
      Jest jeszcze regulowany ten płaskownik zaznaczony na zdjęciu, ale on chyba tutaj nie ma zbytniego znaczenia.
       
      Co może być nie tak. Na tak podokręcanych sprężynach jest czasami problem żeby podać siatkę bo ciężko ma. Ale i tak jest luźna na beli!
      Już straciłem pomysły co jeszcze można zrobić. Może sprężyny u mnie są zużyte, straciły swoją sprężystość?
      Proszę o pomoc!
      Jak jest u Was w Claasach, pod siatkę da się podłożyć rękę?

    • Przez zet9540
      Witam . Zastanawiam się na ciągnikiem Claas Arion 410 , proszę o opinie , awarie itp
    • Przez marcin2645
      witam czy ktoś mógłby mi pomóc
      axion 840 gaśnie czasami i przy próbie odpalenia kręci i  kopci mocno  na czarno, wydobywający się dźwięk taki brzęk przy pompie paliwa wysokiego ciśnienia.  Po zresetowaniu nie ma tego dźwięku i odpala normalnie aż do następnego zgaśnięcia

      prosiłbym o pomoc
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.