News
ARTURO04

Same Explorer 2-Nie rozłącza przedniego napędu

Polecane posty

Wybrane dla Ciebie
ARTURO04    0

Witam szukałem na forum ale nic nie odnalazłem, na temat mojej awarii, a mianowicie problem w moim Samie explorer 2 90t 99r polega na tym, że nie chce odłączać się przód cały czas jeździ z napędem sprawdziłem cewkę elektrozawór wszystko działa zawór wyczyszczony złożone i dalej to samo.Dodam jeszcze że po zgaszeniu po jakiś 10 sekundach zapala się kontrolka od przodka i przy tym słychać cyknięcie czujnika przedniego napędu, po odpaleniu natychmiast gaśnie. Zatem postanowiłem odkręcić przewód ten zasilający od załączania napędu przy moście że może tłok się zaciął i okazało się że brak oleju w przewodzie odpaliłem sama i zacząłem włączać i wyłączać napęd i nic nawet kropla oleju nie poleciała, ale przypadkiem włączyłem blokadę kół i wówczas olej zaczął się lać, dodam że przy tym się okazało że blokada tylnego mostu też jest cały czas włączona. Czy ktoś z was zetknoł się z takimi czarami? ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak go odpalisz to cały czas a być podawany olej na sprzęgło napędu jak nie jest podawany to znaczy ze zawór nie puszcza oleju czyli jest zatkany albo staną jakie jest ciśnienie przed zaworem?


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ARTURO04    0

ciężko mi powiedzieć coś na temat ciśnienia bo nie mam czym zmierzyć ale  raczej powinno być ok reszta wałek połówki działają  a Elektrozawór wyciągany czyszczony i nie był zabity brudem i chodzi bez problemu spróbuje go jeszcze podmienić  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ARTURO04    0

Sprawdzony elektrozawór i podmieniany od blokady i dalej to samo brak oleju ciśnienie jest jak wykręciłem elektrozwór to normalnie olej zpierdziela aż miło czy to coś w skrzyni w moście dodam że to kłowe załączanie napędu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ciężko jest coś powiedzieć bez zajrzenia do środka mógł wodzik pęknąć albo się zablokować


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ARTURO04    0

Spuściłem olej i odkręciłem ten dekielek i jest winowajca kamień się skończył, moje pytanie da się go jakoś wymienić bez rozjeżdżania? Trochę daję się ten wałek w bok odsunąć ale za mało aby wyjąć kamień a nie chcę na siłę nic robić aby nie uszkodzić...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kipek1    2

Przypuszczam że się da wymienić ten kamień bez rozjeżdżania,bynajmniej u mnie w Same Silver 90 dało się wymienić.Jest bardzo mało miejsca i ruchy ograniczone ale dało radę.Orginalny kamień do mojego silvera kosztował 160 zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pysku    0

witam mam podobny problem w moim  same.

który dekielek mam odkrecic by sprawdzić te widełki

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ARTURO04    0

jest tylko jeden pod spodem 8 czy 10 śrub tylko olej spuszczamy w części tylnego mostu

Edytowano przez ARTURO04

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez NorbertKolk
      Witam . Poszukuję informacji technicznych do skrzyni w która wyposażone są ciągniki same titan lamborghini  deutz fahr itd . Wiem że montowane były tam te same skrzynie a jedynie różniły się wyposażeniem i sterowaniem . Taką samą skrzynię mam w Renault 180.94 i niestety brak ludzi do pomocy aby ją reaktywować . Zbieram wszystkie informacje aby wiedzieć jak ta skrzynia działa jakie musi mieć wartości itd . Większość użytkowników  Ciągników renault ze skrzynią multishift 3 zakresy 9 przełożeń ,sprzedają te ciagniki ze względu na fakt iż nie mogą nigdzie uzyskać pomocy i rzetelnych informacji aby te skrzynie naprawić . Bardzo proszę o jakąkolwiek pomoc gdyż nie chodzi tu tylko o mój problem lecz  o to aby te ciągniki również u innych wróciły do żywych .Pozdrawiam i dziękuję za odpowiedź 
    • Przez damiex90
      Witam, ostatnio ułamała mi się taka dźwigienka przy rewersie w ciągniku same explorer. Pytanie brzmi jak to coś na zdjęciu może się nazywać albo jakiś numer katalogowy..
      1.xps
    • Przez Rafał11
      W moim Same nie da się wrzucić rewersu do przodu do tyłu wchodzi lekko a to przodu się nie da dokładnie jest tak tak samo z wajchą co się zmienia zakres biegów. Czym to może być spowodowane??
    • Przez JasiekAgriculture
      Witam mam problem z rewersem w Same na początku rewers wyskakiwał tylko na wstecznym biegu tzn cofając po równej drodze nic sie nie działo a jesli tylko byl jakis kamień czy cos to szarpło ciagnikiem i bieg wyskakiwał  teraz dzieje mi sie to również przy jezdzie do przodu GDY PRZYTRZYMAM MOCNIEJ DZWIGNIE TO NIC NIE WYSKAKUJE. Moze miał ktos z was taki problem i pomoze co zrobic?
    • Przez fendt856
      Witam ma taki problem robiłem przednią oś w case 5150 wymieniłem czopy tulejki bo już był duży luz. I przed tym leciał olej z lewego koła i powodem tego była podrobiona któtka pół oś i ją wymieniłem krzyżaki tą pół oś i uszczelniacze i tulejki te co pół oski pracują w nich i przez pewnien czas nie leciało i teraz zaczeło leciec z środkowego mostu tam też wymieniłem uszczelniacz i tulejkę i jest taki problem że bez włączonego napędu moge jeździc długo i nic się nie dzieję a jak załącze przedni napęd pół dnia i zaczyna lecicec olej co może być ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj