Skocz do zawartości
Zaloguj się, aby obserwować  
tomi382

zasada dzialania przedniego napędu zetor16145

Polecane posty

Wiadomość z agroFakt.pl

tomi382    98

ale jaka jest zasada działania napędu

zauważyłem że jest zawór który zapewne otwiera obieg oleju. stosuje olej LUKS. czy ma jakieś znaczenie gatunek oleju?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A tamtych tematach masz wszystko jasno i czytelnie napisane. A jak czegoś nie zrozumiesz to pytaj tam. Po co robić burdel i zakładać niepotrzebne tematy>?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez skok
      Witam
      Mam do wymiany łożyska w zwrotnicy koła w zetorze 12145 wystarczy je tylko przebić na nowe czy trzeba coś ustawiać ?????
    • Przez Dido12045
      Witam! założyłem dziś sprzęgło kłowe zamiast tarczek, jadąc na próbe na rozłączonym napędzie na 4 szosowej zblokowało mi przedni most tak ze prawie wybiłem zęby o kierownice! żeby wrócic do domu musiałem odpiąć wał. Póżniej ponownie go podpiąłem i było ok?! tzn naped działał załączał się i rozłączał prawidłowo..rozebrałem ponownie sprzęgło by sprawdzić czy coś tam nie zmieliło, żadnych uszkodzen i co ważne działa prawidłowo?? czy to wina sprzęgła kłowego, dlaczego tak nagle zblokowało przy prędkości, czy ktoś z Was miał taka nieprzyjemną akcje?

      ciągnik zetor 12045:)
    • Przez Przemek077
      Siemka. Mam problem z Zetorem 10145 z 88r. sprowadzonego ze Skandynawii. A mianowicie przedni napęd ma załączany przyciskiem no i nie chce się włączyc. Co może byc przyczyną tego? Złe podłączenie czy jakas grubsza awaria ( mikropompka)? Weźcie cos podpowiedzcie bo jestem zielnony co do zetora, bo został kupiony na świeta .
    • Przez chwiolas
      W moim zetorze 8045, zaczyna się coś dziać z przednim napędem, a właściwie z załanczaniem go. Mam na tym ciągniku od niedawna ładowacz. Nie wiem czy ma to jakiś związek ze sprawą. Do rzeczy. W żwirowni zauważyłem że przedni napęd raz działa, raz nie. Wtedy kiedy przednie koła nie ciągną, wałek napędu który wychodzi ze skrzyni dostaje jebitnych drgań, nawet tam się coś z tego powodu rozszczelniło bo olej kapie gdzieś tam z tego miejsca. Nie jestem obcykany w tym temacie bo nigdy nie było z tym problemów. Wygląda na to że jakieś tryby się raz zazębiają a raz nie zazębiają, albo może jakieś sprzęgiełko tam jest i się wyrobiło. Wie ktoś co się tam znajduje i jaka może być przyczyna. Wiem tylko że za załanczanie napędu odpowiedzialna jest mikropompka, ale ona by potrafiła raz zadziałać a raz nie???
    • Przez Szulik
      Witam.Dziś podczas orki pojawił sie problem z przednim napędem.Otóż nie ciągnie on równomiernie tylko coś przeskakuje.Czy trzeba go rozbierać?Ijak się do tego zabrać,zwalać cały przedni most,czy wystarczy rozkręcić i półośki wyjda bez problemu.Dzieki za pomoc z góry.
×