Skocz do zawartości
bigjohn

JD5090R 2013r - skrzynka bezpieczników

Polecane posty

bigjohn    0

Witam wszystkich,

 

W tym traktorze spaliła się skrzynka bezpieczników pod maską. Poszukuję zdjęć skrzynki, podłączenia kabli, kolorów kabli, wszystkich kabli wychodzących z tejk skrzynki. Cała wiązka wychodząca z tej skrzynka jest nadpalona i nie widać kolorów kabli.

A gdzie pytać jak nie na forum innych użytkowników?

 

Drugie pytanie, orientujecie się jak wygląda sprawa z gwarancją i / lub rękojmią? Ciągnik całkiem młody, kupiony u autoryzowanego dealera.

Serwis ciągnie w swoją stronę a mnie wydaje się że to powinno być z tytułu gwarancji / lub rękojmi za wady ukryte.

 

Pozdrawiam i proszę o odpowiedź.

 

Tomasz

JD5090R, 2013R

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Camry    13
(edytowany)

Z tą skrzynką to chyba standard ,mnie upalił się kabel który szedł od pompki paliwa ,serwis przyjechał naprawił stwierdził że to chyba wada fabryczna kabel za mocno ściśnięty zpłaszczony u kolegi to samo było ,mało tego wąż od klimy pod maską bliżej szyby się przetarł i czynnik uciekł,a kumpel mnie ostrzegał sprawdź przewód bo u mnie się przetarł bo źle jest umiejscowiony

Edytowano przez Camry

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marko-kolo    486

Tez mialem problem ...odlamaly sie kable od przekaznika pompki paliwa
Niestety to standart bo ta skrzynka strasznie drga bo jest w zlym miejscu


wszystkie RYŚKI to fajne chłopaki , chwała im za to 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koroll    11

jak już po gwarancji to napisz prośbę do JD Polska może jest jakaś akcja serwisowa. postrasz że prawie spaliła się stodoła i radca prawny sugerował założenie sprawy w sądzie dla jD ale chcesz rozwiązać polubownie partycypujac w części kosztów może coś pomogą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bigjohn    0
(edytowany)

Dzięki wszystkim za odpowiedzi. Widzę że nie jestem sam!

Jeżeli ktoś z forumowiczów posiada JD5090R i mógłby zrobić zdjęcia o które prosiłem lub mieszka w okolicy Sieradza to będzie super.

 

Proszę o odpowiedź

 

Tomasz

Edytowano przez bigjohn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Markok    0

W 5100R musi być wszystko takie same, to porobię jutro zdjęcia. A można dokładnie prosić w którym miejscu ten kabel od pompki paliwa często gęsto się poddaje ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marko-kolo    486

Pod przekaznikami i bezpiecznikami w puszce przedzial silnika

Zeby to dalo obraz to musisz to wybebeszyc i dopiero robic zdjecia .


wszystkie RYŚKI to fajne chłopaki , chwała im za to 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Markok    0

Wiadomo, porobić foty samych bezpieczników każdy "gupi" potrafi :P

Ale żeby to rozebrać to już inna liga, to wygląda tak jakby było wciśnięte w tą metalową ramkę za sobą, targam targam do siebie, ani drgnie.. Pomysł ?

U mnie te wiązki jak i klima wyglądają w porządku, może to przez małe 2.700mh przebiegu, chociaż coś mi się ostatnio właśnie ta pompka pierniczy, są jacyś domorośli specjaliści od tych traktorów ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marko-kolo    486

Masz na dole przekaznik a na gorze bezpiecznik od pompki
Przekrecasz kluczyk przekaznik wlacza prad na papke przez bezpiecznik i papka chodzi
Jak nie chodzi to po odpaleniu ciagnik pochodzi i zgasnie

Co tu ma do roboty specjalista ?
Sprawdzasz bezpiecznik i czy dochodzi napiecie na piny
Jak nie to przekaznik poszedl albo kable odlamane ale zeby to zobaczyc trzeba wybebeszyc i posprawdzac


wszystkie RYŚKI to fajne chłopaki , chwała im za to 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Markok    0
(edytowany)

Pompka chodzi, ale miała taki zły dzień dawno temu przed żniwami że traktor stał chyba z miesiąc albo więcej, rano przechodząc koło niego słyszę że coś brzęczy, patrzę a tam pompka ciśnie i wyciska paliwo przez filtry, szklanka zdążyła wylecieć co najmniej, odłączenie i podłączenie akumulatora nic nie zmieniało, włączenie go to naprawiło, ropa wytarta i nie cieknie. Ale prawa takie coś się zdarzyć raczej nie miało.. Ale to nie koniec, przez żniwa i pożniwne uprawianie nic się nie działo, jednak nie dawno w drodze na pole z rozsiewaczem odcięło mu całkiem paliwo i stanął, zapalał ale po sekundach gasł, trzeba było ściągnąć na plac i rozładowany od włączania akumulator naładować i działa, ale pełnego gazu już nie rozwija w trakcie jazdy, do 2.000 max i wyskakuje błąd, który przez telefon rozszyfrowali mi jako "problem z ciśnieniem na szynie", więc tak potrzebuję speca, przez zimę traktora nie potrzebuję więc nie spieszno mi dzwonić po serwis..

Edytowano przez Markok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez piotrek007
      witam mam MF 8110 i przestał mi dziłac podnośnik, blokada mostów ,WOM ale działa mi przedni naped a pól biegi te A B C D moge jedynie znieniać po wyciśnieciu sprzegła przewody i kostki spryskałem WD40 i bezpiecznik ok i nie wiem cio mogło sie stać pomocy dziekuje za odp
    • Przez lemysz1
      Witam. Mam problem, poniewaz od pewnego czasu przestały działać mi halogeny na dachu oraz nie działa obrotomierz(mth liczy normalnie). Bezpieczniki są ok (przynajmniej te które znalazłem, żarówki też ok. Jak włącze światła to normalnie wszystko sie podświetla na tabeli przełączników tam gdzie włącza sie halogeny, ale jak włącze to nie działają. Cóz może być przyczyna? Może ma jeszcze gdzieś schowane bezpieczniki? Pozdrawiam
    • Przez PawePopiel
      Witam potrzebuję aby ktoś wrzucił filmik z ustawień bcu, bif, ecu, ecp, do DJ5090r najlepiej z opisem funkcji , ponieważ teraz pokazuje mi w milach i niemam godziny ,(sąsiad wykasował błędy i chyba coś przestawił ale zgubił kartkę i nie chce grzebać aby czegoś nie uwalić)
    • Przez tomaszwierzbicki_131195
      Witam, mam problem z wymontowaniem tylnego siłownika podnośnika w JD 8100. Jak wysunąć bolce? Są one równo schowane z siłownikiem ( nie wystają poza otwór). Jest tam podkładka zabezpieczająca, którą zdjąłem. W bolcu jest kilku centymetrowy gwint, może jego trzeba wykorzystać? Z góry dzięki.
    • Przez wrbl
      Witam
      poszukuje sprawdzonego, godnego polecenia elektryka znającego się na fendtach, mam kilka problemów które samemu nie jestem w stanie rozwiązać, proszę o polecenie kogoś albo moze ktoś z grupy się tym zajmuje, także proszę o namiary.
      Pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.