Kamil1804

Palące się kontrolki John Deere 6320

Polecane posty

Wybrane dla Ciebie
Kamil1804    0

Witam. Od nie dawna jestem posiadaczem John Deere 6320 premium 2004 roku . Po odpaleniu i przejechaniu kilku metrów zapalają się kontrolki nr 8 i 3 po czym gasną . Nie mija chwila i zapala i zapala się kontrolka nr 2 . Ciągnik pracuje normalnie hydraulika tez . Olej i filtry wymieniłem , ikonki zapalają się po każdym odpaleniu . Może ktoś miał podobny problem ? Pozdrawiam .

post-219209-0-40465000-1507463885_thumb.jpeg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    205

8 kontrolka temperatury skrzyni 2-3 tylko diagnostyka komputerowa.


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1804    0

Dzięki za pomoc . Winny może być któryś z czujników ewentualnie chłodniczka oleju ?? Kontrolka 8 pali się chwile poczym gaśnie , jeśli temperatura w hydraulice była wysoka to kontrolka paliła by się ciagle ?

Edytowano przez Kamil1804

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kamil1804    0

Tez liczę ze to tylko czujnik tylko
Poczekam i tak na serwis bo martwi mnie tez palący się ciagle wykrzyknik

Edytowano przez Kamil1804

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thebestacc    8

U mnie razem z tą kontrolką też się zapalał wykrzyknik, a potem to chyba nawet STOP. Jak wszystko działa podczas świecenia tych kontrolek to raczej tylko wina czujników, ale tak jak mówisz, lepiej poczekać na serwis niech przebadają.  :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1804    0

Działa wszystko od hydrauliki po skrzynie biegów , tez obstawiam na któryś z czujników . Poczekam na serwis niech zobaczą co jest grane ☺️

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matiz955    13

Może wystarczy czujniki przejżeć, mi się kiedyś odłączył kabelek od tego czujnika temperatury oleju skrzyni, przez gałąź. Połóż się podspód i popatrz :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1804    0

Jednak czekam na serwis do poniedziałku bo jeden z serwisantów jest na urlopie
Obstawiam ze to czujnik ale w ciemno nie chce wymieniać
I tak bawię się ze skrzynia w Deutzu bo skończył się jej Żywot

I trochę zabawy z nią jest
Słyszałem ze można ręcznie samemu skasować błędy w komputerze ale nigdzie nie mogę zaleźć informacji o tym ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1804    0

Winny był zawór od tls opuszczający , po odpaleniu ciągnika pompa nabijała Ciśnienie do 185 bar . I cewka która była w zaworze nagrzewala się ciagle , po wymianie wszystko śmiga jak należy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez groszek
      Witam naprawiam silnik od jd 6430 silnik 4045hl283 potrzebuje informacji jakim momentem dokręcić śruby korbowodowe oraz jak dokręcać głowice momenty w poszczególnych stopniach dokręcania oraz kąt na końcu dokręcania i ewentualnie moment dokrecenia pokrywy zaworów 
    • Przez aress
      Witam.
      zakupiłem nie dawno John deere 7600 z skrzynią Powershift 1994r
      Pytanie jest następujące
      Przy dłuższym przytrzymaniu sprzęgła zaświeca mi się na żółto kontrolka (zębatka) i rozłącza skrzynie muszę ponownie uruchomić silnik by można było jechać. 
      wie ktoś o co z tym chodzi ?
      Pozdrawiam     
       
          
       
    • Przez Piters182
      Witam. Mam pytanie odnośnie ceny takiego ciągnika ile kosztował nowy, co prawda ten model nie jest już dawno dostępny jako nowy, ale gdy był w tych latach produkcji jako nowy, to jaką miał cenę w wyposażeniu podstawowym, standardowym??
    • Przez Daniel6930
      Witam mam pytanie czy ktoś miał taki problem w 6930 premium, wyłaczaja się gasna zegary i włączają się awaryjne  komunikat taki wyskakuje co to może być często na poprzeczniakach, orke jak robiłem to się włącza  teraz jeszcze jeden komunikat kiedyś tak samo miałem i ponad rok był spokuj normalnie było między czasie wyskakuje komunikat o świat łach dachowych nie można włączyć na raz tył i przód nie mam pojęcia co to jest bezpieczniki ok przekaźniki 


    • Przez Marecki6830
      Witam, jestem nowym posiadaczem john deere 6830 premium.
      Po zakupie ciągnika na drugi dzień po odpaleniu i przejechaniu się pokazały mi się kody:
      103,31 Brak sygnału prędkości Turbo 
      103,08 Nieprawidłowy sygnał prędkości Turbo
      641,04 Napięcie zasilania siłownika VGT poza zakresem niskim
      1569,31 Występuje warunek obniżenia mocy silnika 
      2795,07 Siłownik VGT nie osiąga oczekiwanej pozycji
        i tsc 523976,04 
      Gdzie zacząć szukać przyczyny tych kodów?
      Pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.