Skocz do zawartości
jd5085

położenie pływające/amortyzacja ehr john deere 5085m

Polecane posty

jd5085    0

Witam,

 

tak jak w temacie czy może ktoś wie jak ustawić położenie pływające w jd 5085m z ehr ?  z góry dziękuję za pomoc  :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ursus1991
      Hej.
      Posiadam duży problem  z podnośnikiem w 6610. Wygląda to wszystko tak, że jak podniosę maszynę to podnośnik cały czas pracuje i opuszcza jakieś 5 cm  i podnosi z powrotem w bardzo szybkim czasie, że aż buja całym ciągnikiem.  Dodatkowo czasami nie chcą działać przyciski od podnoszenia i muszę albo przytrzymać przycisk, albo czasami podnieść suwakiem. Czasami podnośnik podniesie do końca, a czasem trochę mu brakuje. Pod czas uprawy w polu ciągnik potrafi sam podnieść maszynę, czasami nawet robi to cały czas i muszę dusić ciągle w dół.  Hydraulika też potrafi się przywiesić. Dzisiaj podczepiłem siewnik na hydropaku i po którymś podniesieniu nie mogłem go opuścić. w którą stronę bym nie dał dźwigni to ciągnik próbował dalej podnieść siewnik. Co może być tego przyczyną? Olej i filtry są nowe. 
    • Przez tomiis
      Witam,
      Mam problem z lewym hamulcem w john deere 6400, po wymianie pękniętej rurki lewe koło nie hamuje. Lewy pedał jest miękki. Jak poprawnie odpowietrzyć ten układ? Po kilku próbach brak hamulca  A może macie inne pomysły co może być przyczyną. 
    • Przez kamil5421
      Witam . posiadam ciagnik claas 836 ktory jest wyposazony w ehr tce t 15 niestety jest problem ehr nic nie reaguje jak nim operuje ,siewci sie ciagla czerwona lampka . dodam ze dzialaja tylko przyciski na lewym blotniku ale to i ich funkcja jest odwrocona tzn podnoszenie opuszcza a opuszczanie podnosi . jesli ktos cos wie lub moze mi pomoc to z gory dziekuje .
    • Przez baska524
      Koledzy mam ogromny dylemat a zarazem problem z moim aresem 610 a jest to nowy zakup i pierwszy traktor z ehr więc prosze o zrozumienie.
      Problem pierwszy nie dziala mi wogole kontrolka w liczniku od filtra szkrzyni biegów.nawet przy ddpalaniu nie zapala sie.
      Problem drógi dlaczego nie diała dociazanie podnosnikiem mam na mysli to ze gdy ustawie opuszcze pług na 20 procent bądz na 10 i pług wyjdzie z ziemi to naciskając przycisk od opuszczania pompa nie wpycha go do ziemi.A maiałem okazje jezdzic z gruberem innym aresem i tam to działało.
      Itrzeci problem gdy podnosnik jest opuszczony załuzmy na 2 procent i chce go zwiekszyc o 1 lub 2 procent to po nacisnięciu strzałki do gury odrazu na wyswietlaczu pojawia sie 35 procent.
    • Przez pysz
      Wymieniłem pompę rozdzielacz i regulator siłowy na nowe i chwile działało a teraz opada i podczas opadania słychać takie pukanie dosyć głośne z okolic jakby tego regulatora silowego lub tłoka podnosnika. Ma ktoś może jakiś pomysł ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.