Skocz do zawartości

Polecane posty

Witam serdecznie. 

 

Mam mały problem z zakupionym używanym JD 6930 premium. 

 

Problem polega na tym, że po puszczeniu pedału hamulca słychać strzał w przedniej osi TLS. 

Podejrzewam, iż wynika to z faktu załączania przedniego napędu podczas hamowania, a następnie jego wyłączanie po puszczeniu hamulca. Więc może to być kwestia różnicy prędkości pomiędzy przednią osią a tylną. 

Dodam, że po zahamowania tylko jednym hamulcem ( nie ważne czy lewy czy prawy) nie zanotowałem ani razu takiego uderzenia. 

 

Opony na ciągniku : 

Przód 540/65 R28 - nowe 100 % protektora

Tył 650/65 R38 - ok. 20% protektora

 

Przednia oś zalana olejem Spirax. 

 

Zastanawiam się czy te opony mogą razem ze sobą współpracować. 

Sama oś TLS chodzi perfekcyjnie, nie jest jeszcze wybita. 

 

W instrukcji spotkałem się tylko ze wzorem na procentowe wyprzedzenie w prędkości pomiędzy przodem  a tyłem. Nie ma jednak podane jakie konkretne rozmiary opon mogą ze sobą współgrać bądź też nie. 

 

Jakieś sugestie, doświadczenia, podobne problemy ? Z góry dziękuję :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matiz955    10

Jak naciśniesz 1 pedał, to przedni napęd się nie załącza.
Jak 2 razem to tak.
U mnie tak stuknie jak np są koła skręcone lub jest poślizg kół, a np na drodze gdy jadę równo i wyłączę to nie czuć nic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Maro0    10

U mnie też tak stuka, przyczyną luzy na "ósemce" TLS-u

Czytaj ze zrozumieniem. Napisał ,że TLS jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    137

Mógł napisać bo dokładnie nie sprawdził, objaw typowy dla luzu na sworzniu osi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek0987    3

Chodzi ci o to, że jak zahamujesz i puścisz pedał hamulca to jest taki dziwny stuk z przodu ciągnika? Ja mam tak w 6100MC i jak rozmawiałem z serwisantem to powiedział, że wynika to z mechanicznego rozłączenia przedniej osi, która załącza się przy hamowaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chodzi o to, że słychać ten stuk gdy wyłącza się przedni napęd po hamowaniu. Zrobiłem mały test. Upuściłem powietrza w przednich oponach, dość znacznie. Stuk zniknął lub jeżeli się pojawia to jest ledwo co słyszalny. 

 

Więc w takim razie czy te opony mogą nie pasować ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PATr    271

Na 102% luz na osi, nie musi być jakiś duży a i tak będzie taki efekt jak piszesz, opony nie zrobią takiej różnicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez slawcio_1974
      Mam problem z 6630 premium.Nie włącza się tylni wom,tzn włącza się i zaraz puszcza.Sprawdzona cewka,elektryka jest ok.Komunikat wyświetla się błąd BCU 33.Serwis nie wie,co mu jest.Może miał ktoś taki przypadek?

    • Przez jarek1996
      Witam, na wiosnę kupiłem jd 6230, od znajomego. Ciągnik pewny lekko zaniedbany. Przy kupnie spawdzony, wszystko było dobrze , przy minusowych temperaturach palił bardzo ładnie. Zrobiłem nim 60 godzin i od paru dni bardzo ciężko pali. Muszę nim bardzo długo kręcić to z trudem zapala. Zdazylo mi się że zapalala się kontrolka od świec żarowych i ciągnik tracił moc. W dodatku tworzy się ciśnienie w baku. Pompa po załączeniu stacyjki chodzi, filtry wymienione. Co może być przyczyną ?? Na ciepłym silniku również pali trochę szybciej ale i tez nie za pierwszym razem ...
    • Przez sebek6544
      Witam grupowiczow mam problem z zaczynaniem beli w prasie john deere 550 problem polega na tym że często zapycha się podbierak i ciężko ma obrocic proszę o pomoc z czym może być związany ten problem
    • Przez rolnik556
      Cześć, stoję przed wyborem agregatu, co bardziej polecacie? Mi się bardziej podoba Cross, chodź Kos z podwojna broną talerzową chyba też powinien robić dobra robotę ;) Aktualnie użytkuje agregat Frost i chce zmienić na coś konkretnego ;) może ktoś z was użytkuje Crossa? jakieś opinie ?
    • Przez Grześ220
      Witam Całe Forum
      Jestem zainteresowany zakupem ciągnika John Deere 1640,2140 . Jestem w stanie wydać do 30000 tyś zł
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.