Skocz do zawartości
Michh91

Filtr hydrauliki MF 1014

Polecane posty

Wybrane dla Ciebie
galeria
Filtr
ovi    39

mam landini 10000s to bliźniacza wersia, jeden jest z tyłu koło wyjść hydraulicznych , drugi koło prawego tylnego koła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michh91    0

Oki :-) jeden wiedziałem gdzie jest ale tego drugiego nie mogłem znaleźć. A mam jeszcze takie pytanie. Czy miałeś problem z zapowietrzonym układem? Bo ja gdy podczepie np. pług to gdy go podnosze to jak by coś tam szumialo w środku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ceston    2

Ja miałem ostatnio zapowietrzony układ poluzuj nakretke pod schodami z prawej strony na klucz 36 odpowie i wtedy włącz odpowie trzy sie.
*wtedy sie odpowietrzy miało być słownik mi poprawial

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ceston    2

Z rozdzielacza do pompy na tej cienszej rurze są dwie obok siebie zaraz pod schodkami z prawej strony poluzuj ja
Jest grubsza rura i ona jest od pompy i jest cieńsza ona jest do pompy chodzi o cieńsza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Plamson2
      Mam problem z przednim napędem w masseyu fergusonie kiedy chcę go załączyć  nie wyskakuje żadna kontrolka   napęd też się nie załącza niech ktoś mi podpowie co może być przyczyną
    • Przez trys
      pacjent mf 5430  rocznik 2013 podniósł ramiona podnośnika i nie opuszcza
      po odpaleniu  ehr się normalnie aktywuje
      przyciskając na cefce z tyłu  ciągnika do góry troszkę podnosi na drugiej cefce przyciskając trochę opuszcza
      przyciski na błotnikach podniosą trochę do góry i tyle samo opuszczają do dołu gdzie tkwi problem błagam pomocy bo to koń główny
    • Przez triwet
      Witam wszystkich jestem nowy i piszę tu bo mam problem. Posiadam MF 35 i 65:D wiem wiem stay ale lebszego nie potrzebuje.
      Ostatnio chiałem zabronowac lekkimi bronami takimi pod 35 a tu nici z tego bo nie chce mi tylni podnośnik ruszyć nie tyle co nie chce tylko srasznie wolno idzie jak by nie miał siły więdz odpiełem brony i to samo. ojciec mówił że też tak miał jak coś woził nabank za ciężkie nie było. Więdz przywiozłem ciągnik do pana dr. on rozkręcił siedzenie popatrzył i mówi że coś w pompie od podnośnika poszło najprdopodobniej tłok pękł chciałem poszukać na necie nowej ale w nii ciula nie ma nawet częśni więdz pytam czy ktoś z was posiada:
      POMPĘ DO PODNOŚNIKA TŁOCZKOWĄ DO MF 35 lub zajmuje się regeneracją i daje gwarke??
      piszcie
    • Przez Michh91
      Witam. Ile jest siłowników od tylnego TUZa?
    • Przez DamianWilk
      Witam. Sa jakieś sposoby na odblokowanie predkości w MF 5455 np przez sciagniecie kostki itp powyzej 40km/h?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.