Sylwussylwus

Case 956xl -Brak ciśnienia oleju w skrzyni biegów po rozgrzaniu

Polecane posty

Koledzy mam taki problem z case 956xl .Jak skrzynia się trochę rozgrzeje nastepuje zanik ciśnienia oleju w skrzyni biegów i włącza się przedni napęd którego nie mogę wyłączyć.Napęd włączany przyciskiem ,olej filtry w skrzyni nowe i czyste.....Zostaje jeszcze przystawka napędu ,podejrzewam że tam gubi ciśnienie oleju które rozłącza tarczki przedniego napędu.Moje pytanie koledzy co konkretnie trzeba tam wymienić żeby nie wchodzić w niepotrzebne koszty i żeby ten napęd rozłączało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    307

Pompę obsługi.


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariusz(ZDUN)    307

17-20 bar minimalne to okolo 7 bar


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no wlasnie nie do konca naped niby rozlancza robie orke i jak mam wylonczony to przod nie ciagnie a wydaje odglosy mocno wyje tak jak bym ten naped mial a jak szybko jade to normalnie szok czy to jakies lozysko czy tych tarczek olej do konca nie rozlancza no nie wiem......a u ciebie turion 23 jak to wyglada   ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
turion23    7

U mnie to podobnie wygladalo ale teraz po remoncie skrzyni calkiem zaginal naped ale chyba oddam ciagnik spowrotem do mechanika i niech patrzy co jest nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzyś1992    0

w przystawce masz dokładnie 7 uszczelniaczy i simering na wałku ale on nie jest odpowiedzialny za załaczanie napędu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

KRZYŚ 1992 u mnie jakby do konca go nie rozlanczalo poniewaz mam ten chalas wyje tak jak bym jechal na wlonczonym napedzie do konca tarczki nie rozlanczają czy jak ,,,,, ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
caseihc    12

Panowie czy ktoś z was rozbierał ta przystawke od napedu bo mi na zimnym oleju rozłancza a na ciepłym już nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
caseihc    12

A ta pompa w skrzyni ile powinna dać barów bo nigdzie nie ma napisane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rogisek    0

Podpinam  się do tematu. Mam ten sam problem. Wszystko czyste olej nowy jak i filtry. Po rozgraniu się olej na wolnych obrotach włącza się napęd i zapala się kontrolka od ciśnienia oleju w skrzyni napęd się rozlacza po chwili jazdy na wysokich obrotach lub po chwili postoju na zgaszonym silniku . Gdy włączę napęd przyciskiem ciśnienie się normuje (kontrolka gasnie).  Od czego zacząć naprawę. Od przystawki, cewki wlaczajacej, pompy lub gesciejszy olej? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
caseihc    12

Ja rozbierałem tą  przystawke i uszczelniłem i dalej na ciepłym nie rozłacza i podejżewam że pompa siada a ile u ciebie daje ciśnienia ta pompa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zeflik    0

Witam panowie , może mi ktoś odpisze bo mam podobny problem co caseihc tylko ze ja wymieniłem filtry na nowe, olej, pompę w skrzyni oraz uszczelniacze w przystawce i na zimnym oleju i jak i na gorącym ciągnie , sprawdzałem elektrozawór chodzi prawidłowo zamyka i otwiera. Podłączyłem zegar na wyjściu które idzie do przystawki pokazuje prawie 20 bar na zimnym a jak trochę pochodzi to już spada, na gorącym oleju zaś było 10 bar. Znajomy mechanik mówi mi ze skrzynia możne być zużyta bo jest smarowana centralnie i tam możne uciekać ciśnienie. Dodam jeszcze ze po przejechaniu ok 17 km skrzynia była gorąca jak silnik bez żadnego obciążenia. 

Edytowano przez zeflik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

SKRZYNIA bendzie goraca u mnie tez jest ......ale to ci nie rozlancza?jesli tak to pozostaje przystawka i pierscienie metalowe na walku w niej plus uszczelniacze......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zeflik    0

Mechanik wymieniał mi wszystkie uszczelniacze założył oryginalne tylko dwóch pierścieni metalowych nie wymienił bo drogie były coś około 800zł, te pierścienie wyglądały jak od komarka tylko miały na kacu ząbki .

 

Czyżby one powodowały to ze ciągnie na zimnym i gorącym jednakowo? dodam ze przed wymiana było lepiej lecz mechanik twierdzi ze poskładał wszystko dobrze i nie mam czego się czepiać....

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kryzio
      od czego zaczac wymiane stacyjki w cas jedyne miejsca do odkrecenia sa na wyswietlaczu i nie wiem czy tam odkrecac czy nie
    • Przez pawelkarczewski
      Witam, możliwe ze już jest taki lecz nie mogę znaleźć, 
      Pytanie jedno i krótkie który z Case wybrać jako ciągnik pomocniczy i do tura, jeśli ktoś posiada takie poprosiłbym o opinie i o spalanie ?
      Pozdrawiam 
    • Przez Dawid280504
      Witam mam pytanie o opinie o traktorze IH784. Pozdrawiam
    • Przez wisnia198823
      Witam. Mam problem z casem mx 135. Traktor stał około 6 tygodni  w garażu po tej przerwie odpaliłem aby wyjechać zatankować . Wyjeżdżając skręciłem kołami na max i zablokowało wspomaganie . Dodam że temperatura na zewnątrz około zara.
    • Przez tomislawwitow
      Posiadam ładowarkę z końcówki lat 70. Z tego co wyczytałem z tej stronki jest to silnik D-155. W sumie mało o niej wiem bo jest praktycznie bezawaryjna oprócz strzelających węży od hydrauliki. Chciałbym zająć się pompą od hydrauliki. Ktoś wie co w niej siedzi ? Może ktoś rozbierał te maszyny ? 
       
      http://www.lestracteursrouges.com/forum/viewtopic.php?t=22694Wstaw inne multimedia
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj