Skocz do zawartości
xtomasz1095x

Massey Ferguson 675 - problem z tarczą drugiego stopnia

Polecane posty

Wybrane dla Ciebie

Witam , Mam problem z wałkiem sprzegłowym i tarcza drugiego stopnia przy Masseyu, aczkolwiek  juz po raz trzeci w przedziale 5 lat na tarczy zostały ścięte frezy oraz na wałku tak że tarcza obraca sie w rekach Ciągnik zostaje unieruchomiony Hydraulika wałek WOM, przedni napęd nie działa. 
I pytanie do Was takie czy juz ktoś miał taki problem i jak go rozwiązał ? 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    78

coś nie tak z częściami o ile rozumiem że tarczę wymieniałeś już nie raz to walek ten sam czy drugi , druga sprawa tarcza powinna się spalić a nie frezy chyba że masz na amen zaciśniętą , a wom normalnie się włączał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pierwszym razem został wymieniony wałek i tarcza, drugim razem wymienilismy tylko tarcze ponieważ wałek bym delikatnie zjechany ale po założeniu nowej tarczy nie był wyczuwalny luz w rękach i tak założyliśmy,
No i ciągnik pochodził raptem 2 lata i znów to samo.
Ciągnik przeważnie pracuje z brona wirnikowa no i większość prac polowych czy to może być aż tak duże obciążenie na wałek WOM że to tak się dzieje?
I co masz na myśli "czy wałek normalnie się włącza"?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MF675ursus    151

W MF675 tarcza drugiego stopnia zawsze jest "na amen zaciśnięta", technicznie nie jest możliwe wyłączenie WOM czy pomp olejowych pedałem sprzęgła, dlatego też nie ma jak jej spalić

Edytowano przez MF675ursus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    162

Brona wirowa to holernie duze obciazenie u znajomego 90 km pierdzi w 2.5 m a polska 12 jakos tam idzie


jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    78

a to ten model jeszcze "przejściówka" ma tarczę ale ona nie potrzebna , bo sprzęgło WOM masz gdzie indziej , a skąd masz części zamienne może po prostu słabej jakości tylko nie mów że od urusa/mf 255 pasują i takie wstawiasz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Części kupowane byly oryginalne, brane wszystko po numerach katalogowych. I łożyska i uszczelniacze kompletnie wymienione.
Ciekawie mnie jedno czy to w tych modelach jest taka wada fabryczna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    151

Ja wiem, czy wada fabryczna modelu. Z tego co się orientuję tylko Ty masz taki problem-  więc jeżeli wada to tylko Twojego egzemplarza, a nie całej serii. Skoro wyrabia na frezach, znaczy że gdzieś masz przekoszone i na wałku pracuje wycierając go. Z tarczą pierwszego stopnia nie ma takiego problemu?

Edytowano przez MF675ursus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    213

Żadne tam przekoszenie, wycieranie czy inne tego typu. Prawdopodobnie coś mocno obciąża wałek lub obciążenia są udarowe ( luz na łączniku z pompą, duży opór pompy, ew. wom. - wg. mnie coś w moście ). Tylko to takie gdybanie bo co można na odległość powiedzieć.

Dużo korzystasz z WOM i co pod niego podczepiasz ( jakie maszyny )?

Jak podnosisz do maszyny na tuzie ( podnośnik ) do góry to słychać zawór ( hałasuje specyficznie )?

Jak zgasisz z podniesioną maszyną to długo trzyma czy od razu odpada?

Mierzyłeś ciśnienie w hydraulice? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na WOM przeważnie pracuje brona wirnikowa 2,5 m z siewniki no i sporadycznie rozrzutnik.
No i też dużo pracuje z ladowaczem czołowym, to pompa praktycznie cały czas chodzi.
Oj tak słychać, szczególnie przy bronie jak już jest rozgrzany to słychać takie wycie. Podnośnik też słabo trzyma bo opada odrazu
Ciśnienie Nie było mierzone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    213

Ja bym zaczął od uszczelnienia siłownika w podnośniku, przy okazji sprawdził ciśnienie. Jak się nie mylę to rozdzielacz ma 2 regulacje ( pozycyjna i siłowa ). Jak podnosisz do góry to spróbuj trochę obniżyć podnoszenie, za pomocą pierwszej dźwigni od siedzenia i sprawdź czy pompa nie ucichła. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Cypis320
      Problem z pompką podnośnika słabo podnosi a gdy olej się rozgrzeje to na wolnych obrotach opuszcza pompa czy rozdzielacz?
    • Przez xtomasz1095x
      Hej. Chciałbym was prosić o rade. Kupiłem nie dawno MF 675+tur i chciałbym się wszystko o nim dowiedzieć. Po pierwsz to gdzie sie włącza (wałek) WOM??. Czemu gdy przekręcam stacyjkę to później mi gaśnie kontrolka z takim "niby czajniczkiem"(ona jest druga od prawej)?? ,Czy tu da sie zmienić prędkość WOM ? i jak??. I czy ma ktoś na sprzedaż drzwi do tego mf??(lewe) zginęły w transporcie ;p
    • Przez ursus-moc
      witam jak podciagnac hamulce w mf 135
    • Przez blackfish
      Jak się nazywa ten gumowy wąż fachowo, co go oznaczyłem na załączonym obrazku? żebym wiedział czego szukać,,, to jest wąż od układu chłodzenia tak?

    • Przez ursus-moc
      witam ile ton ucignie mf 255 bo planuję kupic przyczepe dwuosiowa i nie wiem ile ton
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.