dajmen41

Mf 255-Przyczepa po wywrocie nie opada.

Polecane posty

dajmen41    1
mutex/ocfipreoqyfb/mutex

Witam mam przyczepe samoróbke i siłownik  3 segmentowy na niskich obrotach wysuwają się tylko 2 segmenty a 3 nawet po dodaniu gazu nie wysuwa sie.Jak dam odrazu  ponad 2 tyś obrotów to wysuwa sie na maxa. Ale przyczepa nie opada,jak dzwignią rozdzielacza kiwam przód tył to słychać tylko takie pstryknięcie jak by coś zamykało przepływ i tyle,kręciłem tym pokrętłem obok jak się tylko da i nic.Mam filmik jak ktoś chce oglądnąć,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    862

Za dźwignią jest taka śruba na płaski śrubokręt wykręć ją do końca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dajmen41    1

Ok wymienie odrazu na euro nie bede musiał przykrecac.Ale powiedzcie mi wykręciłem wąż i kula trzyma ciśnienie tzn przyczepa dalej jest na wywrocie .Moze być tak ze sie siłownik za bardzo wysunoł i sie zablokował?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    248

Skąd ten wąż wykręciłeś? Jeśli z gniazda to normalne że trzyma bo szybko-złącze to tak jakby podwójny zawór. Dopiero jak oba do siebie zepniesz to się otwierają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dajmen41    1

rozłączyłem szybkozłącze tj odkręciłem od ciągnika i trzyma juz zamówiłem nowe szybkozłącza euro to wam powiem czy pomogło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

Czekamy na wypowiedz czy wymiana pomogła i problem znikną.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Emil1254
      Panowie mam wodę w oleju uszczelka dobra  głowica też sprawdzana a z tego co wiem to tam są tuleje suche i nie mam pojęcia jak olej się tam dostaje czyżby blok pekniety?  Jest jakaś firma warsztat godny polecenia w okolicach Elbląga? 
    • Przez ursus-moc
      Witam mam problem gdyz z tłumnika wydobywa się olej co może być przyczynq
    • Przez ursus-moc
      Witam jakiej firmy polecacie zestaw naprawczy silnika mf 255
    • Przez mf25
      Jak wymienić żarówki na desce rozdzielczej w zegarach temperatury wody,paliwa obrotomierz  MF 255 ?
    • Przez borsuk1891
      Witam wszystkich.
      Mam problem z podnośnikiem ,a właściwie z pompą . Na zimnym silniku podnośnik słabo podnosi i po dodaniu gazu zaczyna wyć pompa. Tak jakby było coś przytkane. Nie ważne czy z maszyną czy bez.  Zapala się kontrolka od filtra oleju hydrauliki.  Po wykręceniu filtr jest czysty. Następnie robię płukankę z ropy całej skrzyni i wraca wszystko do normy. Pompa nie wyje, kontrolka gaśnie podnosi bez najmniejszego problemu. Dzieje się tak średnio 3 razy w roku. Czyżby coś przytykało się bo filtr na pewno nie? Olej jaki zalewam to Agrol U . Prosze o pomoc i dziękuje.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.