Skocz do zawartości

Polecane posty

DawidWsik    1

Witam mam otóż taki problem z klimatyzacją ponieważ gdy ciągnik jest zimno to działa perfekcyjnie a jak tylko się nagrzeje to klimatyzacja sama się załącza i rozłącza. Co może być tego przyczyną? Czy może być to za mała ilość czynnika chłodzącego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laval    5
Napisano (edytowany)

Wyłącza się celem ochrony komponętów. Zacznij od sprawdzenia czynnika. Potem czujniki, i wysterowanie.

Edytowano przez Laval

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

myster    4

Chlodnice wyczysc za duze cisnienie w ukladzie dlatego pewnie rozlancza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DTaras    147

Ja bym sprawdził czy skraplacz, chłodnica wody, oleju i co tam jeszcze jest przepuszczają powietrze w dobrej ilości..
Facet przed chwilą zmienił uszczelkę pod głowicą.

Pewno zaraz mnie opier...ocie jak zwykle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DawidWsik    1

Problem z klimatyzacją pojawiał się przed moją wymianą uszczelki lecz uszczelka na pewno nie ma nic wspólnego z klimą. Handlarz przy sprzedaży dla każdego zainteresowanego zakupem pokazywał że klima nabita, naciskają na wentylek od nabijania klimy. Czy w ten sposób mógł upuścić dużą ilość czynnika 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DTaras    147

mógł cymbał jeden..
A uwaga co do uszczelki dotyczy możliwej utraty sprawności chłodzenia i przyczyny awarii.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laval    5

Ciśnienie to manometrem. Jak na słońcu postoi i dziury nie ma to też nawet pusta psiknie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laval    5

Ty masz manometry podłączyć. Masz sprzęt to działaj. Nie masz to nie pier....... Gadaj że nabita.
Bo zaczynasz się maslo maślane robić jest dobrze tylko nie działa. A jak ilość nie wiadomo. Za dużo też źle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DTaras    147

może być tak, że Hugo wie ile czasu to stało otwarte i jest wilgoć w instalacji. Proponował bym jednak wizytę u specjalisty bo choćbyś miał w temacie 150% wiedzy braku sprzętu bez kasy nie przeskoczysz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ansu    73

Zrobić serwis w zakładzie dysponującym odpowiednią wiedzą i sprzętem. W domu dopływ prądu można jedynie sprawdzić i duże wycieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Sprawdzić ile powinno być czynnika, i jakim kolwiek zakładzie samochodowym spuścić i nabić z powrotem tyle ile powinno być. U mnie w  Case ma być 1850  a i tyle nabiłem, po dwóch latach było o 500 gram mniej, i właśnie włączała i wyłączała się sama, a chłodziła tylko na mocna zimno, teraz na minimum  chłodzi i nie wyłącza się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×