Skocz do zawartości

Polecane posty

koval103    2

Witam!
Jestem posiadaczem Massey Ferguson 690 turbo 4 cyl. perkins.
Chciałbym dowiedzieć się gdzie mogę dostać kolektor wydechowy i tą część(widoczną na zdj) do fergusona. Pytałem w sklepach, przeszukiwałem internet i nie znalazłem tej części.
Jeśli chodzi o kolektor to raczej znalezienie to nie problem, ale ta druga część (nawet nie wiem jak ją nazwać ) jest cholernie trudna do namierzenia. 
Prosił bym o pomoc! 
Z góry dziękuje !

 IMG_20170923_105119705.jpgIMG_20170923_142232672.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    171

MF690 był fabrycznie wyposażony w turbo? Z tego co wiem to w tej serii do 100KM turbo było tylko w 675T. Więc stąd może być trudność z częściami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MF675ursus    171

Tak tak. To załóż pasek klinowy z Ursusa 4512 do MF 675, życzę powodzenia. Osprzęt mają inny. Inna rzecz, że 690 nie miał turbiny, a ursus 5014 tak, więc gdzie to podobieństwo? Kolega ma dokładaną, ale na jakim osprzęcie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikruss    121

Poszukaj kogos w okolicy co ma plazme do ciecia to dorobi ci flansze a i rure pewnie tez zalatwia i pospawaja. Nie takie rzeczy sie w autach dorabialo przy przerobkach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez koval103
      Witam panowie!   
      Mam problem z moim MF 690. Już objaśniam:
      Chcieliśmy uruchomić traktor po miesięcznej przerwie. Jako że wcześniej miał problemy z odpalaniem, to podładowywaliśmy akumulator i zazwyczaj odpalał, lub podgrzewaliśmy go. Lecz we wtorek to nie podziałało.

      Traktor po przekręceniu kluczyka kręcił, ale nie chciał tak jakby załapać paliwa. Z komina nie wydobyła się ani jedna chmurka dymu.
      Rozkręcaliśmy wtryskiwacze i faktycznie z nich paliwo nie wydobywało się. Pompa paliwa normalnie podaje.

      Co może być nie tak? Wsadziliśmy aku od innego ciągnika, a paliwo nie było dolewane w ostatnim czasie.
      Może to być wina jakiegoś filterka w pompie wtryskowej? :huh: Obawiam się że pompe wtryskową szlak trafił, ale chce sprawdzić wszystkie możliwe opcje, aby być pewnym że to jej wina.

      Proszę o pomoc, prace w polu gonią , a ciągnik jak stał tak stoji.  

      Z góry dziękuje ! 

       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.