Skocz do zawartości
jnjnjn

Wyciek oleju ze skrzyni biegów JD 2140

Polecane posty

jnjnjn    0

Witam wszystkich serdecznie.
Mam problem z wyciekiem oleju ze skrzyni biegów w moim jd 2140. Olej sączy się w miejscu gdzie oba cięgna są przymocowane do skrzyni biegów w ciągniku. Ktoś spotkał się z takim przypadkiem? Jak zamocowane jest cięgno do ciągnika? Czy jest tam jakiś uszczelniacz czy jak to jest zbudowane? Jutro jak nie będzie lało to położę się pod ciągnikiem i spróbuję coś wybadać ale już patrzyłem kilka razy i nic się w oczy nie rzucało. Za wszystkie odpowiedzi z góry dziękuję.
Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel_rawa    5

ten wałek co są przymocowane cięgna jest jednolity i przechodzi przez skrzynie wymiana wałka i uszczelniaczy powinno pomóc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jnjnjn    0

Dzięki wielkie za pomoc. Orientujecie się czy te uszczelniacze są przykręcone w jakiejś obudowie czy tak po prostu wciśnięte? Czyli wymiana powinna załatwić sprawę. A co do oleju to trudno mi powiedzieć jaki olej jest tam wlany bo mam ciągnik od pół roku także nie wiem jaki olej poprzedni właściciel tam lał. Mam nadzieję że po założeniu nowych uszczelniaczy znowu ich nie wypcha.

 

Panowie jeszcze tak przy okazji czy ktoś z posiadaczy takiego jd może mi wytłumaczyć jak zmienić obroty wałka wom z 500 na 1000 i odwrotnie? bo zmienia się to chyba tą żółtą dźwignią z prawej strony fotela przy podłodze i próbowałem trochę i ta wajcha jakby zastana jest i wgl nie chce się ruszyć także nie chciałem się z tym mocować żeby czegoś nie urwać :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no z tego co ja pamiętam to brało się ją lekko w lewo a następnie do przodu i na odwrót
bez żadnego oporu powinna isc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel_rawa    5

uszczelniacze są wciśnięte w kanał a obroty wom to podciągasz dźwignie lekko do góry przestawiasz na środek robisz obrót o 180° i przestawiasz dalej w drugie położenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jnjnjn    0

Dziękuję wszystkim za pomoc, uszczelniacze póki co trzymają ładnie, żadnego wycieku już nie widać. Niestety pojawił się kolejny problem. Próbowałem rozruszać tą wajchę od zmiany prędkości wałka i cóż.... została mi w ręce xD odłamała się jakieś 5 cm od góry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel_rawa    5

mi też ten plastik sie urwał to wynontowałem dźwignie i dospawałem drut na kształt litery T i teraz działa jak trzeba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jnjnjn    0
Napisano (edytowany)

Mi urwał się ten drut co plastik jest na nim jakieś 5 cm w środku także trochę lipa, słaby dostęp będę miał żeby to dospawać. Orientujesz się czy idzie jakoś ten cały drut wyciągnąć żeby na stole go ładnie pospawać? I jak to jest wszystko tam w środku zmontowane żebym jakoś ten cały mechanizm mógł rozruszać

Edytowano przez jnjnjn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel_rawa    5

rozbierałem to ale nie wszystko pamiętam najpierw musisz rozpiąć dźwignie pod kabiną później wyjąć w kabinie dźwignie razem z taką puszką w której są czujniki pokazujące na desce rozdzielczej która prędkość jest ustawiona

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jnjnjn    0

Witam ponownie, mam jeszcze trochę pytań a nie chcę zakładać nowego tematu więc postanowiłem że napiszę tutaj :P

Dodam że mam traktor bez napędu na przód bo wcześniej chyba nie wspomniałem a może to być istotne. 

Pierwsze pytanko mam odnośnie tego zbiornika z olejem nad filtrem powietrza. Od spodu zbiornika wychodzi wąż i dalej rurka do pompy. Dwa razy już wymieniałem ten wężyk i znowu jest mokry więc mam pytanie czy tam jest jakieś ciśnienie w tym zbiorniku czy jak to wygląda? Bo nie możliwe żeby tylko grawitacyjnie mi ten wężyk znowu zaczynał puszczać olej, dodam że solidnie to zrobiłem i nie powinno dalej puszczać oleju a jednak wężyk znowu po przepracowaniu kilku mth jest mokry. Mam problem też ze wspomaganiem które czasami się traci jak traktor długo stoi odpalony na wolnych obrotach a po przegazowaniu wraca wszystko do normy. Czy ten zbiornik powinien być wypełniony na full olejem czy ma jakiś stan który powinien utrzymywać?

Jeszcze mam pytanko czy każdy 2140 ma półbiegi? Bo w moim nie ma albo powinny być a nie działają. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×