Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Kubek95
      Witam. Od jakiegoś czasu jestem posiadaczem ciągnika John deere 3140, od pewnego czasu mam problem z hydraulika w nim. Mianowicie pierwszy raz zauważyłem problem przy pracy z pługiem obrotowym Lemken Opal 180, po zaoraniu około dwóch hektarów, na końcu pola nie mogłem podnieść pługa, po przegazowaniu do maksymalnych obrotów, pług podniósł się bez problemu, tak jakby odcielo się coś w hydraulice, oczywiście wspomaganie też nie działało, ale po przegazowaniu kierownicę mozna było kręcić palcem. Innego razu zauważyłem że jak ciągnik stoi tak z 10min na wolnych bardzo obrotach, to zatnie mu się wspomaganie i trzeba przegazowac żeby się odcielo. Nie wie ktoś co to może być za przyczyna? Może jest gdzieś jakiś zawór który steruje hydraulika i on się zacina? Bardzo proszę o pomoc bo jest to troszkę uciążliwe. (Przepraszam że założyłem nowy temat, ale nigdzie nie mogłem znaleźć odpowiedzi na mój problem) 
       
      Pozdrawiam i liczę na jakąś pomoc. 
    • Przez radzikus
      Witam.
      Panowie wołam o pomoc. 
      Mam aresa 697 ATZ ehr to TCE15.
       
      Problem jest taki: podpięty agregat, podniosłem go do gory i juz h*j, nic ani w jedna ani w druga. Mruga tylko czerwona kontrolka. Po pierwszym bysnieciu jest kolejne 4 i tak w kołko. PS: na panelu mam przycisk z kłudeczka ale on od poczatku nugdy nie dzialal. Zawsze odblokowywalem za pomoca pokretel wysokosciowych oraz wajchy gora/dół.
      Guziki na blotniku tez przestały działać 😢😭
       
      Pomozcie-robota w polu czeka 😕
      Film w zalaczeniu.
      20180816_175813.mp4
    • Przez Alchemik
      W czasie pracy ładowarką, gdy pociągniemy za dźwignię, żeby podnieść  ramię, lub ładowarkę na "łapach" w pierwszym momencie zamiast unoszenia to mamy gwałtowne opadanie kilka cm w dół  ( z 1000kg w łyżce podejrzewam że obecnie mogłaby się ładowarka przewrócić przy maksymalnym wysięgu, a przy ładowaniu normalnych ładunków przedni lemiesz odrywa się na moment od ziemi.... )
      ładowarka jak kolegi zwc18 z forum:

      schemat hydrauliki na 95% jak tu:
      schemat
      Problem się nasila z biegiem czasu, mimo, że pracuje sporadycznie.  Ramiona same nie opadają - 500kg można za zgaszonym silniku zostawić na kilka godzin, minimalnie opadnie, ruchy ramion przy pracy są dosyć szybkie, czasami silnik nawet pracuje na za niskich obrotach ze względu na szybkie ruchy ramion.
      Gdzie szukać przyczyny?
      - zatrzaski hydrauliczne przy siłownikach?
      - rozdzielacz (który?)
      - zawory przelewowe, bezpieczeństwa w rozdzielaczach?
      - zawór łączący pompy zasilające przy rozdzielaczu?
       
    • Przez fendt856
      Witam otóż mam problem z podnośnikiem i hydraulika w moim case otóż jak ciągnik nie jest rozgrzany to podnośnik chodzi super opuszcza podnosi rewlacjia ale jak sie rozgrzeję to podnośnik zaczyna tak powoli i z opuznieniem podnosic ze masakra i to jescze trzeba gazowac bo inaczej nie podniesie co to może być ?  A z hydrauliką mam problem mianowicie bardzo wolno idzie olej przy niskich obrotach jak da mu sie 1600 to daje ładnie ,przepływ oleju na rozdzielaczach jest na maksa.No i daje ładnie ale po jakiś 20 sekundach zwalnia pomimo ze ma nadal te 1600 obrotów i robie tak że wyłączam i włączam hydraulike i jest normalnie i znow po 20 sekundach to samo . Nie wiem czy cos z pompą hydrauliczna rozdzielacz od wyjść hydraulicznych rozebrałem i wszystko git  więc może miał ktoś taki przypadek i by coś pomógł
    • Przez Tomasz354
      Witam, mam poważny problem, podczas orania moim Lamborghini usłyszałem trzask i pług spadł na ziemie, po zdjęciu dekla okazało się,że łapa która jest na wałku ramion pękła na pół, teraz pytanie, gdzie takiego czegoś szukać ? Macie może jakieś pomysły ? jako ,że to Lambo, to pewnie w Same i deutz będzie to samo, chodzi o pozycje 10 z załączonego zdjęcia.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.